<!DOCTYPE html>
<html lang="es-CO">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://computerworld.co/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://computerworld.co';var et_post_id='222458';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Videojuegos reúnen y divierten a las familias en casa | Computerworld Colombia</title>
	<meta name="description" content="En la actualidad hay una gran variedad de opciones frente a los videojuegos, lo que significa que grandes y pequeños pueden disfrutar de este gran" />
	<link rel="canonical" href="https://computerworld.co/?p=222458" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Videojuegos reúnen y divierten a las familias en casa | Computerworld Colombia" />
	<meta property="og:description" content="En la actualidad hay una gran variedad de opciones frente a los videojuegos, lo que significa que grandes y pequeños pueden disfrutar de este gran" />
	<meta property="og:url" content="https://computerworld.co/?p=222458" />
	<meta property="og:site_name" content="Computerworld Colombia" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldcol" />
	<meta property="article:published_time" content="2021-03-19T22:00:54+00:00" />
	<meta property="article:modified_time" content="2021-03-19T11:21:59+00:00" />
	<meta property="og:image" content="https://computerworld.co/wp-content/uploads/2021/03/20210319_Xbox-scaled.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ComputerworldCo" />
	<meta name="twitter:site" content="@ComputerworldCo" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="ComputerWorld">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Videojuegos reúnen y divierten a las familias en casa RSS de los comentarios" href="https://computerworld.co/videojuegos-reunen-y-divierten-a-las-familias-en-casa/feed/" />
<meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://computerworld.co/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://computerworld.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://computerworld.co/wp-content/themes/Divi/style.dev.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://computerworld.co/wp-content/themes/BytheseaDivi1.1/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css'  href='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://computerworld.co/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://computerworld.co/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://computerworld.co/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://computerworld.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_hjid","tk_tc","_fbp","_ga"],"cookielist":[],"non_necessary_cookies":{"non-necessary":["_hjid","tk_tc","_fbp","_ga"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000000","border_on":"","button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#999999","button_3_button_hover":"#7a7a7a","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"30000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://computerworld.co/wp-json/" /><link rel="alternate" type="application/json" href="https://computerworld.co/wp-json/wp/v2/posts/222458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://computerworld.co/?p=222458' />
<link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fvideojuegos-reunen-y-divierten-a-las-familias-en-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fvideojuegos-reunen-y-divierten-a-las-familias-en-casa%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://computerworld.co/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<!-- Schema & Structured Data For WP v1.9.68 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://computerworld.co/videojuegos-reunen-y-divierten-a-las-familias-en-casa/amp/">                <style type="text/css">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</style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script src="/wp-content/themes/BytheseaDivi1.1/vendors/fa5.6.3.js" type="text/javascript"></script>

<script>
  FontAwesomeConfig = { searchPseudoElements: true };
</script>

<script type="text/javascript">
jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );
</script>

<!--
<script type="text/javascript" src="/mainApp.js"></script>
-->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> 

<!-- End oogle Tag Manager --><link rel="icon" href="https://computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020-32x32.png" sizes="32x32" />
<link rel="icon" href="https://computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020-180x180.png" />
<meta name="msapplication-TileImage" content="https://computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/et-cache/global/et-divi-customizer-global-16160002022939.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-222458 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background windows et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://computerworld.co/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar..." class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header header-social-media clearfix  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header header-cw  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header logo et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" data-src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header menu et_pb_bg_layout_light  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main-menu" class="et-menu nav"><li id="menu-item-220218" class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220218"><a href="https://computerworld.co/">Inicio</a></li>
<li id="menu-item-220221" class="et_pb_menu_page_id-3561 menu-item menu-item-type-post_type menu-item-object-page menu-item-220221"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li>
<li id="menu-item-220222" class="et_pb_menu_page_id-218339 menu-item menu-item-type-post_type menu-item-object-page menu-item-220222"><a href="https://computerworld.co/teletrabajo/">Teletrabajo</a></li>
<li id="menu-item-220219" class="et_pb_menu_page_id-217925 menu-item menu-item-type-post_type menu-item-object-page menu-item-220219"><a href="https://computerworld.co/edicion-impresa/">Edición</a></li>
<li id="menu-item-220266" class="et_pb_menu_page_id-211445 menu-item menu-item-type-post_type menu-item-object-page menu-item-220266"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	<div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://computerworld.co/wp-content/uploads/2021/03/20210319_Xbox-scaled.jpg);"><h1 class='entry-title'>Videojuegos reúnen y divierten a las familias en casa</h1></div>
    <div id='important-info'>
<ul>
<li class='categoria Gamers '>
    <p ><i class='fas fa-gamepad'></i> Gamers</p>
</li>
<li>
    <p class='fecha'><i class='fas fa-angle-left'></i> Hace 27 segundos</p>
</li>
<li>
    <p class='fecha'><i class='far fa-calendar'></i> marzo 19, 2021</p>
</li>

</ul></div>


                    <div class="container">
                <div id="content-area" class="clearfix">
                    <div id="left-area">
                                                                                <article id="post-" class="et_pb_post post-222458 post type-post status-publish format-standard has-post-thumbnail hentry category-gamers tag-fundacion-gamer tag-pony-malta tag-sinnetic tag-xbox">
                                                                    <div class="et_post_meta_wrapper">

                                        
                                                                                </div> <!-- .et_post_meta_wrapper -->
                                
                                <div class="entry-content">
                                    <p><span style="font-weight: 400;">En la actualidad hay una gran variedad de opciones frente a los videojuegos, lo que significa que grandes y pequeños pueden disfrutar de este gran pasatiempo. Por lo anterior, Xbox y Pony Malta se unen para hablar a las familias colombianas que buscan crear nuevos espacios de interacción, diversión sana y entretenimiento en el hogar. </span></p>
<p><span style="font-weight: 400;">Pony Malta, la reconocida marca del portafolio de Bavaria, y Xbox, identificaron la oportunidad de trabajar en conjunto para demostrar cómo los videojuegos pueden unir a las familias, incentivando la comunicación entre los diferentes integrantes de la familia y rescatando los beneficios de tomarse un </span><i><span style="font-weight: 400;">´break</span></i><span style="font-weight: 400;">´ de la rutina diaria a través de entretenimiento sano. </span></p>
<p><span style="font-weight: 400;">A propósito de la alianza, el pasado 18 de marzo las familias y amantes de los videojuegos, pudieron disfrutar de “Familia &amp; Videojuegos” un </span><i><span style="font-weight: 400;">live</span></i><span style="font-weight: 400;"> a través de Facebook para entender y preguntar acerca del control parental y ese importante rol que tiene el </span><i><span style="font-weight: 400;">gaming</span></i><span style="font-weight: 400;"> en el desarrollo de las familias. De la mano del profesional Luis Fernando Jaimes, director de la Fundación Gamers, las dos compañías resolvieron dudas de los padres para entender el mundo de los videojuegos y brindaron consejos para disfrutar de estas herramientas con todo el grupo familiar.</span></p>
<p><span style="font-weight: 400;">“Cuando los padres de familia tienen la oportunidad de involucrarse en las actividades diarias de sus hijos, sea de ocio o educativas la relación se torna sana y transparente. Es por eso por lo que invito a todos los adultos a involucrarse un poco más en la vida de sus hijos, a enamorarse de los videojuegos como una herramienta que construye valores y conocimientos y que genera lazos dentro del entorno familiar”, afirmó Luis Fernando Jaimes, director de la fundación Gamers. </span></p>
<p><span style="font-weight: 400;">En Colombia, antes de la cuarentena había 1,8 millones de jugadores activos en el país y desde el confinamiento obligatorio en marzo del 2020, la cifra ascendió a 2,1 millones según la compañía </span><i><span style="font-weight: 400;">Sinnetic</span></i><span style="font-weight: 400;">.  A su vez, los estudios plantean que los videojuegos permiten desarrollar variedad de habilidades y destrezas sociales, comunicativas y de resolución de conflictos, así como el control de emociones, la creación de lazos familiares y el desarrollo de pensamiento crítico</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">El consumo de videojuegos también se ha convertido en una alternativa de entretenimiento que reunió a grandes y pequeños, sin importar la distancia en medio de la coyuntura actual. La posibilidad de conectarse a través de las pantallas y generar conversaciones e interacción en tiempo real, es otra de las características que rescatan los expertos. Incluso, la Organización mundial de la Salud (OMS), destaca los videojuegos como uno de los mejores aliados en los que invertir nuestro tiempo libre.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“Desde hace 67 años Pony Malta viene trabajando por sacar la mejor versión de niños y adolescentes. Tener como aliado a Xbox es una oportunidad para fortalecernos y trabajar juntos por el desarrollo integral de las familias y qué mejor que a través de los videojuegos, como una alternativa para unirlas, permanecer en casa y recargarse de energía en medio del aislamiento”, dijo Juan Alonso Torres, director de Pony Malta. </span></p>
<p><span style="font-weight: 400;">Por su parte Bernardo Camacho, gerente de Xbox para Latinoamérica, manifestó que “Los videojuegos son la forma de entretenimiento más incluyente, invitando a todos a vivir aventuras e historias increíbles. Nuestra satisfacción más grande es cuando vemos a un papá con un hijo disfrutando de la última actualización de Age of Empires o creando nuevos mundos en Minecraft. Este es nuestro aporte en el día a día de los colombianos, diversión y unión frente a la diversidad de juegos que podemos encontrar en la actualidad, como nuestra nueva suscripción de Xbox Game Pass, nuestra suscripción mensual que cuenta con cientos de juegos a un precio inigualable para los colombianos”.</span></p>
<p><b>Recomendaciones para tener una mejor experiencia </b></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/divinity-la-hora-definitiva/" target="_blank" rel="nofollow" class="ua1974d6336918ffb60b6742b74905980"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua1974d6336918ffb60b6742b74905980 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua1974d6336918ffb60b6742b74905980:active, .ua1974d6336918ffb60b6742b74905980:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua1974d6336918ffb60b6742b74905980 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua1974d6336918ffb60b6742b74905980 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .ua1974d6336918ffb60b6742b74905980 .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .ua1974d6336918ffb60b6742b74905980:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Te puede interesar:</span>&nbsp; <span class="postTitle">Divinity: la hora definitiva</span></div></a></div><p><span style="font-weight: 400;">Xbox y Pony Malta plantean una serie de recomendaciones para que los videojuegos sean la opción de romper con la rutina y unir a las familias colombianas: </span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><b>Unión y diversión:</b><span style="font-weight: 400;"> los videojuegos en familia ayudan a estrechar lazos y liberar el estrés ocasionado en el día tras día, y más cuando hacemos de esto un nuevo ritual. Es clave encontrar los juegos adecuados para que todos y cada uno de los integrantes de la familia, actualmente hay un amplio catálogo de juegos según la edad o el tipo de contenido. </span></li>
</ul>
<ul>
<li style="font-weight: 400;" aria-level="1"><b>Aprendizaje en familia</b><span style="font-weight: 400;"> Actualmente existen opciones de videojuegos que sirven para ejercitar la mente y que fomentan el aprendizaje, juegos como Minecraft, Flight Simulator, entre otros ayudan a generar habilidades y destrezas sin explorar. Tanto grandes como pequeños pueden explorar y compartir en familia, esto creará fuertes lazos de amistad y hará que el tiempo de juego sea más provechoso y divertido. </span></li>
</ul>
<ul>
<li style="font-weight: 400;" aria-level="1"><b>Activar el control parental: </b><span style="font-weight: 400;">Xbox en todos sus dispositivos cuenta con la opción de control parental que se enfoca en la seguridad y permite hacer ciertas configuraciones, como bloquear el contenido que no es adecuado para la edad de ciertos integrantes de la familia, establecer tiempo de juego, silenciar o bloquear a personas y controlar las compras online. Estas configuraciones pueden hacerse instalando la aplicación </span><i><span style="font-weight: 400;">Xbox Family Settings</span></i><span style="font-weight: 400;"> o en las opciones familiares en la página de Microsoft.</span></li>
</ul>
								
                                </div> <!-- .entry-content -->
                                <div class="et_post_meta_wrapper">
                                    <!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videojuegos-reunen-y-divierten-a-las-familias-en-casa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="icwpg-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='222458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="sJa4ENe9H7HM8qtX6eh6bwww"></p></form>	</div><!-- #respond -->
		</section>                                </div> <!-- .et_post_meta_wrapper -->
                            </article> <!-- .et_pb_post -->

                                            </div> <!-- #left-area -->

                    	<div id="sidebar">
		<div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle">  Búsqueda</h4><form role="search" method="get" id="searchform" class="searchform" action="https://computerworld.co/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición Diciembre</h4><a href="https://issuu.com/computerworldcol7/docs/cw-517-_dic-ene_-_121420" target="_blank" rel="noopener"><img width="213" height="300"   alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" data-src="https://computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930-213x300.png" class="image wp-image-221607  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="213" height="300" src="https://computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930-213x300.png" class="image wp-image-221607  attachment-medium size-medium" alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" /></noscript></a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
                </div> <!-- #content-area -->
            </div> <!-- .container -->
        

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_row_fullwidth et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="icon computerworld" title="favicon-2020" height="auto" width="auto" data-srcset="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png 512w, https://computerworld.co/wp-content/uploads/2020/08/favicon-2020-480x480.png 480w"   data-src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 512px, 100vw" class="wp-image-220335 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" alt="icon computerworld" title="favicon-2020" height="auto" width="auto" srcset="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png 512w, https://computerworld.co/wp-content/uploads/2020/08/favicon-2020-480x480.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 512px, 100vw" class="wp-image-220335" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: left;"><strong>Información |</strong></li>
<li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li>
<li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li>
<li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li>
<li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_footer et_pb_row_fullwidth">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li>
<li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li>
<li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li>
</ul></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">SÍGUENOS EN NUESTRAS REDES</div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer sierra9-link  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 &#8211; 2020 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">Primera revista de informática en Colombia.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar tu experiencia. Asumimos que estás de acuerdo, sin embargo, puedes elegir las cookies que no quieres aceptar. <a href='https://computerworld.co/politica-de-tratamiento-de-datos/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Opciones</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Tratamiento de Datos</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Resumen de tu privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia a través del mismo. Las cookies categorizadas como necesarias, están guardadas en tu navegador ya que ellas son esenciales para que el sitio web funcione correctamente. También utilizamos cookies de terceros que nos ayudan a analizar y entender como tú utilizas este sitio web. Estas cookies serán guardadas en tu navegador únicamente si tú lo permites. También tienes la opción de rechazar todas las cookies. Sin embargo, tu experiencia puede verse afectada.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Las cookies necesarias son esenciales para el funcionamiento correcto de este sitio web. Esta sección unicamente incluye las cookies que aseguran las funcionalidades básicas y la seguridad del sitio. Estas cookies no guardan información personal.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Cualquier cookie que no es particularmente necesaria para el funcionamiento correcto del sitio web. Estas cookies pueden recolectar algunos datos básicos y pueden ser de analítica, anuncios o de otros contenidos. Es obligatorio que aceptes para guardar estas cookies en tu navegador.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Facebook</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">3 meses</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Google Analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Hotjar</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Jetpack</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">Sesión</td><td class="cookielawinfo-column-4"></td></tr></tbody></table></p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://computerworld.co/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3' id='yottie-lite-js'></script>
<!-- Google Tag Manager (noscript) -->

<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.2' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.2' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/js/custom.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.9.2' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC&#038;ver=4.9.2' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC","page_action":{"action":"videojuegos_reunen_y_divierten_a_las_familias_en_casa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.9.2' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"772eaaca15","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ddd75b3c19","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"222458","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.2' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0' id='extension-frontend-bundle-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token181.224.250.149","exec_nonce":"c2cf9367eb","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","ts":1616191279,"post_id":222458}},"vars":{"cbname":"cb_nombre1571943124","botts":1616191279,"token":"not created","uniq":"sJa4ENe9H7HM8qtX6eh6bwww","cooldown":120,"expires":1800},"strings":{"label":"Soy humano","alert":"Por favor, marque la casilla para confirmar que no eres un \"spammer\"","comment_reload":"Actualiza la p\u00e1gina para comentar","js_comment_wait":"Por favor espera %s segundos antes de poder comentar"},"flags":{"gasp":true,"recap":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-comments.js?ver=10.2.6&#038;mtime=1614005547' id='icwp-wpsf-shield-comments-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.7' id='icwp-wpsf-grecaptcha-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.9.2' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.2' id='waypoints-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.9.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<style id="et-builder-module-design-tb-220410-tb-220267-222458-cached-inline-styles">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</style>		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6464 objects (2 MB) from Redis using PhpRedis (v5.3.2).
-->

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 19 Mar 2021 22:01:22 GMT -->
