<!DOCTYPE html><html lang="es-CO"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://computerworld.co';var et_post_id='220674';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_68ed2b23e23600933cbfd9020680f085.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_1693c71faeb604643405af1b6ca64b28.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_6c13a7a4bf72e805e83422cb99a34b27.css" rel="stylesheet" /><style type="text/css" media="all">.wp-pagenavi{clear:both}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #bfbfbf;padding:3px 5px;margin:2px}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000}.wp-pagenavi span.current{font-weight:bold}</style><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_dcdd6ba25e53974834ea18995178d6af.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_85c503112f020ae16e984f446fe33559.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_85ba98502516a7ff3cef1a22c25d1136.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_9241ec21c78d91bcbf1e3701fe3a878e.css" rel="stylesheet" /><style type="text/css" media="all">.saswp-divi-faq-li{list-style:none}</style><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_58f7be607923d9296d5628a2d7469422.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_0eb18aeb0822f344a95356d4c923d386.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_702f7475bcb0d110494eb51e1471df24.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_86e787d1bd8d434c30e2838d22c6a56b.css" rel="stylesheet" /><title>Se acerca la gran final de Red Bull SOLO Q 2020 | Computerworld Colombia</title><meta name="description" content="Con más de 25.000 inscritos en 29 países el año pasado, Red Bull Player One fue todo un éxito, tanto así que le abrió paso a la primera edición del torneo" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Se acerca la gran final de Red Bull SOLO Q 2020 | Computerworld Colombia" /><meta property="og:description" content="Con más de 25.000 inscritos en 29 países el año pasado, Red Bull Player One fue todo un éxito, tanto así que le abrió paso a la primera edición del torneo" /><meta property="og:url" content="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:published_time" content="2020-09-19T14:00:32+00:00" /><meta property="article:modified_time" content="2020-09-19T13:42:42+00:00" /><meta property="og:image" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q-2-scaled.jpg?fit=1280%2C853&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ComputerworldCo" /><meta name="twitter:site" content="@ComputerworldCo" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Se acerca la gran final de Red Bull SOLO Q 2020 RSS de los comentarios" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/feed/" /><meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":["_hjid","tk_tc","_fbp","_ga"],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000000","border_on":"","button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#999999","button_3_button_hover":"#7a7a7a","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"30000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' id='sf_main-js-extra'>/*  */
var SF_Opts = {"wp_menu_id":"4622","social":[],"search":"no","blur":"no","fade":"yes","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"slide","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#fff","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"no","video_preload":"no","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"63px","label_size":"53px","label_vis":"no","item_padding":"15","bg":"","path":"https:\/\/computerworld.co\/wp-content\/plugins\/superfly-menu-u55yOL\/img\/","menu":"{\"4622\":{\"term_id\":4622,\"name\":\"Categories\",\"loc\":{\"pages\":{\"4\":1,\"2606\":1,\"2625\":1,\"2724\":1,\"2784\":1,\"2892\":1,\"3337\":1,\"3561\":1,\"4049\":1,\"4198\":1,\"5608\":1,\"5614\":1,\"9149\":1,\"9155\":1,\"9163\":1,\"9170\":1,\"9181\":1,\"9185\":1,\"9187\":1,\"9193\":1,\"9195\":1,\"9198\":1,\"9200\":1,\"9528\":1,\"9561\":1,\"9600\":1,\"9667\":1,\"9734\":1,\"10056\":1,\"10443\":1,\"210948\":1,\"210958\":1,\"211445\":1,\"211747\":1,\"213982\":1,\"214162\":1,\"217925\":1,\"218049\":1,\"218339\":1,\"218394\":1,\"218401\":1,\"218529\":1},\"cposts\":{\"project\":1,\"saswp\":1,\"saswp_reviews\":1,\"saswp-collections\":1},\"cats\":{\"1\":1,\"2\":1,\"3\":1,\"4\":1,\"5\":1,\"6\":1,\"44\":1,\"45\":1,\"63\":1,\"89\":1,\"1714\":1,\"2653\":1,\"3784\":1,\"3860\":1,\"3963\":1,\"4178\":1},\"taxes\":{},\"langs\":{},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"#categories-menu","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":{"220212":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fweekend.svg&icon_manager_search=&la_icon_manager_menu-item-220212_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220211":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fchipset.svg&icon_manager_search=&la_icon_manager_menu-item-220211_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220206":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Femprendimiento.svg&icon_manager_search=&la_icon_manager_menu-item-220206_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220254":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Festilo-de-vida.svg&icon_manager_search=&la_icon_manager_menu-item-220254_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220255":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fgamers.svg&icon_manager_search=&la_icon_manager_menu-item-220255_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220207":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Finfraestructura.svg&icon_manager_search=&la_icon_manager_menu-item-220207_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220208":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fmovilidad.svg&icon_manager_search=&la_icon_manager_menu-item-220208_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220205":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fnegocios.svg&icon_manager_search=&la_icon_manager_menu-item-220205_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220210":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fopinion.svg&icon_manager_search=&la_icon_manager_menu-item-220210_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220256":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Frecurso-humano.svg&icon_manager_search=&la_icon_manager_menu-item-220256_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220209":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fseguridad.svg&icon_manager_search=&la_icon_manager_menu-item-220209_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width="},"siteBase":"https:\/\/computerworld.co","plugin_ver":"5.0.15"};
/*  */</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC&#038;ver=5.5.1' id='recaptcha-v3-js'></script> <script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC","page_action":{"action":"se_acerca_la_gran_final_de_red_bull_solo_q_2020"}};
/*  */</script> <script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>/*  */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"5f6622473bee2","cbname":"icwp-wpsf-5836010fbccd1","strings":{"label":"Soy un ser humano.","alert":"Por favor marque la casilla para mostrarnos que usted es humano.","loading":"Cargando"},"flags":{"gasp":true,"captcha":true}};
/*  */</script> <link rel="https://api.w.org/" href="https://computerworld.co/wp-json/" /><link rel="alternate" type="application/json" href="https://computerworld.co/wp-json/wp/v2/posts/220674" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://computerworld.co/?p=220674' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fse-acerca-la-gran-final-de-red-bull-solo-q-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fse-acerca-la-gran-final-de-red-bull-solo-q-2020%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:12px;  }
	.g-11 { width:100%; max-width:948px; height:100%; max-height:197px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '4622';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <style type="text/css" id="superfly-dynamic">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</style><style type="text/css">body {
        display: none;
    }</style> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script type='text/javascript'>var SFM_template ="<div class=\"sfm-rollback sfm-color1 sfm-theme-none sfm-label-hidden sfm-label-metro  sfm-fixed\" style=\"\">\r\n    <div role='button' tabindex='0' aria-haspopup=\"true\" class='sfm-navicon-button x sf_label_default '><div class=\"sfm-navicon\"><\/div>    <\/div>\r\n<\/div>\r\n<div id=\"sfm-sidebar\" style=\"opacity:0\" data-wp-menu-id=\"4622\" class=\"sfm-theme-none sfm-hl-solid sfm-indicators\">\r\n    <div class=\"sfm-scroll-wrapper sfm-scroll-main\">\r\n        <div class=\"sfm-scroll\">\r\n            <div class=\"sfm-sidebar-close\"><\/div>\r\n            <div class=\"sfm-logo sfm-no-image\">\r\n                                                                <div class=\"sfm-title\"><\/div>\r\n            <\/div>\r\n            <nav class=\"sfm-nav\">\r\n                <div class=\"sfm-va-middle\">\r\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-220212\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220212\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/teletrabajo\/\">Teletrabajo<\/a><\/li>\n<li id=\"menu-item-220211\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220211\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/chipset\/\">Chipset<\/a><\/li>\n<li id=\"menu-item-220206\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220206\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/emprendimiento\/\">Emprendimiento<\/a><\/li>\n<li id=\"menu-item-220254\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220254\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/estilo-de-vida\/\">Estilo de Vida<\/a><\/li>\n<li id=\"menu-item-220255\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220255\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/gamers\/\">Gamers<\/a><\/li>\n<li id=\"menu-item-220207\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220207\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/infraestructura\/\">Infraestructura<\/a><\/li>\n<li id=\"menu-item-220208\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220208\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/movilidad\/\">Movilidad<\/a><\/li>\n<li id=\"menu-item-220205\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220205\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/negocios\/\">Negocios<\/a><\/li>\n<li id=\"menu-item-220210\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220210\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/opinion\/\">Opini\u00f3n<\/a><\/li>\n<li id=\"menu-item-220256\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220256\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/recurso-humano\/\">Recurso Humano<\/a><\/li>\n<li id=\"menu-item-220209\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220209\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/seguridad\/\">Seguridad<\/a><\/li>\n<\/ul>                    <div class=\"sfm-widget-area\"><\/div>\r\n                <\/div>\r\n            <\/nav>\r\n            <ul class=\"sfm-social sfm-social-icons\"><\/ul>\r\n                    <\/div>\r\n    <\/div>\r\n    <div class=\"sfm-sidebar-bg\">\r\n        <!-- eg. https:\/\/www.youtube.com\/watch?v=AgI7OcZ9g60 or https:\/\/www.youtube.com\/watch?v=gU10ALRQ0ww -->\r\n            <\/div>\r\n    <div class=\"sfm-view sfm-view-level-custom\">\r\n        <span class=\"sfm-close\"><\/span>\r\n            <\/div>\r\n<\/div>\r\n<div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><div class=\"sfm-nav-bg_item -top\"><\/div><div class=\"sfm-nav-bg_item -bottom\"><\/div><\/div>"</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/amp/"><style type="text/css">@font-face {
                font-family: 'aslsicons2';
                src: url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgb(0, 0, 0);
                background-color: rgba(252, 229, 136, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_w, .asl_w * {font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::-webkit-input-placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::-moz-placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]:-ms-input-placeholder{font-family:"Merriweather Sans" !important;}
                
                .asl_m, .asl_m .probox {
                    background-color: rgba(255, 255, 255, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: #cb6e17 !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgba(255, 255, 255, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                div.asl_m.asl_w {
                    border:1px solid rgba(163, 158, 147, 1) !important;border-radius:5px 5px 5px 5px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                 /* RESULTS */
.asl_res_url {
  color: #27241D !important;
  font-weight: 600;
}

.showmore {
  display: block;
  background: #fff3c4 !important;
  border-radius: 5px;
  transition: all 0.3s;
}
.showmore a {
  color: #610404 !important;
  border-radius: 5px;
}
.showmore:hover {
  transition: all 0.3s;
  background: #ffe88e !important;
}

/* NO RESULTS */
.asl_nores_header {
  color: #E66A6A;
  font-size: 15px;
  margin-bottom: 15px;
}

.asl_keyword {
  display: inline-flex;
  background: #54D1DB;
  color: #044E54;
  border-radius: 5px !important;
  padding: 5px !important;
  font-size: 13px;
  margin: 2px !important;
  transition: all 0.3s;
}
.asl_keyword:hover {
  transition: all 0.3s;
  background: #87EAF2;
}

/* LABELS OPTIONS */
.asl_option_label {
  color: 27241D;
}

/* ICONS */
.div.asl_w .probox div.asl_simple-circle {
  border: 4px solid #610404;
}

.div.asl_m .probox .proclose svg {
  background: #fff3c4 !important;
}</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <script>FontAwesomeConfig = { searchPseudoElements: true };</script> <script type="text/javascript">jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> <link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=270%2C270&#038;ssl=1" /> <script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_4b311942c891d34baff4556fa89374ed.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_b5b31b6838a4473cf59c22e425f76681.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_8f33383963505d9df091e3f1c4a2f84a.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_73030456feee6f83420944c6bf62425c.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_d9e3a8be27f13bb4905cbdea1a2b08b2.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_cd9c7f7c8dea75af36036fbc74a475a2.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_7c8948d48a48db84d16b15574d24f2ee.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_7b6ab1d5b8de4d3b0e2d8084ad292818.js"></script></head><body class="post-template-default single single-post postid-220674 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db"><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns"><div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty"></div><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button"><form role="search" method="get" class="et_pb_searchform" action="https://computerworld.co/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" name="s" placeholder="Buscar..." class="et_pb_s" /> <input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" /> <input type="hidden" name="et_pb_include_posts" value="yes" /> <input type="hidden" name="et_pb_include_pages" value="yes" /> <input type="submit" value="Search" class="et_pb_searchsubmit"></div></form></div></div><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header header-social-media clearfix  et_pb_text_align_right et_pb_bg_layout_light"><li
class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
href='https://www.facebook.com/computerworldcol'
class='icon et_pb_with_border'
title='Follow on Facebook'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
href='https://twitter.com/ComputerworldCo'
class='icon et_pb_with_border'
title='Follow on Twitter'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a
href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
class='icon et_pb_with_border'
title='Follow on Youtube'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a
href='https://www.linkedin.com/in/computerworldcolombia'
class='icon et_pb_with_border'
title='Follow on LinkedIn'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li></ul></div></div></div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header header-cw  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header logo et_pb_image_sticky"> <a href="/"><span class="et_pb_image_wrap "><img  alt="logo computerworld colombia" title="logo-computerworld-colombia" data-src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" alt="logo computerworld colombia" title="logo-computerworld-colombia" /></noscript></span></a></div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header menu et_pb_bg_layout_light  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-main-menu" class="et-menu nav"><li id="menu-item-220218" class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220218"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-220221" class="et_pb_menu_page_id-3561 menu-item menu-item-type-post_type menu-item-object-page menu-item-220221"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li><li id="menu-item-220222" class="et_pb_menu_page_id-218339 menu-item menu-item-type-post_type menu-item-object-page menu-item-220222"><a href="https://computerworld.co/teletrabajo/">Teletrabajo</a></li><li id="menu-item-220219" class="et_pb_menu_page_id-217925 menu-item menu-item-type-post_type menu-item-object-page menu-item-220219"><a href="https://computerworld.co/edicion-impresa/">Edición</a></li><li id="menu-item-220266" class="et_pb_menu_page_id-211445 menu-item menu-item-type-post_type menu-item-object-page menu-item-220266"><a href="https://computerworld.co/eventos/">Eventos</a></li></ul></nav></div><div class="et_mobile_nav_menu"> <a href="#" class="mobile_nav closed"> <span class="mobile_menu_bar"></span> </a></div></div></div></div></div></div></div></div></header><div id="et-main-area"> <progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i1.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q-2-scaled.jpg?fit=1280%2C853&ssl=1);"><h1 class='entry-title'>Se acerca la gran final de Red Bull SOLO Q 2020</h1></div><div id='important-info'><ul><li class='categoria Gamers '><p ><i class='fas fa-gamepad'></i> Gamers</p></li><li><p class='fecha'><i class='fas fa-angle-left'></i> Hace 1 hora</p></li><li><p class='fecha'><i class='far fa-calendar'></i> septiembre 19, 2020</p></li><li> <i class='far fa-clock'></i> 1 minuto, 51 segundos de lectura</li></ul></div><div class="g g-11"><div class="g-dyn a-31 c-1"><div class="interesting-image"><p class="interesting-link"><strong>Te puede interesar</strong></p><a class="gofollow" data-track="MzEsMTEsMSwxMzA=" href="https://computerworld.co/premio/"><img data-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/premio-2020.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/premio-2020.jpg?ssl=1" /></noscript></a></div></div><div class="g-dyn a-19 c-2"><div class="interesting-image"><p class="interesting-link"><strong>Te puede interesar</strong></p><a class="gofollow" data-track="MTksMTEsMSwxMzA=" href="https://computerworld.co/pauta-con-nosotros"><img data-src="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/09/01-948x125-Sept2020.png?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/09/01-948x125-Sept2020.png?ssl=1" /></noscript></a></div></div></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-" class="et_pb_post post-220674 post type-post status-publish format-standard has-post-thumbnail hentry category-gamers tag-competencia tag-league-of-legends tag-playerone tag-yoda"><div class="et_post_meta_wrapper"></div><div class="entry-content"><div class="et_pb_section et_pb_section_1 et_section_regular" ><div class="et_pb_with_border et_pb_row et_pb_row_0 et_clickable"><div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0"> <span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w"  data-src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" data-sizes="(max-width: 512px) 100vw, 512px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" alt="" title="" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></span></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Convierte a <strong>Computerworld Colombia </strong>en tu fuente de noticias tecnológicas.</p></div></div></div></div></div><p><span style="font-weight: 400;">Con más de 25.000 inscritos en 29 países el año pasado, </span><i><span style="font-weight: 400;">Red Bull Player One</span></i><span style="font-weight: 400;"> fue todo un éxito, tanto así que le abrió paso a la primera edición del torneo global en línea </span><i><span style="font-weight: 400;">Red Bull Solo Q 2020</span></i><span style="font-weight: 400;">, evento que continúa en la búsqueda del mejor jugador de League of Legends del mundo. </span></p><p><span style="font-weight: 400;">El ganador del torneo de cada país no solo se llevará al trofeo sino que también asegurará un cupo en la final internacional que se vivirá a finales de este año en Alemania. </span></p><p><span style="font-weight: 400;">70 jugadores colombianos tuvieron la posibilidad de compartir virtualmente con &#8216;YoDa&#8217; una de las mayores estrellas de los eSports de Brasil, para conocer los diferentes trucos, rutinas y retos a los que se enfrenta el jugador de League of Legends para prepararse de cara a la batalla final que este año cuenta con la participación de más de 30 países, entre esos Argentina, Chile, Colombia, Perú y España.</span></p><p><span style="font-weight: 400;">El ganador mundial tendrá el privilegio de participar en el League of Legends All-Stars, evento que reúne a las estrellas más grandes de la competencia League of Legends y en el que el campeón podrá sentirse como un verdadero jugador profesional.</span></p><div id="attachment_220679" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-220679" loading="lazy" class="size-large wp-image-220679 jetpack-lazy-image" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1" alt width="1024" height="683" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1 1024w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-980x653.jpg 980w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-480x320.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-lazy-src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-220679" loading="lazy"   alt="" width="1024" height="683" data-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1 1024w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-980x653.jpg 980w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-480x320.jpg 480w"  data-recalc-dims="1" data-src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" class="size-large wp-image-220679 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-220679" loading="lazy" class="size-large wp-image-220679" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1" alt="" width="1024" height="683" srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1.jpg?resize=1024%2C683&#038;ssl=1 1024w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-980x653.jpg 980w, https://computerworld.co/wp-content/uploads/2020/09/20200919_RED-BULL-SOLO-Q_1-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" data-recalc-dims="1" /></noscript></noscript><p id="caption-attachment-220679" class="wp-caption-text">Winner Lastdawn of the Red Bull Solo Q poses for a portrait during the Red Bull Solo Q in Paris, France on June 25, 2020 // Timo Verdeil / Red Bull Content Pool // SI202006260264 // Usage for editorial use only //</p></div><p><b>&#8216;YoDa&#8217;</b></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/equipo-colombiano-infinity-esports-campeon-de-la-liga-pro-trust-norte-centro/" target="_blank" rel="nofollow" class="u047df113531425079aa24034279659cc"><style>.u047df113531425079aa24034279659cc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u047df113531425079aa24034279659cc:active, .u047df113531425079aa24034279659cc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u047df113531425079aa24034279659cc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u047df113531425079aa24034279659cc .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u047df113531425079aa24034279659cc .postTitle { color:#E74C3C; text-decoration: underline!important; font-size: 16px; } .u047df113531425079aa24034279659cc:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Te puede interesar:</span>&nbsp; <span class="postTitle">Equipo colombiano Infinity Esports campeón de La Liga Pro Trust Norte/Centro</span></div></a></div><p><span style="font-weight: 400;">Ser una leyenda. Ese era el objetivo desde un inicio de Felipe &#8216;YoDa&#8217; Piller, un joven que desde hace más de seis años se enfrentó al reto de convertirse en jugador profesional de League of Legends y uno de los streamers brasileños más reconocidos. </span></p><p><span style="font-weight: 400;">Su batalla más difícil no fue precisamente una que tuviese lugar en el mundo ficticio de Runaterra sino en su propia familia pues ninguno de sus padres creía que podría lograr algo grande detrás de una pantalla.</span></p><p><span style="font-weight: 400;">Tuvo un año para probarlo. Entrenaba cerca de 14 horas diarias para demostrarse a sí mismo que podía pasar de ser un simple aficionado a ser uno de los mejores competidores en duelos uno contra uno del mundo. Para el año 2015 &#8216;YoDa&#8217; entró en escenarios verdaderamente competitivos hasta ser subcampeón del Red Bull Player One 2015 y semifinalista en la edición de 2016.</span></p><p><span style="font-weight: 400;">La mentalidad de ser un atleta y hacer las cosas por amor marcó la diferencia en su camino para sentirse siempre campeón. La estrategia y habilidad le dieron alas a &#8216;YoDa&#8217; para crear &#8216;SehLoiro&#8217; y &#8216;YoGamers do Bem&#8217; dos proyectos comprometidos con la transformación sociocultural y educativa a través de los juegos electrónicos.</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte este artículo</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-220674" class="share-linkedin sd-button share-icon no-text" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-220674" class="share-twitter sd-button share-icon no-text" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-220674" class="share-facebook sd-button share-icon no-text" href="https://computerworld.co/se-acerca-la-gran-final-de-red-bull-solo-q-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-acerca-la-gran-final-de-red-bull-solo-q-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="icwpg-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='220674' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p id="JSv50Xg6D9B8Am"></p></form></div></section></div></article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Búsqueda</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/> </svg></div></div><div class='prosettings'  data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off"/> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve"> <polygon id="x-mark-icon"
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
value='0'/></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1"
title="Solo resultados exactos"
name="set_exactonly" /> <label for="set_exactonly1">Solo resultados exactos</label></div><div class="asl_option_label"> Solo resultados exactos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1"
title="Buscar por título"
name="set_intitle"  checked="checked"/> <label for="set_intitle1">Buscar por título</label></div><div class="asl_option_label"> Buscar por título</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1"
title="Buscar dentro del contenido"
name="set_incontent"  checked="checked"/> <label for="set_incontent1">Buscar dentro del contenido</label></div><div class="asl_option_label"> Buscar dentro del contenido</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1"
title="Search in excerpt"
name="set_inexcerpt"  checked="checked"/> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1"
title="Buscar en noticias"
name="set_inposts"  checked="checked"/> <label for="set_inposts1">Buscar en noticias</label></div><div class="asl_option_label"> Buscar en noticias</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1"
title="Search in pages"
name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filtrar por categorías</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="4178"
id="1categoryset_4178"
title="Estilo de Vida"
name="categoryset[]" checked="checked"/> <label for="1categoryset_4178">Estilo de Vida</label></div><div class="asl_option_label"> Estilo de Vida</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="2653"
id="1categoryset_2653"
title="Gamers"
name="categoryset[]" checked="checked"/> <label for="1categoryset_2653">Gamers</label></div><div class="asl_option_label"> Gamers</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="44"
id="1categoryset_44"
title="Informes"
name="categoryset[]" checked="checked"/> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3860"
id="1categoryset_3860"
title="Innovación"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3860">Innovación</label></div><div class="asl_option_label"> Innovación</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="45"
id="1categoryset_45"
title="Noticias"
name="categoryset[]" checked="checked"/> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3784"
id="1categoryset_3784"
title="Recurso Humano"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3784">Recurso Humano</label></div><div class="asl_option_label"> Recurso Humano</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1"
id="1categoryset_1"
title="Sin categoría"
name="categoryset[]" checked="checked"/> <label for="1categoryset_1">Sin categoría</label></div><div class="asl_option_label"> Sin categoría</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3963"
id="1categoryset_3963"
title="Teletrabajo"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3963">Teletrabajo</label></div><div class="asl_option_label"> Teletrabajo</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vY29tcHV0ZXJ3b3JsZC5jby8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDEsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL2NvbXB1dGVyd29ybGQuY28vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMSwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDEsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlcyINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAwLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDAsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0RW50ZXJMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMCwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogImdldCINCn0NCg=="></div></div><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Te puede interesar</h4><div class="textwidget custom-html-widget"> <br /></div></div><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Informe Especial 50 Grandes de las TIC</h4><a href="https://issuu.com/computerworldcol7/docs/cw-513-_agosto_final" target="_blank" rel="noopener noreferrer"><img width="213" height="300" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/08/cw-edicion-agosto-2020.png?fit=213%2C300&amp;ssl=1" class="image wp-image-220400  attachment-medium size-medium jetpack-lazy-image" alt="Informe Especial 50 Grandes de las TIC" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/08/cw-edicion-agosto-2020.png?w=355&amp;ssl=1 355w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/08/cw-edicion-agosto-2020.png?resize=213%2C300&amp;ssl=1 213w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/08/cw-edicion-agosto-2020.png?fit=213%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul><li> <a href="https://computerworld.co/estudiantes-compitieron-para-mejorar-el-sistema-de-salud/" class="bump-view" data-bump-view="tp">Estudiantes compitieron para mejorar el sistema de salud</a></li><li> <a href="https://computerworld.co/datafono-para-emprendedores-y-pequenos-comercios/" class="bump-view" data-bump-view="tp">Datáfono para emprendedores y pequeños comercios</a></li><li> <a href="https://computerworld.co/la-seguridad-tambien-debe-ser-nativa-de-nube/" class="bump-view" data-bump-view="tp">“La seguridad también debe ser nativa de nube”</a></li><li> <a href="https://computerworld.co/la-nube-para-impulsar-la-innovacion/" class="bump-view" data-bump-view="tp">La nube para impulsar la innovación</a></li><li> <a href="https://computerworld.co/podcast-en-la-estrategia-de-mercadeo/" class="bump-view" data-bump-view="tp">Podcast en la estrategia de mercadeo</a></li></ul></div><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/ComputerworldCo" href="https://twitter.com/ComputerworldCo">My Tweets</a></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer et_pb_row_fullwidth et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters4"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer et_pb_image_sticky"> <a href="/"><span class="et_pb_image_wrap "><img  alt="icon computerworld" title="favicon-2020" data-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w"  data-src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" data-sizes="(max-width: 512px) 100vw, 512px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" alt="icon computerworld" title="favicon-2020" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></span></a></div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li style="text-align: left;"><strong>Información |</strong></li><li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li><li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li></ul></div></div></div></div><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_3_tb_footer et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li><li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li><li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner">SÍGUENOS EN NUESTRAS REDES</div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li
class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
href='https://www.facebook.com/computerworldcol'
class='icon et_pb_with_border'
title='Follow on Facebook'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
href='https://twitter.com/ComputerworldCo'
class='icon et_pb_with_border'
title='Follow on Twitter'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_footer'><a
href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
class='icon et_pb_with_border'
title='Follow on Youtube'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li><li
class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_footer'><a
href='https://www.linkedin.com/in/computerworldcolombia'
class='icon et_pb_with_border'
title='Follow on LinkedIn'
target="_blank"><span
class='et_pb_social_media_follow_network_name'
aria-hidden='true'
>Follow</span></a></li></ul><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer sierra9-link  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 &#8211; 2020 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div></div><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_4_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">Primera revista de informática en Colombia.</p></div></div></div></div></div></div></footer></div></div></div>  <script type="text/javascript">var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};</script><div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar tu experiencia. Asumimos que estás de acuerdo, sin embargo, puedes rechazar las cookies. <a href='https://computerworld.co/politica-de-tratamiento-de-datos/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Opciones</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Tratamiento de Datos</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Resumen de tu privacidad</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia a través del mismo. Las cookies categorizadas como necesarias, están guardadas en tu navegador ya que ellas son esenciales para que el sitio web funcione correctamente. También utilizamos cookies de terceros que nos ayudan a analizar y entender como tú utilizas este sitio web. Estas cookies serán guardadas en tu navegador únicamente si tú lo permites. También tienes la opción de rechazar todas las cookies. Sin embargo, tu experiencia puede verse afectada.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Las cookies necesarias son esenciales para el funcionamiento correcto de este sitio web. Esta sección unicamente incluye las cookies que aseguran las funcionalidades básicas y la seguridad del sitio. Estas cookies no guardan información personal.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Cualquier cookie que no es particularmente necesaria para el funcionamiento correcto del sitio web. Estas cookies pueden recolectar algunos datos básicos y pueden ser de analítica, anuncios o de otros contenidos. Es obligatorio que aceptes para guardar estas cookies en tu navegador.<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Facebook</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">3 meses</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Google Analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Hotjar</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Jetpack</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">Sesión</td><td class="cookielawinfo-column-4"></td></tr></tbody></table></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript">var et_link_options_data = [{"class":"et_pb_row_0","url":"https:\/\/news.google.com\/publications\/CAAqBwgKMLjTlQswqbirAw?oc=3&ceid=CO:es","target":"_blank"}];</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/computerworld.co\/se-acerca-la-gran-final-de-red-bull-solo-q-2020\/":220674};</script> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript> <script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>/*  */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='jshowoff-adrotate-js-extra'>/*  */
var impression_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='divi-custom-script-js-extra'>/*  */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/*  */</script> <script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>/*  */
var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/*  */</script> <script type='text/javascript' id='et-builder-modules-script-js-extra'>/*  */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"035b22465a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"663ce13069","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"220674","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>/*  */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token107.23.218.4","exec_nonce":"8e29f046bb","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","ts":1600528966,"post_id":220674}},"vars":{"cbname":"cb_nombre1057702474","botts":1600528966,"token":"not created","uniq":"JSv50Xg6D9B8Am","cooldown":120,"expires":1800},"strings":{"label":"Soy humano","alert":"Por favor, marque la casilla para confirmar que no eres un \"spammer\"","comment_reload":"Actualiza la p\u00e1gina para comentar","js_comment_wait":"Por favor espera %s segundos antes de poder comentar"},"flags":{"gasp":true,"recap":true}};
/*  */</script> <script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.5.1' id='icwp-wpsf-grecaptcha-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <style id="et-builder-module-design-tb-220410-tb-220267-220674-cached-inline-styles">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</style> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});</script>  <script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'118558087',post:'220674',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '220674' ]);</script> <span class="et_pb_scroll_top et-pb-icon"></span> <script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_27c6947735d8fabf0395a838d5e039d0.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_90e1cd0f767b117b3b4c8966a4a18de3.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_6d05e5c294c57bfdc9bf724bf53998d3.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_7ad1d51e7c25b562250f051b75c550cf.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_2a5d2a61967d0e061a4b152d8155af7a.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_951ccb344697241c12bb82803d4d8c69.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_9ff4712e4690cc8ed77262011d8a6574.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_83a7a762350a8bfb058d10cc714ea703.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_86c44e42030cbd4cf6393f198577bb8a.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_78bd786a1673c5e5e163a39f762bf9e5.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_30e1d7371c2a225c19e38adc5fbae430.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_801e9fd580624c4ca8d4ca7fdd431d56.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_fa07f10043b891dacdb82f26fd2b42bc.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_8a029c674199a6e32681c0951ea07796.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_444112cec8ac89841eb7fe659b51e5b9.js"></script><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_c39dfffa472bb7e479db590a96190a2f.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 19 Sep 2020 15:22:47 GMT -->
