<!DOCTYPE html><!--[if IE 6]><html
id="ie6" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html
id="ie7" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html
id="ie8" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-CO" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <!--[if lt IE 9]><script src="https://computerworld.co/wp-content/themes/Divi/js/html5.js?5c27de&amp;5c27de" type="text/javascript"></script><![endif]--><script type="text/javascript">document.documentElement.className='js';</script><script>var et_site_url='https://computerworld.co';var et_post_id='9966';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Reto de Innovación IEEE 2018 | Computerworld Colombia</title><script type="text/javascript">/*<![CDATA[*/var iCWP_WPSF_Recaptcha=new function(){this.setupForm=function(form){var recaptchaContainer=form.querySelector('.icwpg-recaptcha');if(recaptchaContainer!==null){var recaptchaContainerSpec=grecaptcha.render(recaptchaContainer,{'sitekey':'6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf','size':'','theme':'light','badge':'bottomright','callback':function(reCaptchaToken){},'expired-callback':function(){grecaptcha.reset(recaptchaContainerSpec);}});jQuery('input[type=submit]',form).on('click',function(event){});}};this.initialise=function(){if(grecaptcha!==undefined){for(var i=0;i<document.forms.length;i++){this.setupForm(document.forms[i]);}}};}();var onLoadIcwpRecaptchaCallback=function(){iCWP_WPSF_Recaptcha.initialise();};/*]]>*/</script><meta name="description" content="Cierre de convocatoria lunes 2 de abril Estudiantes y aficionados están invitados a competir con diseños tecnológicos en el reto de innovación IEEE 2018 que consiste en diseñar un mini satélite que pueda caber dentro de una lata de refresco que pueda cumplir una misión meteorológica. En este desafío los participantes" /><link rel="canonical" href="https://computerworld.co/reto-de-innovacion-ieee-2018/" /><meta property="og:locale" content="es_CO" /><meta property="og:type" content="article" /><meta property="og:title" content="Reto de Innovación IEEE 2018 | Computerworld Colombia" /><meta property="og:description" content="Cierre de convocatoria lunes 2 de abril Estudiantes y aficionados están invitados a competir con diseños tecnológicos en el reto de innovación IEEE 2018 que consiste en diseñar un mini satélite que pueda caber dentro de una lata de refresco que pueda cumplir una misión meteorológica. En este desafío los participantes" /><meta property="og:url" content="https://computerworld.co/reto-de-innovacion-ieee-2018/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:tag" content="IEEE" /><meta property="article:tag" content="IEEE 2017" /><meta property="article:tag" content="innovación" /><meta property="article:section" content="Emprendimiento" /><meta property="article:published_time" content="2018-03-27T08:00:30+00:00" /><meta property="article:modified_time" content="2018-03-27T05:48:34+00:00" /><meta property="og:updated_time" content="2018-03-27T05:48:34+00:00" /><meta property="og:image" content="https://computerworld.co/wp-content/uploads/2018/03/20180327_Reto-de-innovación-IEEE.png" /><meta property="og:image:secure_url" content="https://computerworld.co/wp-content/uploads/2018/03/20180327_Reto-de-innovación-IEEE.png" /><meta property="og:image:width" content="491" /><meta property="og:image:height" content="277" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cierre de convocatoria lunes 2 de abril Estudiantes y aficionados están invitados a competir con diseños tecnológicos en el reto de innovación IEEE 2018 que consiste en diseñar un mini satélite que pueda caber dentro de una lata de refresco que pueda cumplir una misión meteorológica. En este desafío los participantes" /><meta name="twitter:title" content="Reto de Innovación IEEE 2018 | Computerworld Colombia" /><meta name="twitter:site" content="@ComputerworldCo" /><meta name="twitter:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180327_Reto-de-innovación-IEEE.png?fit=491%2C277&#038;ssl=1" /><meta name="twitter:creator" content="@ComputerworldCo" /><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/computerworld.co\/","sameAs":["https:\/\/www.facebook.com\/computerworldcol","https:\/\/www.linkedin.com\/in\/computerworldcolombia","https:\/\/www.youtube.com\/channel\/UCTR8I9aTU4Pv0QuBCcuKhfA","https:\/\/twitter.com\/ComputerworldCo"],"@id":"#organization","name":"Computerworld Colombia","logo":"https:\/\/computerworld.co\/wp-content\/uploads\/2018\/02\/logo-cw-cd.png"}</script><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Reto de Innovación IEEE 2018 RSS de los comentarios" href="https://computerworld.co/reto-de-innovacion-ieee-2018/feed/" /><meta content="SIERRA9 Strike CW v.3" name="generator" /><link rel='stylesheet' id='wpt-twitter-feed-css' href="https://computerworld.co/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href="https://computerworld.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='custom-article-cards-css' href="https://computerworld.co/wp-content/plugins/divi-100-article-card/assets/css/style.css?ver=20160602&amp;5c27de&amp;5c27de" type='text/css' media='all' /><style id='custom-article-cards-inline-css' type='text/css'>.divi-100-article-card .et_pb_blog_grid .article-card__category,
.divi-100-article-card .et_pb_blog_grid .article-card__date{background-color:#cd001e}.divi-100-article-card .et_pb_blog_grid .article-card__sub-title{color:#cd001e}</style><link rel='stylesheet' id='et_monarch-css-css' href="https://computerworld.co/wp-content/plugins/monarch/css/style.css?ver=1.3.25&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href="https://computerworld.co/wp-content/themes/Divi/style.dev.css?ver=4.9.4&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href="https://computerworld.co/wp-content/themes/Strike-CW/style.css?ver=3.0.105&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-asl-basic-css' href="//computerworld.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.12&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href="//computerworld.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.12&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_likes-css' href="https://computerworld.co/wp-content/plugins/jetpack/modules/likes/style.css?ver=5.9&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-responsive-css-css' href="https://computerworld.co/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.105&amp;5c27de&amp;5c27de" type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href="https://computerworld.co/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.105&amp;5c27de&amp;5c27de" type='text/css' media='all' /><script type='text/javascript' src="https://computerworld.co/wp-includes/js/jquery/jquery.js?ver=1.12.4&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.9&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.9&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-CO&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=4.9.4'></script><script type='text/javascript'>
/* <![CDATA[ */
var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic|Roboto+Slab:100,300,regular,700&subset=latin,latin-ext"};
/* ]]> */
</script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/wp-disable/js/css-lazy-load.min.js?ver=4.9.4&amp;5c27de&amp;5c27de"></script><link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml?5c27de&amp;5c27de" /><link rel='shortlink' href='https://computerworld.co/?p=9966' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css" id="et-social-custom-css">.et_social_count
span{color:white !important}.et_social_count_label{color:white !important}</style><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://computerworld.co/wp-content/uploads/2018/02/favicon.png?5c27de&amp;5c27de" /><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://computerworld.co");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='eec40f28-367c-445c-849f-3b26dc4b438d';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="¡Gracias!";oneSignal_options['welcomeNotification']['message']="Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";oneSignal_options['path']="https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='¡Recibe notificaciones en tu navegador!';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Vuelve a suscribirte';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a nuestras notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado nuestras notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='¡Bienvenido de nuevo!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No recibirás más notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Revisa cómo manejamos las notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='RECIBE NOTIFICACIONES';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DESUSCRÍBETE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Sigue estas instrucciones para activar de nuevo las notificaciones';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#cd001e';oneSignal_options['notifyButton']['colors']['circle.foreground']='white';oneSignal_options['notifyButton']['colors']['badge.background']='#cd001e';oneSignal_options['notifyButton']['colors']['badge.foreground']='white';oneSignal_options['notifyButton']['colors']['badge.bordercolor']='white';oneSignal_options['notifyButton']['colors']['pulse.color']='#cd001e';oneSignal_options['notifyButton']['colors']['dialog.button.background']='#e54b4d';oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering']='#cc3234';oneSignal_options['notifyButton']['colors']['dialog.button.background.active']='#b2181a';oneSignal_options['notifyButton']['colors']['dialog.button.foreground']='white';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script><link rel="amphtml" href="https://computerworld.co/reto-de-innovacion-ieee-2018/amp/"><style type="text/css">@font-face{font-family:'aslsicons2';src:url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:0px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgb(0, 0, 0);background-color:rgb(253, 237, 155)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px}</style><script type="text/javascript">/*<![CDATA[*/if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();/*]]>*/</script><script defer src="https://use.fontawesome.com/releases/v5.0.4/js/all.js"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.et-search-field').attr('placeholder','Buscar Noticia...Presiona ENTER para buscar');});</script><script>FontAwesomeConfig={searchPseudoElements:true};</script><script type="text/javascript" src="/mainApp.js?5c27de&amp;5c27de"></script><script>(function($){$(document).ready(function(){leftarea=$('#left-area');pageNavi=leftarea.find('.wp-pagenavi');pageNavigation=leftarea.find('.pagination');if(pageNavi.length){pagenav=$('#left-area .wp-pagenavi');}
else{pagenav=$('#left-area .pagination');}
pagenav.detach();leftarea.after(pagenav);});})(jQuery)</script><script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJZD4ZJ');/*]]>*/</script><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=270%2C270&#038;ssl=1" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-55570455-5','auto');ga('send','pageview');</script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/global/et-divi-customizer-global-15221892426517.min.css?5c27de&amp;5c27de" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/9966/et-core-unified-15221895929664.min.css?5c27de&amp;5c27de" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-9966 single-format-standard divi-100-article-card et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme"><div id="page-container"> <header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://computerworld.co/"> <img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png?5c27de&amp;5c27de" alt="Computerworld Colombia" id="logo" data-height-percentage="90" /> </a></div><div id="et-top-navigation" data-height="66" data-fixed-height="40"> <nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li><li id="menu-item-9539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9539"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-9612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9612"><a><a id="boton-resaltado" href="/eventos"><span>Eventos</span></a></a></li><li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a><a href="https://twitter.com/ComputerworldCo" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></a></li><li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a></a></li><li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a><a href="https://www.facebook.com/computerworldcol" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></a></li><li id="menu-item-9138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9138"><a><a href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></a></li></ul> </nav><div id="et_top_search"> <span class="buscarIcono" id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar" /></form> <span class="et_close_search_field"></span></div></div> </header><div id="et-main-area"><progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180327_Reto-de-innovación-IEEE.png?fit=491%2C277&ssl=1);"><h1 class="entry-title">Reto de Innovación IEEE 2018</h1><p class="post-meta"><span class="categoria Emprendimiento"><i class="fas fa-space-shuttle"></i> Emprendimiento</span></p><p class="post-meta"><i class='far fa-calendar-alt'></i> Marzo 27, 2018</p></div><div class=" et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_with_border"><div class="et_pb_column et_pb_column_1_2  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile et_pb_image_sticky"> <span class="et_pb_image_wrap"><img src="https://computerworld.co/wp-content/uploads/2018/02/cw-foro-economia-digital1.png?5c27de&amp;5c27de" alt="" /></span></div></div><div class="et_pb_column et_pb_column_1_2  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0"><div class="et_pb_text_inner"><h3 style="text-align: left;">Barranquilla</h3></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1"><div class="et_pb_text_inner"><h3 style="text-align: left;">Martes 10 de abril de 2018, 12m</h3></div></div><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_left"> <a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_light" href="/economia-digital-barranquilla/" target="_blank">Registrarse sin costo</a></div></div></div><div id='tiempoLectura'><p><i class='far fa-clock'></i> 1 minuto, 37 segundos de lectura</p></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"> <article id="post-9966" class="et_pb_post post-9966 post type-post status-publish format-standard has-post-thumbnail hentry category-emprendimiento tag-ieee tag-ieee-2017 tag-innovacion"><div class="et_post_meta_wrapper"></div><div class="entry-content"><p><i><span style="font-weight: 400">Cierre de convocatoria lunes 2 de abril</span></i></p><p><span style="font-weight: 400">Estudiantes y aficionados están invitados a competir con diseños tecnológicos en el reto de innovación IEEE 2018 que consiste en diseñar un mini satélite que pueda caber dentro de una lata de refresco que pueda cumplir una misión meteorológica.</span></p><p><span style="font-weight: 400">En este desafío los participantes deben diseñar un Cansat para una misión meteorológica, es decir, a través de un sistema de información y sensores puestos en una lata de refresco se podrán conocer datos sobre presión atmosférica, temperatura, altitud y otras variables del medio ambiente.</span></p><p><span style="font-weight: 400">Las categorías son:</span></p><p><span style="font-weight: 400">&#8211; Loros (Parrots): Semilleros de investigación de Educación Básica.</span></p><p><span style="font-weight: 400">&#8211; Papagayos (Papagayus): Semilleros de investigación de Educación Media.</span></p><p><span style="font-weight: 400">&#8211; Cóndores (Condors): Semilleros de investigación o grupos de carreras técnicas, tecnológicas, universitario de 1º. a 7º. semestre.</span></p><p><span style="font-weight: 400">&#8211; Águilas (Eagles): Grupos de investigación de 8o. A 10o. semestre de pregrado, especialización, maestría, doctorado.</span></p><p><span style="font-weight: 400">Las reglas son: </span></p><ul><li style="font-weight: 400"><span style="font-weight: 400">Describir una solución tecnológica que sirva a resolver la problemática del reto, con mínimo impacto ambiental, que por ninguna circunstancia la fauna y flora sea afectada.</span></li><li style="font-weight: 400"><span style="font-weight: 400">Los concursantes deberán presentar un diseño conceptual centrado en una representación de aquellos aspectos técnicos que serán visibles para el usuario final que incluya estaciones de sensores a bordo.</span></li><li style="font-weight: 400"><span style="font-weight: 400">Explicar cómo el CANSAT podrán interactuar con sistemas de información.</span></li></ul><p><span style="font-weight: 400">Criterios de diseño:</span></p><p><span style="font-weight: 400">Los criterios de diseño son de libre elección de los concursantes, no obstante deben cumplir con los estándares CANSAT (ESA).</span></p><p><span style="font-weight: 400">Los concursantes han de hacer su propia búsqueda documental, además de la documentación de referencia sugerida en la página web del evento.</span></p><p><span style="font-weight: 400">Este diseño ha de explicar explicar detalladamente la elección de cada elemento relacionado, la construcción de un prototipo, incluyendo un diagrama del prototipo, un cronograma para llegar la implementación, un estimado de recursos necesarios para la elaboración del prototipo.</span></p><p><span style="font-weight: 400">Criterios de calificación</span></p><p><span style="font-weight: 400">A continuación se enumeran los ocho  puntos a tener en la cuenta a la hora de la calificación:</span></p><p><span style="font-weight: 400">Sistema de energía (alternativas).</span></p><p><span style="font-weight: 400">Sistema mecánico.</span></p><p><span style="font-weight: 400">Sistema de comunicación.</span></p><p><span style="font-weight: 400">Sistema de Sensores.</span></p><p><span style="font-weight: 400">Software (software libre).</span></p><p><span style="font-weight: 400">Misión y Normatividad.</span></p><p><span style="font-weight: 400">Impacto ambiental.</span></p><p><span style="font-weight: 400">Creatividad o Valor Agregado.</span></p><p><span style="font-weight: 400">Informes e inscripciones: ieee.udistrital.edu.co.</span></p> <span class="et_social_bottom_trigger"></span><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/co-meta-estrategia-nacional-de-innovacion/" target="_blank" rel="nofollow" class="ua98725cd070ab46878064103ae44595e"><style>.ua98725cd070ab46878064103ae44595e{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #141414!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.ua98725cd070ab46878064103ae44595e:active,.ua98725cd070ab46878064103ae44595e:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ua98725cd070ab46878064103ae44595e{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ua98725cd070ab46878064103ae44595e
.ctaText{font-weight:bold;color:#141414;text-decoration:none;font-size:16px}.ua98725cd070ab46878064103ae44595e
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}.ua98725cd070ab46878064103ae44595e:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Te puede interesar:</span>&nbsp; <span class="postTitle">CO.Meta, estrategia nacional de innovación</span></div></a></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Comenta esta nota</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reto-de-innovacion-ieee-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='9966' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> </section></div> </article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Buscar</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z" /> </svg></div></div><div class='prosettings' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " /> </svg></div></div><div class='proinput'><form autocomplete="off" title='Ajax serch form'> <input title='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off" /> <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" /> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner option hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' /></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" /> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" /> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label label"> Search in content</div></div><div class="asl_option_inner option hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" /> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" /> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label label"> Search in pages</div></div></fieldset><fieldset><legend>Filter by Categories</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="6" id="1categoryset_6" title="Chipset" name="categoryset[]" checked="checked" /> <label for="1categoryset_6">Chipset</label></div><div class="asl_option_label label"> Chipset</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="5" id="1categoryset_5" title="Emprendimiento" name="categoryset[]" checked="checked" /> <label for="1categoryset_5">Emprendimiento</label></div><div class="asl_option_label label"> Emprendimiento</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="44" id="1categoryset_44" title="Informes" name="categoryset[]" checked="checked" /> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="63" id="1categoryset_63" title="Infraestructura" name="categoryset[]" checked="checked" /> <label for="1categoryset_63">Infraestructura</label></div><div class="asl_option_label label"> Infraestructura</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="4" id="1categoryset_4" title="Movilidad" name="categoryset[]" checked="checked" /> <label for="1categoryset_4">Movilidad</label></div><div class="asl_option_label label"> Movilidad</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="2" id="1categoryset_2" title="Negocios" name="categoryset[]" checked="checked" /> <label for="1categoryset_2">Negocios</label></div><div class="asl_option_label label"> Negocios</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="45" id="1categoryset_45" title="Noticias" name="categoryset[]" checked="checked" /> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="89" id="1categoryset_89" title="Opinión" name="categoryset[]" checked="checked" /> <label for="1categoryset_89">Opinión</label></div><div class="asl_option_label label"> Opinión</div></div><div class="asl_option"><div class="asl_option_inner option"> <input type="checkbox" value="3" id="1categoryset_3" title="Seguridad" name="categoryset[]" checked="checked" /> <label for="1categoryset_3">Seguridad</label></div><div class="asl_option_label label"> Seguridad</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div></div><div id="custom_html-15" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Te puede Interesar</h4><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.congresobicsi.com/?utm_source=computerworld&utm_medium=banner"><img src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" data-lazy-src="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/01/bicsi_2018_2-e1518292542496.png?ssl=1"><noscript><img
src="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/01/bicsi_2018_2-e1518292542496.png?ssl=1" /></noscript></a></div></div></div></div><div id="custom_html-14" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">#EncuestaCW</h4><div class="textwidget custom-html-widget"><div style="float: none; display: block; margin: auto;"><script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],r=Math.floor(new Date().getTime()/1000000);if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.async=1;js.src="https://www.opinionstage.com/assets/loader.js?"+r;fjs.parentNode.insertBefore(js,fjs);}(document,'script','os-widget-jssdk'));</script><div class="os_poll" data-path="/polls/2485247" id="os-widget-2485247"></div></div></div></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición de marzo: &#8220;Gestión de riesgos en la transformación digital&#8221;</h4><a href="https://issuu.com/computerworldcol7/docs/cw-486-marzo_2018isuu"><img width="214" height="300" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" class="image wp-image-9952  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/03/2018-marzo.png?fit=214%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/03/2018-marzo.png?w=250&amp;ssl=1 250w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/03/2018-marzo.png?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 214px) 100vw, 214px" /></a></div><div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="boton-Ed et_pb_button et_pb_button_0 et_pb_module et_pb_bg_layout_light" style="float: none;margin: auto;display: block;text-align:center;color:#fff !important" href="https://issuu.com/computerworldcol7/docs/cw-486-marzo_2018isuu" target="_blank" rel="noopener">Leer</a> <a style="float: none;margin: 20px auto;display: block;text-align:center;color:#000 !important;padding:10px;border:2px solid #000; background: #fff;width:75;" href="/edicion-impresa" target="_blank" rel="noopener">Más Ediciones</a></div></div><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Temas de Interés</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-9213" class="Emprendimiento-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://computerworld.co/emprendimiento/"><i class="fas fa-space-shuttle" data-fa-transform="rotate--45"></i> Emprendimiento</a></li><li id="menu-item-9208" class="Seguridad-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9208"><a href="https://computerworld.co/seguridad/"><i class="fas fa-shield-alt"></i> Seguridad</a></li><li id="menu-item-9210" class="Negocios-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9210"><a href="https://computerworld.co/negocios/"><i class="fas fa-suitcase"></i> Negocios</a></li><li id="menu-item-9211" class="Movilidad-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9211"><a href="https://computerworld.co/movilidad/"><i class="fas fa-mobile-alt"></i> Movilidad</a></li><li id="menu-item-9212" class="Infra-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9212"><a href="https://computerworld.co/infraestructura/"><i class="fas fa-wifi"></i> Infraestructura</a></li><li id="menu-item-9209" class="Opi-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9209"><a href="https://computerworld.co/opinion/"><i class="far fa-comment-alt"></i> Opinión</a></li><li id="menu-item-9214" class="Chipset-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9214"><a href="https://computerworld.co/chipset/"><i class="far fa-user-circle"></i> Chipset</a></li></ul></div></div></div></div><div id="relatedposts"><h3>Noticias Relacionadas</h3><ul><li><div class="relatedthumb"><a href="https://computerworld.co/8-de-cada-10-latinoamericanos-estan-abiertos-a-comprar-un-vehiculo-electrico/" rel="bookmark" title="8 de cada 10 latinoamericanos están abiertos a comprar un vehículo eléctrico"><img width="1160" height="773" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?5c27de&amp;5c27de" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?w=1160&amp;ssl=1 1160w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/03/20180312_Nissan-BlastSpanish.153402.jpg?resize=1080%2C720&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1160px) 100vw, 1160px" /></a></div><h2 class="relatedcategoria categoria Infraestructura">Infraestructura</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/8-de-cada-10-latinoamericanos-estan-abiertos-a-comprar-un-vehiculo-electrico/" rel="bookmark" title="8 de cada 10 latinoamericanos están abiertos a comprar un vehículo eléctrico">8 de cada 10 latinoamericanos están abiertos a comprar un vehículo eléctrico</a></h3><div class="relateddate"><span class="relatedday">12</span><span class="relatedmonth">Mar 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 3 minutos, 18 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/de-las-ti-la-innovacion-en-un-dia/" rel="bookmark" title="De las TI a la Innovación, en un día"><img width="4032" height="2036" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?5c27de&amp;5c27de" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?resize=300%2C151&amp;ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?resize=768%2C388&amp;ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?resize=1024%2C517&amp;ssl=1 1024w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?resize=1080%2C545&amp;ssl=1 1080w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?w=2160&amp;ssl=1 2160w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180207_HP-Intel-IMG_8337-e1518001779761.jpg?w=3240&amp;ssl=1 3240w" data-lazy-sizes="(max-width: 4032px) 100vw, 4032px" /></a></div><h2 class="relatedcategoria categoria Negocios">Negocios</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/de-las-ti-la-innovacion-en-un-dia/" rel="bookmark" title="De las TI a la Innovación, en un día">De las TI a la Innovación, en un día</a></h3><div class="relateddate"><span class="relatedday">7</span><span class="relatedmonth">Feb 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 3 minutos, 58 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/abierta-convocatoria-premios-la-innovacion-social/" rel="bookmark" title="Abierta convocatoria “Premios a la innovación social”"><img width="680" height="426" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/02/20180205_Fundación-Mapfre-premios-innovacion-social-680x426_tcm1069-440325.jpg?5c27de&amp;5c27de" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/20180205_Fundación-Mapfre-premios-innovacion-social-680x426_tcm1069-440325.jpg?w=680&amp;ssl=1 680w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/20180205_Fundación-Mapfre-premios-innovacion-social-680x426_tcm1069-440325.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/20180205_Fundación-Mapfre-premios-innovacion-social-680x426_tcm1069-440325.jpg?resize=400%2C250&amp;ssl=1 400w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" /></a></div><h2 class="relatedcategoria categoria Emprendimiento">Emprendimiento</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/abierta-convocatoria-premios-la-innovacion-social/" rel="bookmark" title="Abierta convocatoria “Premios a la innovación social”">Abierta convocatoria “Premios a la innovación social”</a></h3><div class="relateddate"><span class="relatedday">5</span><span class="relatedmonth">Feb 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 2 minutos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/blockchain-la-tecnologia-que-impulsara-los-negocios/" rel="bookmark" title="Blockchain: la tecnología que impulsará los negocios"><img width="5246" height="3583" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?5c27de&amp;5c27de" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?5c27de&amp;5c27de" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?w=5246&amp;ssl=1 5246w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?resize=768%2C525&amp;ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?resize=1024%2C699&amp;ssl=1 1024w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?resize=610%2C417&amp;ssl=1 610w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?resize=1080%2C738&amp;ssl=1 1080w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?w=2160&amp;ssl=1 2160w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/01/20180109_Blockchain-Jonathan-Calmus.jpg?w=3240&amp;ssl=1 3240w" data-lazy-sizes="(max-width: 5246px) 100vw, 5246px" /></a></div><h2 class="relatedcategoria categoria Negocios">Negocios</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/blockchain-la-tecnologia-que-impulsara-los-negocios/" rel="bookmark" title="Blockchain: la tecnología que impulsará los negocios">Blockchain: la tecnología que impulsará los negocios</a></h3><div class="relateddate"><span class="relatedday">9</span><span class="relatedmonth">Ene 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 4 minutos, 17 segundos de lectura</p></div></div></li></ul></div></div></div><script>jQuery(function($){var winHeight=$(window).height(),docHeight=$('.entry-content').height(),progressBar=$('progress'),max,value;max=docHeight;progressBar.attr('max',max);$(document).on('scroll',function(){value=$(window).scrollTop();progressBar.attr('value',value);});});jQuery(function($){$(window).on('resize',function(){winHeight=$(window).height(),progressBar=$('progress'),docHeight=$('.entry-content').height();max=docHeight;progressBar.attr('max',max);value=$(window).scrollTop();progressBar.attr('value',value);});});</script><footer id="main-footer"><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular"><div class=" et_pb_row et_pb_row_1"><div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_0 et_pb_divider_position_"><div class="et_pb_divider_internal"></div></div></div></div><div class=" et_pb_row et_pb_row_2 et_pb_gutters1 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_1_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile"> <a href="/"><span class="et_pb_image_wrap"><img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd-footer.png?5c27de&amp;5c27de" alt="" /></span></a></div></div><div class="et_pb_column et_pb_column_3_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child"><div id="menu-footer" class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><strong>Información |</strong></li><li style="text-align: center;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: center;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: center;"><a href="/suscripcion-revista/">Suscripción a revista</a></li><li style="text-align: center;"><a href="http://www.ticjob.co/en/">Empleos</a></li><li style="text-align: center;"><a href="/politica">Política de Tratamiento de Datos</a></li></ul></div></div></div></div><div class=" et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_1 et_pb_divider_position_"><div class="et_pb_divider_internal"></div></div></div></div><div class=" et_pb_row et_pb_row_4 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_1_3  et_pb_column_6 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3"><div class="et_pb_text_inner"><h2 style="text-align: center;">#EncuestaCW</h2></div></div><div class="et_pb_widget_area et_pb_widget_area_left clearfix et_pb_module et_pb_bg_layout_light  et_pb_sidebar_0"><div id="text-8" class="et_pb_widget widget_text"><div class="textwidget"><div style="float: none; display: block; margin: auto;"><script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],r=Math.floor(new Date().getTime()/1000000);if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.async=1;js.src="https://www.opinionstage.com/assets/loader.js?"+r;fjs.parentNode.insertBefore(js,fjs);}(document,'script','os-widget-jssdk'));</script></p><div class="os_poll" data-path="/polls/2485247" id="os-widget-2485247"></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_3  et_pb_column_7 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4"><div class="et_pb_text_inner"><h2 style="text-align: center;">Sígue a Computerworld Colombia</h2></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_5"><div class="et_pb_text_inner"><p style="text-align: center;"><div data-elfsight-social-media-icons-options="%7B%22items%22%3A%5B%7B%22type%22%3A%22twitter%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Ftwitter.com%5C%2FComputerworldCo%22%7D%2C%7B%22type%22%3A%22youtube%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCTR8I9aTU4Pv0QuBCcuKhfA%22%7D%2C%7B%22type%22%3A%22facebook%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Fcomputerworldcol%22%7D%2C%7B%22type%22%3A%22linkedin%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.linkedin.com%5C%2Fin%5C%2Fcomputerworldcolombia%22%7D%5D%2C%22size%22%3A%2240%22%2C%22style%22%3A%22default%22%2C%22iconColor%22%3A%22white%22%2C%22bgColor%22%3A%22native%22%2C%22iconColorOnHover%22%3A%22white%22%2C%22bgColorOnHover%22%3A%22native%22%2C%22borderRadius%22%3A%22circle%22%2C%22animation%22%3A%22bounce%22%2C%22transparency%22%3A100%2C%22transparencyOnHover%22%3A100%7D"></div></p></div></div><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center"> <a class="et_pb_button  et_pb_button_1 et_pb_module et_pb_bg_layout_light" href="/contacto">Contáctanos</a></div></div><div class="et_pb_column et_pb_column_1_3  et_pb_column_8 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6"><div class="et_pb_text_inner"><h2 style="text-align: center;">Próximos Eventos</h2></div></div><div id="eventos-footer" class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_7"><div class="et_pb_text_inner"><ul><li class="lista-footer" style="text-align: center;"><a href="/economia-digital-barranquilla/">Foro Economía Digital Barranquilla <strong>10 Abr</strong></a></li><li style="text-align: center;"><a href="/inteligencia-artificial/">Foro de Líderes: Inteligencia Artificial Bogotá <strong>26 Sep</strong></a></li><li class="lista-footer" style="text-align: center;"><a href="/economia-digital-ibague/">Foro Economía Digital Ibagué <strong>11 Oct</strong></a></li></ul></div></div><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center"> <a class="et_pb_button  et_pb_button_2 et_pb_module et_pb_bg_layout_light" href="/eventos">Todos los eventos</a></div></div></div><div class=" et_pb_row et_pb_row_5"><div class="et_pb_column et_pb_column_4_4  et_pb_column_9 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left sierra9-link et_pb_text_8"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 2018 Computerworld Colombia. Prohibida su reproducción total o parcial.</p><p style="text-align: center; font-size: 12px;">Diseñado por <a href="https://sierra9.com">SIERRA9 - Conecta el cerebro de tus clientes con tu marca</a></p></div></div></div></div></div> </footer></div></div><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/elfsight-social-media-icons-cc/assets/elfsight-social-media-icons.js?ver=1.0.1&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.2&amp;5c27de&amp;5c27de"></script><div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://computerworld.co/reto-de-innovacion-ieee-2018/" data-title="Reto de Innovación IEEE 2018" data-post_id="9966"></div></div></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_no_animation et_social_animated et_social_rectangle et_social_sidebar_slide et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_on"><div class="et_social_totalcount et_social_dark"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="9966"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018&#038;url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;t=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018&#038;body=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="9966" data-permalink="https://computerworld.co/reto-de-innovacion-ieee-2018/" data-title="Reto de Innovación IEEE 2018" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul> <span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div> <span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left et_social_withcounts"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018&#038;url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i><div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;t=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;title=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Reto%20de%20Innovaci%C3%B3n%20IEEE%202018&#038;body=https%3A%2F%2Fcomputerworld.co%2Freto-de-innovacion-ieee-2018%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="9966" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="9966" data-permalink="https://computerworld.co/reto-de-innovacion-ieee-2018/" data-title="Reto de Innovación IEEE 2018" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div class="et_social_mobile_overlay"></div><script type="text/javascript">var et_animation_data=[];</script><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122&amp;5c27de&amp;5c27de"></script><script type='text/javascript'>var click_object={"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?5c27de&amp;5c27de"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/js/custom.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/divi-100-article-card/assets/js/scripts.js?ver=20160602&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.25&amp;5c27de&amp;5c27de"></script><script type='text/javascript'>var monarchSettings={"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/reto-de-innovacion-ieee-2018\/","stats_nonce":"0f5e047867","share_counts":"caeda3f8ee","follow_counts":"57e4d3d7ca","total_counts":"cfbf63a3e0","media_single":"cecde708c0","media_total":"4f67962ed7","generate_all_window_nonce":"ca7cb3a868","no_img_message":"No images available for sharing on this page"};</script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/monarch/js/custom.js?ver=1.3.25&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-includes/js/comment-reply.js?ver=4.9.4&amp;5c27de&amp;5c27de"></script><script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4722"};
/* ]]> */
</script><script type='text/javascript' src="//computerworld.co/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.12&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.9&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/js/lazy-images.js?ver=5.9&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"fe253737b0","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"afb9f20446","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"9966","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};var et_pb_box_shadow_elements=[];</script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.105&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src="https://computerworld.co/wp-includes/js/wp-embed.js?ver=4.9.4&amp;5c27de&amp;5c27de"></script><script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script><script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'118558087',post:'9966',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '9966' ]);
</script><script>jQuery(document).ready(function(){jQuery('.et_pb_countdown_timer .minutes .label').text('Minutos');jQuery('.et_pb_countdown_timer .hours .label').text('Horas');jQuery('.et_pb_countdown_timer .days .label').text('Días');jQuery('.et_pb_countdown_timer .seconds .label').text('Segundos');});</script></body></html>