 <!DOCTYPE html><!--[if IE 6]><html id="ie6" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html id="ie7" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html id="ie8" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-CO" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7COpen+Sans#038;subset=latin,latin-ext" /><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://computerworld.co/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://computerworld.co';var et_post_id='210987';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/autoptimize/css/autoptimize_417f5f1a4377886aaa74e4e870d4f563.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://computerworld.co/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Proteja la información en las redes sociales | Computerworld Colombia</title><meta name="description" content="Las estadísticas revelan que el uso diario promedio de las redes sociales ha aumentado a 135 minutos por día a escala mundial. Las generaciones más" /><link rel="canonical" href="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/" /><meta property="og:locale" content="es_CO" /><meta property="og:type" content="article" /><meta property="og:title" content="Proteja la información en las redes sociales | Computerworld Colombia" /><meta property="og:description" content="Las estadísticas revelan que el uso diario promedio de las redes sociales ha aumentado a 135 minutos por día a escala mundial. Las generaciones más" /><meta property="og:url" content="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:tag" content="Fortinet" /><meta property="article:section" content="Seguridad" /><meta property="article:published_time" content="2018-07-03T16:00:32+00:00" /><meta property="article:modified_time" content="2018-07-03T07:28:09+00:00" /><meta property="og:updated_time" content="2018-07-03T07:28:09+00:00" /><meta property="og:image" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180703_Seguridad-Fortinet-Martin-Hoz-VP-de-Soporte-Técnico-e-Ingenieria-Fortinet-America-Latina.jpg?fit=936%2C1404&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180703_Seguridad-Fortinet-Martin-Hoz-VP-de-Soporte-Técnico-e-Ingenieria-Fortinet-America-Latina.jpg?fit=936%2C1404&#038;ssl=1" /><meta property="og:image:width" content="936" /><meta property="og:image:height" content="1404" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Las estadísticas revelan que el uso diario promedio de las redes sociales ha aumentado a 135 minutos por día a escala mundial. Las generaciones más" /><meta name="twitter:title" content="Proteja la información en las redes sociales | Computerworld Colombia" /><meta name="twitter:site" content="@ComputerworldCo" /><meta name="twitter:image" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180703_Seguridad-Fortinet-Martin-Hoz-VP-de-Soporte-Técnico-e-Ingenieria-Fortinet-America-Latina.jpg?fit=936%2C1404&#038;ssl=1" /><meta name="twitter:creator" content="@ComputerworldCo" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/computerworld.co\/","sameAs":["https:\/\/www.facebook.com\/computerworldcol","https:\/\/www.linkedin.com\/in\/computerworldcolombia","https:\/\/www.youtube.com\/channel\/UCTR8I9aTU4Pv0QuBCcuKhfA","https:\/\/twitter.com\/ComputerworldCo"],"@id":"https:\/\/computerworld.co\/#organization","name":"Computerworld Colombia","logo":"https:\/\/computerworld.co\/wp-content\/uploads\/2018\/02\/logo-cw-cd.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Proteja la información en las redes sociales RSS de los comentarios" href="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/feed/" /> <script type="text/javascript">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</script> <meta content="SIERRA9 Strike CW v.3" name="generator" /><link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://computerworld.co/?p=210987' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://computerworld.co/wp-content/uploads/2018/02/favicon.png" /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¡Recibe notificaciones en tu navegador!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vuelve a suscribirte';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Bienvenido de nuevo!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Revisa cómo manejamos las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECIBE NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para activar de nuevo las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = 'white';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e54b4d';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#cc3234';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#b2181a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'white';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript' src='https://computerworld.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel="amphtml" href="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/amp/"> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <script defer src="https://use.fontawesome.com/releases/v5.0.4/js/all.js"></script> <script type="text/javascript">jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia...Presiona ENTER para buscar');
} );</script> <script>FontAwesomeConfig = { searchPseudoElements: true };</script> <script>(function($) {
    $(document).ready(function() {
        leftarea = $('#left-area');
        pageNavi = leftarea.find('.wp-pagenavi');
        pageNavigation = leftarea.find('.pagination');
 
        if ( pageNavi.length ) {
            pagenav = $('#left-area .wp-pagenavi');
        }
        else {
            pagenav = $('#left-area .pagination');
        }
        pagenav.detach();
        leftarea.after(pagenav);
    });
})(jQuery)</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> <link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=270%2C270&#038;ssl=1" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55570455-5', 'auto');
  ga('send', 'pageview');</script> <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/global/et-divi-customizer-global-1530651656892.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/210987/et-core-unified-15306516583528.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-210987 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme"><div id="page-container"><header id="main-header" data-height-onload="62"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://computerworld.co/"> <img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png" alt="Computerworld Colombia" id="logo" data-height-percentage="60" /> </a></div><div id="et-top-navigation" data-height="62" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li><li id="menu-item-9539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9539"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-210957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210957"><a href="https://computerworld.co/premio-a-la-mejor-solucion-informatica-2018/">Convocatoria Premio</a></li><li id="menu-item-9612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9612"><a><a id="boton-resaltado" href="/eventos"><span>Eventos</span></a></a></li><li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a><a href="https://twitter.com/ComputerworldCo" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></a></li><li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a></a></li><li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a><a href="https://www.facebook.com/computerworldcol" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></a></li><li id="menu-item-9138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9138"><a><a href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></a></li></ul></nav><div id="et_top_search"> <span class="buscarIcono" id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar" /></form> <span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180703_Seguridad-Fortinet-Martin-Hoz-VP-de-Soporte-Técnico-e-Ingenieria-Fortinet-America-Latina.jpg?fit=936%2C1404&ssl=1);"><h1 class='entry-title'>Proteja la información en las redes sociales</h1><p class='post-meta'><span class='categoria Seguridad '><i class='fas fa-shield-alt'></i> Seguridad</span></p><p class='post-meta'><i class='far fa-calendar-alt'></i> Julio 3, 2018</p></div><div id='tiempoLectura'><p><i class='far fa-clock'></i> 4 minutos, 50 segundos de lectura</p></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-" class="et_pb_post post-210987 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad tag-fortinet"><div class="et_post_meta_wrapper"></div><div class="entry-content"><p><span style="font-weight: 400;">Las estadísticas revelan que el uso diario promedio de las redes sociales ha aumentado a 135 minutos por día a escala mundial. Las generaciones más jóvenes se encuentran entre los usuarios más comunes, con encuestas revelando que los adolescentes pasan un promedio de un tercio de sus días en los medios sociales.</span></p><p><i><span style="font-weight: 400;">Por: Martín Hoz, vicepresidente de Soporte Técnico e Ingeniería de Fortinet para América Latina y el Caribe</span></i></p><p><span style="font-weight: 400;">Las redes sociales se han integrado en nuestra vida cotidiana. Ya no se limita a compartir reflexiones personales y fotografías con nuestros amigos más cercanos, sino que ha evolucionado hasta convertirse en un medio que utilizamos para una amplia variedad de propósitos, que van desde entretenimiento y noticias hasta la búsqueda de oportunidades de negocio, empleo y </span><i><span style="font-weight: 400;">networking</span></i><span style="font-weight: 400;">. </span></p><p><span style="font-weight: 400;">Con nuestra creciente dependencia de las redes sociales como medio preferido para entretenimiento y conexión, junto con prominentes filtraciones de datos que encabezan las noticias -aun recordamos la reciente falla del software de Twitter que expuso las contraseñas de sus usuarios en texto legible en su sistema informático interno-, ahora es más importante que nunca tomar en cuenta adecuadas medidas de seguridad en línea y en las redes sociales con el fin de proteger nuestra información personal. </span></p><p><span style="font-weight: 400;">A continuación, se incluyen algunos consejos fáciles de seguir que recomendamos a menudo en Fortinet para que todos los usuarios de internet y las redes sociales tengan en cuenta al explorar diferentes plataformas en línea: </span></p><p><span style="font-weight: 400;"><strong>1</strong>.Recuerde que las redes sociales son públicas en esencia:</span> <span style="font-weight: 400;">La privacidad no existe en el mundo de las redes sociales. Cualquier cosa publicada, así sea la más mínima, será conocida por nuestros amigos y potencialmente por completos extraños. Sea muy cuidadoso sobre los detalles personales o laborales que revela y sea consciente que una vez que lo haya hecho, esta información ha salido de su control y puede ser conocida por cualquiera en el momento presente o en el futuro.</span></p><p><strong>2</strong><b><span style="font-weight: 400;">. Controle las conexiones de redes sociales:</span> <span style="font-weight: 400;">Los cibercriminales suelen configurar sitios o cuentas falsas y luego solicitan que las agreguen como amigo, con la esperanza de robar datos o engañarlo para que haga clic en enlaces a sitios maliciosos. Antes de conceder “amistad” con algún perfil intente validar que atrás de ese perfil hay una persona real. Desconfíe especialmente de perfiles con fotografías atractivas y pocas cosas en común con usted. ¿Por qué le contacta? ¿Cuándo fue configurada la cuenta? ¿En qué año dice haberse graduado de la universidad o haber comenzado su nuevo trabajo? ¿Puede ver fotos de actividad normal o su página parecer ser principalmente de fotografías de bases de datos de imágenes? Si la persona que hace la solicitud es alguien que usted conoce, verifique si él o ella tengan amigos en común. Mire su información. Si todavía tiene dudas, contáctelos directamente para ver si ha creado un nuevo perfil. De lo contrario, es probable que su cuenta haya sido secuestrada o duplicada, y que tarde que temprano usted sea objetivo o vehículo para algún tipo de estafa o ataque, aun sin quererlo.</span></b></p><p>Muy de la mano con lo anterior: aunque provengan de sus amigos, no confíe en todos los mensajes que le lleguen. Jamás haga clic en los enlaces que reciba a través de mensajes privados, especialmente si es un mensaje extraño, en otro idioma o de un tópico del cual su amigo es difícil que haya escrito. Verificar antes y no actuar de manera acelerada por más atractivo que resulte el título del mensaje, podría evitar que después tenga que explicar: “me hackearon…”.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/premio-a-westcon-group-en-colombia/" target="_blank" rel="nofollow" class="u423b00d89144a95cea4011d7e294932f"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Te puede interesar:</span>&nbsp; <span class="postTitle">Premio a Westcon Group en Colombia</span></div></a></div><p><b><span style="font-weight: 400;"><strong>3.</strong> Comprenda y siga prácticas seguras en línea</span><span style="font-weight: 400;">: </span><span style="font-weight: 400;">Las prácticas seguras incluyen limitar la información personal fácilmente accesible, implementar configuraciones de privacidad en juegos y aplicaciones de redes sociales, usar las características de “agrupar amigos” cuando está disponible para mostrar solamente a esos grupos información que considere más privada o sensible, filtrar regularmente las solicitudes de amistad . Activar los controles parentales (especialmente en las redes sociales de intercambio de vídeo) si es que hay menores que acceden desde el mismo dispositivo, ahora que es tan común que padres e hijos los compartan. </span></b></p><p><span style="font-weight: 400;">Vigile además la información de la tarjeta de crédito en las compras en línea. De ser posible, tenga una tarjeta de crédito que use solamente para transacciones en línea (y por supuesto, verifique las transacciones con mayor frecuencia que su tarjeta regular). Todo esto contribuye a un entorno más seguro.</span></p><p><b></b><b><span style="font-weight: 400;"><strong>4.</strong> Establezca prácticas seguras de contraseñas: Tener una contraseña segura, contrariamente a la creencia popular, no se limita a abstenerse de usar dígitos numéricos adivinables o nuestro lugar de nacimiento. Cambiar sus contraseñas al menos cada dos o tres meses y usar diferentes a través de distintas plataformas y redes contribuye en gran medida a la protección de su información personal, ya que en caso de una brecha, puede tener la tranquilidad de saber que no necesitará cambiar todas sus contraseñas en entornos en línea. Esté atento a intentos indebidos en su cuenta. Regularmente las redes sociales tienen alertas que le notifican en caso de que alguien se haya conectado desde un sitio inusual o bien cuando alguien intentó entrar a su cuenta con una contraseña no exitosa. Sea diligente con estos mecanismos.</span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Además, habilitar la autenticación de dos factores garantiza que los hackers no puedan acceder fácilmente a su correo electrónico o cuentas bancarias en línea robando su contraseña. La autenticación de dos factores requerirá que las personas que intenten acceder a cualquier cuenta sensible proporcionen un código de seguridad enviado al número de teléfono del propietario.</span></b></p><p><span style="font-weight: 400;"><strong>5.</strong> Actualización regular de dispositivos: Por último pero no menos importante, la actualización periódica de todos sus dispositivos es imprescindible cuando se busca proteger la información personal. Es aconsejable hacer un inventario de los dispositivos en su hogar que conecten al internet, incluidos teléfonos, televisores, cámaras de seguridad, enrutadores domésticos y/o puntos de acceso inalámbricos. Luego, consulte en línea las vulnerabilidades o parches conocidos para asegurarse de que estos dispositivos y aplicaciones ejecuten los últimos parches y las versiones más recientes de sus sistemas operativos con el fin de limitar cualquier amenaza potencial que pueda ser explotada. Haga esto al menos un par de veces al año.</span></p><p><span style="font-weight: 400;">Protegernos a nosotros mismos ya no se limita a mirar hacia ambos lados al cruzar la calle o no abrirles la puerta a extraños. En el mundo digital actual, la mayor parte de nuestra información personal se almacena en línea y los actores mal intencionados pueden intentar acceder a ella. El cibercrimen es, desafortunadamente, parte de nuestra nueva realidad y debemos comenzar a reconocerlo e implementar prácticas para protegernos mejor en las redes social y en nuestro mundo conectado.</span></p><p>&nbsp;</p> <span class="et_social_bottom_trigger"></span></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Comenta esta nota</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proteja-la-informacion-en-las-redes-sociales/?doing_wp_cron=1530667093.1389329433441162109375#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='210987' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Buscar</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
 C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
 c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
 c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
 z" /> </svg></div></div><div class='prosettings' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " /> </svg></div></div><div class='proinput'><form autocomplete="off" title='Ajax serch form'> <input title='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off" /> <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" /> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' /></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" /> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" /> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" /> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" /> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filter by Categories</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="6" id="1categoryset_6" title="Chipset" name="categoryset[]" checked="checked" /> <label for="1categoryset_6">Chipset</label></div><div class="asl_option_label"> Chipset</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="5" id="1categoryset_5" title="Emprendimiento" name="categoryset[]" checked="checked" /> <label for="1categoryset_5">Emprendimiento</label></div><div class="asl_option_label"> Emprendimiento</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1714" id="1categoryset_1714" title="Eventos" name="categoryset[]" checked="checked" /> <label for="1categoryset_1714">Eventos</label></div><div class="asl_option_label"> Eventos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="44" id="1categoryset_44" title="Informes" name="categoryset[]" checked="checked" /> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="63" id="1categoryset_63" title="Infraestructura" name="categoryset[]" checked="checked" /> <label for="1categoryset_63">Infraestructura</label></div><div class="asl_option_label"> Infraestructura</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="4" id="1categoryset_4" title="Movilidad" name="categoryset[]" checked="checked" /> <label for="1categoryset_4">Movilidad</label></div><div class="asl_option_label"> Movilidad</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="2" id="1categoryset_2" title="Negocios" name="categoryset[]" checked="checked" /> <label for="1categoryset_2">Negocios</label></div><div class="asl_option_label"> Negocios</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="45" id="1categoryset_45" title="Noticias" name="categoryset[]" checked="checked" /> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="89" id="1categoryset_89" title="Opinión" name="categoryset[]" checked="checked" /> <label for="1categoryset_89">Opinión</label></div><div class="asl_option_label"> Opinión</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3" id="1categoryset_3" title="Seguridad" name="categoryset[]" checked="checked" /> <label for="1categoryset_3">Seguridad</label></div><div class="asl_option_label"> Seguridad</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div></div><div id="evcalwidget-2" class="et_pb_widget EvcalWidget"><h4 class="widgettitle">Próximos Eventos</h4><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_calendario' class='list_cal ajde_evcal_calendar  ul'><div class='evo-data' data-cyear="2018" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.9" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2018' data-dy=''>Mes actual</span></div><div class='evo_cal_above_content'></div><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="yes" data-show_repeats="no"></div><div class='clear'></div></div><div class='evcal_month_line'><p>julio</p></div><div id='evcal_list' class='evcal_list_month eventon_events_list '><div id="event_210681" class="eventon_list_event evo_eventtop  event" data-event_id="210681" data-time="1530691200-1530723600" data-colr="#99da00" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/congreso-andesco-de-servicios-publicos-tic-y-tv/'></a><span itemprop='name'>Congreso Andesco de Servicios Públicos, TIC y TV</span><meta itemprop='image' content='https://i2.wp.com/computerworld.co/wp-content/uploads/2018/06/20180612_Evento-Andesco-1-e1528770051443.jpeg?fit=713%2C223&ssl=1'></meta><meta itemprop='description' content='Congreso Andesco de Servicios Públicos, TIC y TV'></meta><meta itemprop='startDate' content='2018-7-4T08:00'></meta><meta itemprop='endDate' content='2018-7-4T17:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Plaza Mayor Medellín</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Centro de convenciones Plaza Mayor, Medellín</item> </span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Congreso Andesco de Servicios Públicos, TIC y TV",
							  	"startDate": "2018-7-4T08-08-00-00",
							  	"endDate": "2018-7-4T17-17-00-00",
							  	"image":"https://i2.wp.com/computerworld.co/wp-content/uploads/2018/06/20180612_Evento-Andesco-1-e1528770051443.jpeg?fit=300%2C94&ssl=1",
							  	"description":"Congreso Andesco de Servicios Públicos, TIC y TV",
							  	"location":{
										"@type":"Place",
										"name":"Plaza Mayor Medellín",
										"address":"Centro de convenciones Plaza Mayor, Medellín"
							  		}
							 }</script></div><p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #99da00;" id="evc_1530691200210681" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#99da00' data-smon='julio' data-syr='2018'><span class='evo_start '><em class='date'>04</em><em class='month'>jul</em><em class='time'>8:00 am</em></span><span class='evo_end only_time'><em class='time'>5:00 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="6.2430881,-75.5763727" data-location_address="Centro de convenciones Plaza Mayor, Medellín" data-location_type="lonlat" data-location_name="Plaza Mayor Medellín" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Congreso Andesco de Servicios Públicos, TIC y TV</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>8:00 am - 5:00 pm</em> <em class="evcal_location" data-latlng="6.2430881,-75.5763727" data-add_str="Centro de convenciones Plaza Mayor, Medellín"><em class="event_location_name">Plaza Mayor Medellín</em>, Centro de convenciones Plaza Mayor, Medellín</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/computerworld.co/wp-content/uploads/2018/06/20180612_Evento-Andesco-1-e1528770051443.jpeg?fit=713%2C223&ssl=1' /></div><div class='evo_metarow_time_location evorow bordb '><div class='tb'><div class='tbrow'><div class='evcal_col50 bordr'><div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Miércoles) 8:00 am - 5:00 pm</p></div></div></div><div class='evcal_col50'><div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><div class='evcal_evdata_cell' data-loc_tax_id='1822'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Ubicación</h3><p class='evo_location_name'>Plaza Mayor Medellín</p><p class='evo_location_address'>Centro de convenciones Plaza Mayor, Medellín</p></div></div></div><div class='clear'></div></div></div></div><div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=210681&amp;sunix=20180704T130000Z&amp;eunix=20180704T220000Z&amp;loca=Centro de convenciones Plaza Mayor, Medellín&amp;locn=Plaza Mayor Medellín' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Congreso+Andesco+de+Servicios+P%C3%BAblicos%2C+TIC+y+TV&amp;dates=20180704T130000Z/20180704T220000Z&amp;details=Congreso+Andesco+de+Servicios+P%C3%BAblicos%2C+TIC+y+TV&amp;location=Plaza+Mayor+Medell%C3%ADn - Centro+de+convenciones+Plaza+Mayor%2C+Medell%C3%ADn' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Organizador</h3><div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a target="_blank" href='https://www.andesco.org.co/'>Andesco</a></span></p></div><div class='clear'></div></div></div></div><div class='clear end'></div></div></div><div class='evcal_month_line'><p>agosto</p></div><div id='evcal_list' class='evcal_list_month eventon_events_list '><div id="event_210852" class="eventon_list_event evo_eventtop  event" data-event_id="210852" data-time="1534924800-1534953600" data-colr="#cd001f" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/aumentan-los-riesgos-ciberneticos-en-el-mundo/'></a><span itemprop='name'>Feria Internacional de Seguridad</span><meta itemprop='image' content='https://i1.wp.com/computerworld.co/wp-content/uploads/2018/06/20180626_Feria-Ciberseguridad-e1530012900969.jpg?fit=1200%2C600&ssl=1'></meta><meta itemprop='description' content='Feria Internacional de Seguridad'></meta><meta itemprop='startDate' content='2018-8-22T08:00'></meta><meta itemprop='endDate' content='2018-8-22T16:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Feria Internacional de Seguridad",
							  	"startDate": "2018-8-22T08-08-00-00",
							  	"endDate": "2018-8-22T16-16-00-00",
							  	"image":"https://i1.wp.com/computerworld.co/wp-content/uploads/2018/06/20180626_Feria-Ciberseguridad-e1530012900969.jpg?fit=300%2C150&ssl=1",
							  	"description":"Feria Internacional de Seguridad",
							  	
							 }</script></div><p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #cd001f;" id="evc_1534924800210852" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#cd001f' data-smon='agosto' data-syr='2018'><span class='evo_start '><em class='date'>22</em><em class='month'>ago</em><em class='time'>8:00 am</em></span><span class='evo_end only_time'><em class='time'>4:00 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_status="false"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Feria Internacional de Seguridad</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>8:00 am - 4:00 pm <em class="evo_etop_timezone">COL</em></em> </span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i1.wp.com/computerworld.co/wp-content/uploads/2018/06/20180626_Feria-Ciberseguridad-e1530012900969.jpg?fit=1200%2C600&ssl=1' /></div><div class='evo_metarow_time_location evorow bordb '><div class='tb'><div class='tbrow'><div class='evcal_col50 bordr'><div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Miércoles) 8:00 am - 4:00 pm <em class="evo_eventcard_tiemzone">COL</em></p></div></div></div><div class='evcal_col50'><div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><div class='evcal_evdata_cell' data-loc_tax_id='1789'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Ubicación</h3><p class='evo_location_address'>Login required to see the information <a href='https://computerworld.co/0324?redirect_to=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales' class='evcal_btn'>Login</a></p></div></div></div><div class='clear'></div></div></div></div><div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=210852&amp;sunix=20180822T130000Z&amp;eunix=20180822T210000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Feria+Internacional+de+Seguridad&amp;dates=20180822T130000Z/20180822T210000Z&amp;details=Feria+Internacional+de+Seguridad&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div></div><div class='clear end'></div></div><div id="event_210895" class="eventon_list_event evo_eventtop  event" data-event_id="210895" data-time="1535526000-1535558400" data-colr="#00cca3" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/andicom-se-crece/'></a><span itemprop='name'>Andicom se crece</span><meta itemprop='image' content='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180629_Andicom-IMG_4963-e1530273392849.jpg?fit=956%2C540&ssl=1'></meta><meta itemprop='description' content='Andicom se crece'></meta><meta itemprop='startDate' content='2018-8-29T07:00'></meta><meta itemprop='endDate' content='2018-8-29T16:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Andicom se crece",
							  	"startDate": "2018-8-29T07-07-00-00",
							  	"endDate": "2018-8-29T16-16-00-00",
							  	"image":"https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180629_Andicom-IMG_4963-e1530273392849.jpg?fit=300%2C169&ssl=1",
							  	"description":"Andicom se crece",
							  	
							 }</script></div><p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #00cca3;" id="evc_1535526000210895" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#00cca3' data-smon='agosto' data-syr='2018'><span class='evo_start '><em class='date'>29</em><em class='month'>ago</em><em class='time'>7:00 am</em></span><span class='evo_end only_time'><em class='time'>4:00 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_status="false"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Andicom se crece</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>7:00 am - 4:00 pm <em class="evo_etop_timezone">COL</em></em> <em class="evcal_location" data-add_str=""><em class="event_location_name">Centro de Convenciones Julio César Turbal Ayala</em></em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180629_Andicom-IMG_4963-e1530273392849.jpg?fit=956%2C540&ssl=1' /></div><div class='evo_metarow_time_location evorow bordb '><div class='tb'><div class='tbrow'><div class='evcal_col50 bordr'><div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Miércoles) 7:00 am - 4:00 pm <em class="evo_eventcard_tiemzone">COL</em></p></div></div></div><div class='evcal_col50'><div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><div class='evcal_evdata_cell' data-loc_tax_id='1864'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Ubicación</h3><p class='evo_location_name'>Centro de Convenciones Julio César Turbal Ayala</p><p class='evo_location_address'></p></div></div></div><div class='clear'></div></div></div></div><div class='evo_metarow_ICS evorow bordb evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=210895&amp;sunix=20180829T120000Z&amp;eunix=20180829T210000Z&amp;loca=&amp;locn=Centro de Convenciones Julio César Turbal Ayala' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Andicom+se+crece&amp;dates=20180829T120000Z/20180829T210000Z&amp;details=Andicom+se+crece&amp;location=Centro+de+Convenciones+Julio+C%C3%A9sar+Turbal+Ayala - ' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Organizador</h3><div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'>CINTEL</span></p></div><div class='clear'></div></div></div></div><div class='clear end'></div></div></div><div class='evcal_month_line'><p>septiembre</p></div><div id='evcal_list' class='evcal_list_month eventon_events_list '><div id="event_10451" class="eventon_list_event evo_eventtop  event" data-event_id="10451" data-time="1537948800-1537965000" data-colr="#cd001f" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/foro-de-innovacion-inteligencia-artificial/'></a><span itemprop='name'>Foro de Innovación Inteligencia Artificial</span><meta itemprop='image' content='https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/Bogotá_Business_Center-2.jpg?fit=1200%2C800&ssl=1'></meta><meta itemprop='description' content='Foro de Innovación Inteligencia Artificial'></meta><meta itemprop='startDate' content='2018-9-26T08:00'></meta><meta itemprop='endDate' content='2018-9-26T12:30'></meta><meta itemprop='eventStatus' content='on-schedule'></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Foro de Innovación Inteligencia Artificial",
							  	"startDate": "2018-9-26T08-08-00-00",
							  	"endDate": "2018-9-26T12-12-30-00",
							  	"image":"https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/Bogotá_Business_Center-2.jpg?fit=300%2C200&ssl=1",
							  	"description":"Foro de Innovación Inteligencia Artificial",
							  	
							 }</script></div><p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #cd001f;" id="evc_153794880010451" class="desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#cd001f' data-smon='septiembre' data-syr='2018'><span class='evo_start '><em class='date'>26</em><em class='month'>sep</em><em class='time'>8:00 am</em></span><span class='evo_end only_time'><em class='time'>12:30 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_status="false"><span class='evo_above_title'><span class='evo_event_headers featured'>Recomendado</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Foro de Innovación Inteligencia Artificial</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>8:00 am - 12:30 pm</em> </span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i2.wp.com/computerworld.co/wp-content/uploads/2018/02/Bogotá_Business_Center-2.jpg?fit=1200%2C800&ssl=1' /></div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Miércoles) 8:00 am - 12:30 pm</p></div></div><div class='evo_metarow_learnMICS evorow bordb '><div class='tb'><div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://computerworld.co/inteligencia-artificial/' target="_blank"> <span class='evcal_evdata_row '> <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span><h3 class='evo_h3'>Leer más</h3> </span> </a><div class='evo_ics evcal_col50 dark1 evo_clik_row'><div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=10451&amp;sunix=20180926T130000Z&amp;eunix=20180926T173000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Foro+de+Innovaci%C3%B3n+Inteligencia+Artificial&amp;dates=20180926T130000Z/20180926T173000Z&amp;details=Foro+de+Innovaci%C3%B3n+Inteligencia+Artificial&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div></div></div></div></div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Organizador</h3><p class='evo_data_val evo_card_organizer_image'><img src='https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?fit=300%2C300&ssl=1' /></p><div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a target="_blank" href='https://computerworld.co/inteligencia-artificial/'>Computerworld Colombia</a></span><span class='evo_card_organizer_contact'><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddb8abb8b3a9b2ae9dbeb2b0ada8a9b8afaab2afb1b9f3beb2">[email&#160;protected]</a></span></p></div><div class='clear'></div></div></div></div><div class='clear end'></div></div><div id="event_210664" class="eventon_list_event evo_eventtop  event" data-event_id="210664" data-time="1538035200-1538067600" data-colr="#000000" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/congreso-de-ciencia-y-tecnologia-aeroespacial/'></a><span itemprop='name'>Congreso de Ciencia y Tecnología Aeroespacial</span><meta itemprop='image' content='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180608_Congreso-Aeroespacial_9365.jpg?fit=1920%2C1300&ssl=1'></meta><meta itemprop='description' content='Congreso de Ciencia y Tecnología Aeroespacial'></meta><meta itemprop='startDate' content='2018-9-27T08:00'></meta><meta itemprop='endDate' content='2018-9-27T17:00'></meta><meta itemprop='eventStatus' content='on-schedule'></meta> <item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"> <span itemprop="name">Ruta N</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <item itemprop="streetAddress">Ruta N, Medellín</item> </span></item><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Congreso de Ciencia y Tecnología Aeroespacial",
							  	"startDate": "2018-9-27T08-08-00-00",
							  	"endDate": "2018-9-27T17-17-00-00",
							  	"image":"https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180608_Congreso-Aeroespacial_9365.jpg?fit=300%2C203&ssl=1",
							  	"description":"Congreso de Ciencia y Tecnología Aeroespacial",
							  	"location":{
										"@type":"Place",
										"name":"Ruta N",
										"address":"Ruta N, Medellín"
							  		}
							 }</script></div><p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #000000;" id="evc_1538035200210664" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#000000' data-smon='septiembre' data-syr='2018'><span class='evo_start '><em class='date'>27</em><em class='month'>sep</em><em class='time'>8:00 am</em></span><span class='evo_end only_time'><em class='time'>5:00 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="6.264524,-75.566549" data-location_address="Ruta N, Medellín" data-location_type="lonlat" data-location_name="Ruta N" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Congreso de Ciencia y Tecnología Aeroespacial</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>8:00 am - 5:00 pm</em> <em class="evcal_location" data-latlng="6.264524,-75.566549" data-add_str="Ruta N, Medellín"><em class="event_location_name">Ruta N</em>, Ruta N, Medellín</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/20180608_Congreso-Aeroespacial_9365.jpg?fit=1920%2C1300&ssl=1' /></div><div class='evo_metarow_time_location evorow bordb '><div class='tb'><div class='tbrow'><div class='evcal_col50 bordr'><div class='evcal_evdata_row evo_time'> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Jueves) 8:00 am - 5:00 pm</p></div></div></div><div class='evcal_col50'><div class='evcal_evdata_row evo_location'> <span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><div class='evcal_evdata_cell' data-loc_tax_id='1819'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Ubicación</h3><p class='evo_location_name'>Ruta N</p><p class='evo_location_address'>Ruta N, Medellín</p></div></div></div><div class='clear'></div></div></div></div><div class='evo_metarow_learnMICS evorow bordb '><div class='tb'><div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='http://congresocicta.org/Inicio/' target="_blank"> <span class='evcal_evdata_row '> <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span><h3 class='evo_h3'>Leer más</h3> </span> </a><div class='evo_ics evcal_col50 dark1 evo_clik_row'><div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=210664&amp;sunix=20180927T130000Z&amp;eunix=20180927T220000Z&amp;loca=Ruta N, Medellín&amp;locn=Ruta N' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Congreso+de+Ciencia+y+Tecnolog%C3%ADa+Aeroespacial&amp;dates=20180927T130000Z/20180927T220000Z&amp;details=Congreso+de+Ciencia+y+Tecnolog%C3%ADa+Aeroespacial&amp;location=Ruta+N - Ruta+N%2C+Medell%C3%ADn' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div></div></div></div></div><div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'><form action='https://maps.google.com/maps' method='get' target='_blank'> <input type='hidden' name='daddr' value="Ruta N, Medellín" /><p><input class='evoInput' type='text' name='saddr' placeholder='Agrega tu dirección para ver posibles rutas' value='' /> <button type='submit' class='evcal_evdata_icons evcalicon_9' title='Haz clic para generar rutas'><i class='fa fa-road'></i></button></p></form></div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15380352005b3c24e4a0c5d210664_gmap' style='max-width:none'></div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Organizador</h3><div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a target="_blank" href='https://congresocicta.org/Cont%C3%A1ctenos/'>Universidad Distrital Francisco José de Caldas</a></span></p></div><div class='clear'></div></div></div><div class='evo_metarow_repeats evorow evcal_evdata_row bordb evcal_evrow_sm  lastrow'> <span class='evcal_evdata_icons'><i class='fa fa-repeat'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Horas de este evento en estas series de eventos</h3><p class='evo_repeat_series_dates clickable' ' data-click='1' data-event_url='https://computerworld.co/events/congreso-de-ciencia-y-tecnologia-aeroespacial/'><span data-repeat='1' data-l='https://computerworld.co/events/congreso-de-ciencia-y-tecnologia-aeroespacial/var/ri-1.l-L1' class='evo_repeat_series_date'>28 septiembre, 2018 8:00 am - 28 septiembre, 2018 5:00 pm</span></p></div><div class='evcal_evdata_row evcal_close' title='Cerrar'></div></div></div><div class='clear end'></div></div></div><div class='evcal_month_line'><p>octubre</p></div><div id='evcal_list' class='evcal_list_month eventon_events_list '><div id="event_10457" class="eventon_list_event evo_eventtop  event" data-event_id="10457" data-time="1539244800-1539261000" data-colr="#cd001f" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none"><a itemprop='url' href='https://computerworld.co/events/foro-de-innovacion-economia-digital-ibague/'></a><span itemprop='name'>Foro de Innovación Economía Digital Ibagué</span><meta itemprop='image' content='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/skib-3.jpg?fit=2048%2C1365&ssl=1'></meta><meta itemprop='description' content='Foro de Innovación Economía Digital Ibagué'></meta><meta itemprop='startDate' content='2018-10-11T08:00'></meta><meta itemprop='endDate' content='2018-10-11T12:30'></meta><meta itemprop='eventStatus' content='on-schedule'></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Foro de Innovación Economía Digital Ibagué",
							  	"startDate": "2018-10-11T08-08-00-00",
							  	"endDate": "2018-10-11T12-12-30-00",
							  	"image":"https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/skib-3.jpg?fit=300%2C200&ssl=1",
							  	"description":"Foro de Innovación Economía Digital Ibagué",
							  	
							 }</script></div><p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #cd001f;" id="evc_153924480010457" class="desc_trig featured_event 1 sin_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#cd001f' data-smon='octubre' data-syr='2018'><span class='evo_start '><em class='date'>11</em><em class='month'>oct</em><em class='time'>8:00 am</em></span><span class='evo_end only_time'><em class='time'>12:30 pm</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-location_status="false"><span class='evo_above_title'><span class='evo_event_headers featured'>Recomendado</span></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Foro de Innovación Economía Digital Ibagué</span><span class='evo_below_title'></span><span class='evcal_desc_info'><em class='evcal_time'>8:00 am - 12:30 pm</em> </span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/skib-3.jpg?fit=2048%2C1365&ssl=1' /></div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Hora</h3><p>(Jueves) 8:00 am - 12:30 pm</p></div></div><div class='evo_metarow_learnMICS evorow bordb '><div class='tb'><div class='tbrow'> <a class='evcal_col50 dark1 bordr evo_clik_row' href='https://computerworld.co/economia-digital-ibague/' target="_blank"> <span class='evcal_evdata_row '> <span class='evcal_evdata_icons'><i class='fa fa-link'></i></span><h3 class='evo_h3'>Leer más</h3> </span> </a><div class='evo_ics evcal_col50 dark1 evo_clik_row'><div class='evcal_evdata_row'> <span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span><div class='evcal_evdata_cell'><p><a href='https://computerworld.co/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=10457&amp;sunix=20181011T130000Z&amp;eunix=20181011T173000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Añade a tu calendario'>Calendario</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Foro+de+Innovaci%C3%B3n+Econom%C3%ADa+Digital+Ibagu%C3%A9&amp;dates=20181011T130000Z/20181011T173000Z&amp;details=Foro+de+Innovaci%C3%B3n+Econom%C3%ADa+Digital+Ibagu%C3%A9&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Añade a tu calendario de Google'>Google Calendar</a></p></div></div></div></div></div></div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '> <span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span><div class='evcal_evdata_cell'><h3 class='evo_h3'>Organizador</h3><p class='evo_data_val evo_card_organizer_image'><img src='https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?fit=300%2C300&ssl=1' /></p><div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'> <span class='evo_card_organizer_name_t'><a target="_blank" href='https://computerworld.co/inteligencia-artificial/'>Computerworld Colombia</a></span><span class='evo_card_organizer_contact'><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbaebdaea5bfa4b88ba8a4a6bbbebfaeb9bca4b9a7afe5a8a4">[email&#160;protected]</a></span></p></div><div class='clear'></div></div></div></div><div class='clear end'></div></div></div><div class='clear'></div></div></div></div><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">DCD Colombia</h4><div class="textwidget"><div style="text-align:center;max-width:100%"></div></div></div><div id="custom_html-14" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">#EncuestaCW</h4><div class="textwidget custom-html-widget"><div style="float: none; display: block; margin: auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(d, s, id){
  var js,
      fjs = d.getElementsByTagName(s)[0],
      r = Math.floor(new Date().getTime() / 1000000);
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id; js.async=1;
  js.src = "https://www.opinionstage.com/assets/loader.js?" + r;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'os-widget-jssdk'));</script><div class="os_poll" data-path="/polls/2497862" id="os-widget-2497862"></div></div></div></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición de junio: &#8220;Sector financiero y el Blockchain&#8221;</h4><a href="https://issuu.com/computerworldcol7/docs/cw-489-junio_2018_issuu"><img width="216" height="300" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-210834  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/junio-cw.png?fit=216%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/junio-cw.png?w=417&amp;ssl=1 417w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/06/junio-cw.png?resize=216%2C300&amp;ssl=1 216w" data-lazy-sizes="(max-width: 216px) 100vw, 216px" /></a></div><div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="boton-Ed et_pb_button et_pb_button_0 et_pb_module et_pb_bg_layout_light" style="float: none;margin: auto;display: block;text-align:center;color:#fff !important" href="https://issuu.com/computerworldcol7/docs/cw-489-junio_2018_issuu" target="_blank" rel="noopener">Leer</a> <a style="float: none;margin: 20px auto;display: block;text-align:center;color:#000 !important;padding:10px;border:2px solid #000; background: #fff;width:75;" href="/edicion-impresa" target="_blank" rel="noopener">Más Ediciones</a></div></div><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Temas de Interés</h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-9213" class="Emprendimiento-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://computerworld.co/emprendimiento/"><i class="fas fa-space-shuttle" data-fa-transform="rotate--45"></i> Emprendimiento</a></li><li id="menu-item-9208" class="Seguridad-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9208"><a href="https://computerworld.co/seguridad/"><i class="fas fa-shield-alt"></i> Seguridad</a></li><li id="menu-item-9210" class="Negocios-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9210"><a href="https://computerworld.co/negocios/"><i class="fas fa-suitcase"></i> Negocios</a></li><li id="menu-item-9211" class="Movilidad-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9211"><a href="https://computerworld.co/movilidad/"><i class="fas fa-mobile-alt"></i> Movilidad</a></li><li id="menu-item-9212" class="Infra-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9212"><a href="https://computerworld.co/infraestructura/"><i class="fas fa-wifi"></i> Infraestructura</a></li><li id="menu-item-9209" class="Opi-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9209"><a href="https://computerworld.co/opinion/"><i class="far fa-comment-alt"></i> Opinión</a></li><li id="menu-item-9214" class="Chipset-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-9214"><a href="https://computerworld.co/chipset/"><i class="far fa-user-circle"></i> Chipset</a></li></ul></div></div></div></div><div id="relatedposts"><h3>Noticias Relacionadas</h3><ul><li><div class="relatedthumb"><a href="https://computerworld.co/premio-a-westcon-group-en-colombia/" rel="bookmark" title="Premio a Westcon Group en Colombia"><img width="690" height="518" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/03/20180328_Chip-set-Westcon-premio.jpg" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/03/20180328_Chip-set-Westcon-premio.jpg?w=690&amp;ssl=1 690w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/03/20180328_Chip-set-Westcon-premio.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/03/20180328_Chip-set-Westcon-premio.jpg?resize=510%2C382&amp;ssl=1 510w" data-lazy-sizes="(max-width: 690px) 100vw, 690px" /></a></div><h2 class="relatedcategoria categoria Chipset">Chipset</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/premio-a-westcon-group-en-colombia/" rel="bookmark" title="Premio a Westcon Group en Colombia">Premio a Westcon Group en Colombia</a></h3><div class="relateddate"><span class="relatedday">28</span><span class="relatedmonth">Mar 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 1 minuto, 45 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/fortinet-destacado-por-gartner/" rel="bookmark" title="Fortinet, destacado por Gartner"><img width="1024" height="512" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/02/20180216_Fortinet-Gartner-Peer-Insights-Customers-Choice-logo.png" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180216_Fortinet-Gartner-Peer-Insights-Customers-Choice-logo.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180216_Fortinet-Gartner-Peer-Insights-Customers-Choice-logo.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/20180216_Fortinet-Gartner-Peer-Insights-Customers-Choice-logo.png?resize=768%2C384&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><h2 class="relatedcategoria categoria Seguridad">Seguridad</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/fortinet-destacado-por-gartner/" rel="bookmark" title="Fortinet, destacado por Gartner">Fortinet, destacado por Gartner</a></h3><div class="relateddate"><span class="relatedday">16</span><span class="relatedmonth">Feb 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 2 minutos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/la-ciberseguridad-es-un-tema-estrategico/" rel="bookmark" title="La ciberseguridad es un tema estratégico"><img width="390" height="390" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2017/10/20171025_Fortinet-Patrice-Perche-Senior-Executive-Vice-President-of-Worldwide-Sales-Support.jpg" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171025_Fortinet-Patrice-Perche-Senior-Executive-Vice-President-of-Worldwide-Sales-Support.jpg?w=390&amp;ssl=1 390w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171025_Fortinet-Patrice-Perche-Senior-Executive-Vice-President-of-Worldwide-Sales-Support.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171025_Fortinet-Patrice-Perche-Senior-Executive-Vice-President-of-Worldwide-Sales-Support.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" /></a></div><h2 class="relatedcategoria categoria Opinión">Opinión</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/la-ciberseguridad-es-un-tema-estrategico/" rel="bookmark" title="La ciberseguridad es un tema estratégico">La ciberseguridad es un tema estratégico</a></h3><div class="relateddate"><span class="relatedday">25</span><span class="relatedmonth">Oct 2017</div><div class='relatedTime'><p><i class='far fa-clock'></i> 3 minutos, 39 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/consejos-de-ciberseguridad-para-el-teletrabajo/" rel="bookmark" title="Consejos de ciberseguridad para el teletrabajo"><img width="1600" height="688" src="https://computerworld.co/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-src="https://computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?resize=300%2C129&amp;ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?resize=768%2C330&amp;ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?resize=1024%2C440&amp;ssl=1 1024w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?resize=610%2C262&amp;ssl=1 610w, https://i0.wp.com/computerworld.co/wp-content/uploads/2017/10/20171006_Fortinet-Empleados-e1507264555720.jpg?resize=1080%2C464&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><h2 class="relatedcategoria categoria Seguridad">Seguridad</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/consejos-de-ciberseguridad-para-el-teletrabajo/" rel="bookmark" title="Consejos de ciberseguridad para el teletrabajo">Consejos de ciberseguridad para el teletrabajo</a></h3><div class="relateddate"><span class="relatedday">6</span><span class="relatedmonth">Oct 2017</div><div class='relatedTime'><p><i class='far fa-clock'></i> 1 minuto, 30 segundos de lectura</p></div></div></li></ul></div></div></div> <script>/*PROGRESS BAR*/
			

				jQuery(function($){
					/*console.log("PROGRESS BAR");*/
					var winHeight = $(window).height(), 
					docHeight = $('.entry-content').height(),
					/*heroHeight = $('.hero-section').height(),*/
					/*docHeight = $(document).height(),*/
					progressBar = $('progress'),
					max, value;
					/*console.log("Entry content: "+docHeight+" / Hero section: "+heroHeight+" / Window height: "+winHeight);*/

					/* Set the max scrollable area */
					max = docHeight;
					progressBar.attr('max', max);

					$(document).on('scroll', function(){
						value = $(window).scrollTop();
						progressBar.attr('value', value);
						/*console.log(value+" / "+max);*/
					});
				});
				/*RESIZING WINDOW*/
				jQuery(function($){
				$(window).on('resize', function() {
					/*console.log("resizing window");*/
					winHeight = $(window).height(),
					progressBar = $('progress'),
					docHeight = $('.entry-content').height();
					max = docHeight;
					progressBar.attr('max', max);
					value =  $(window).scrollTop();
					progressBar.attr('value', value);
				});

			});</script> <footer id="main-footer"><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_1 et_pb_gutters1 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile"> <a href="/"><span class="et_pb_image_wrap"><img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd-footer.png" alt="" /></span></a></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child"><div id="menu-footer" class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><strong>Información |</strong></li><li style="text-align: center;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: center;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: center;"><a href="/suscripcion-revista/">Suscripción a revista</a></li><li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li><li style="text-align: center;"><a href="/politica">Política de Tratamiento de Datos</a></li></ul></div></div></div></div><div class="et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_1 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_3 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_1_3 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_sidebar_0 et_pb_widget_area et_pb_bg_layout_light clearfix et_pb_widget_area_left"><div id="custom_html-16" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">#EncuestaCW</h4><div class="textwidget custom-html-widget"><div style="float: none; display: block; margin: auto;"><script type="text/javascript">(function(d, s, id){
  var js,
      fjs = d.getElementsByTagName(s)[0],
      r = Math.floor(new Date().getTime() / 1000000);
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id; js.async=1;
  js.src = "https://www.opinionstage.com/assets/loader.js?" + r;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'os-widget-jssdk'));</script><div class="os_poll" data-path="/polls/2497862" id="os-widget-2497862"></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h2 style="text-align: center;">Sígue a Computerworld Colombia</h2></div></div><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_center"><div class="et_pb_text_inner"><p style="text-align: center;"><div data-elfsight-social-media-icons-options="%7B%22items%22%3A%5B%7B%22type%22%3A%22twitter%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Ftwitter.com%5C%2FComputerworldCo%22%7D%2C%7B%22type%22%3A%22youtube%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCTR8I9aTU4Pv0QuBCcuKhfA%22%7D%2C%7B%22type%22%3A%22facebook%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Fcomputerworldcol%22%7D%2C%7B%22type%22%3A%22linkedin%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.linkedin.com%5C%2Fin%5C%2Fcomputerworldcolombia%22%7D%5D%2C%22size%22%3A%2240%22%2C%22style%22%3A%22default%22%2C%22iconColor%22%3A%22white%22%2C%22bgColor%22%3A%22native%22%2C%22iconColorOnHover%22%3A%22white%22%2C%22bgColorOnHover%22%3A%22native%22%2C%22borderRadius%22%3A%22circle%22%2C%22animation%22%3A%22bounce%22%2C%22transparency%22%3A100%2C%22transparencyOnHover%22%3A100%7D"></div></p></div></div><div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="/contacto">Contáctanos</a></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h2 style="text-align: center;">Próximos Eventos</h2></div></div><div id="eventos-footer" class="et_pb_module et_pb_text et_pb_text_4 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><a href="/inteligencia-artificial/">Foro de Líderes: Inteligencia Artificial Bogotá <strong>26 Sep</strong></a></li><li class="lista-footer" style="text-align: center;"><a href="/economia-digital-ibague/">Foro Economía Digital Ibagué <strong>11 Oct</strong></a></li></ul></div></div><div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="/eventos">Todos los eventos</a></div></div></div><div class="et_pb_row et_pb_row_4"><div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5 sierra9-link et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 2018 Computerworld Colombia. Prohibida su reproducción total o parcial.</p><p style="text-align: center; font-size: 12px;">Diseñado por <a href="https://sierra9.com">SIERRA9 - Conecta el cerebro de tus clientes con tu marca</a></p></div></div></div></div></div></footer></div></div> <script type="text/javascript">var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};</script><div id="cookie-law-info-bar"><span>Utilizamos cookies para mejorar tu experiencia y brindarte información relacionada con tus preferencias y hábitos de navegación. Consulta nuestra Política de cookies para más información y conoce cómo configurarlas o inhabilitarlas. Si continúas navegando, entenderemos que aceptas nuestra Política <a href="https://computerworld.co/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leer más</a>. <a href="#" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button">Aceptar</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#000000","border_on":true,"button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"30000"}'
				});
			});
			//</script> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles = 'default';</script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/" data-title="Proteja la información en las redes sociales" data-post_id="210987"></div></div></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_no_animation et_social_animated et_social_rectangle et_social_sidebar_slide et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_on"><div class="et_social_totalcount et_social_dark"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="210987"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales&#038;url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;t=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales&#038;body=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="210987" data-permalink="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/" data-title="Proteja la información en las redes sociales" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul> <span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div> <span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left et_social_withcounts"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales&#038;url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i><div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;t=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;title=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Proteja%20la%20informaci%C3%B3n%20en%20las%20redes%20sociales&#038;body=https%3A%2F%2Fcomputerworld.co%2Fproteja-la-informacion-en-las-redes-sociales%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="210987" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="210987" data-permalink="https://computerworld.co/proteja-la-informacion-en-las-redes-sociales/" data-title="Proteja la información en las redes sociales" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div class="et_social_mobile_overlay"></div> <script type="text/javascript">var et_animation_data = [];</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class='evo_lightboxes' style='display:none'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":null};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/proteja-la-informacion-en-las-redes-sociales\/","stats_nonce":"7a408fbf7c","share_counts":"861589e397","follow_counts":"c33605f9e2","total_counts":"809d9cee55","media_single":"45284c006d","media_total":"1bd5eb2822","generate_all_window_nonce":"8e4d4d81a2","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript'>var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4725"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ea139a036f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"22814c9d35","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"210987","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' defer="defer" src='https://www.google.com/recaptcha/api.js?hl=es-CO&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=4.9.6'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","postnonce":"2075232669"};</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCfj9vhe_yCfL6C2AfAYwG7MjvxPoBViTI&#038;ver=1.0'></script> <script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'118558087',post:'210987',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '210987' ]);</script> <script>jQuery( document ).ready(function() {jQuery('.et_pb_countdown_timer .minutes .label').text('Minutos');jQuery('.et_pb_countdown_timer .hours .label').text('Horas');jQuery('.et_pb_countdown_timer .days .label').text('Días');jQuery('.et_pb_countdown_timer .seconds .label').text('Segundos');});</script><script type="text/javascript" defer src="https://computerworld.co/wp-content/cache/autoptimize/js/autoptimize_10f58352935705f379b91fedd0aa3f7f.js"></script></body></html>