<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-CO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-CO" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://computerworld.co/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://computerworld.co/wp-content/themes/Extra/scripts/ext/html5.js?5c27de&amp;5c27de" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://computerworld.co';var et_post_id='7534';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>PrevenTIC, política pública de vigilancia preventiva | Computerworld Colombia</title>

<style>@font-face {font-family: "sw-icon-font";src:url("https://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<link rel="canonical" href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" />
<meta property="og:locale" content="es_CO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PrevenTIC, política pública de vigilancia preventiva | Computerworld Colombia" />
<meta property="og:description" content="Con el objetivo de facilitar que los prestadores de los servicios de telecomunicaciones, radio y postales cumplan sus obligaciones y así brinden un mejor servicio a los ciudadanos, Preventic, se convirtió en política pública de vigilancia preventiva del Ministerio de Tecnologías de la Información y las Comunicaciones (MinTIC). En esta política, que empezó a construirse &hellip;" />
<meta property="og:url" content="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" />
<meta property="og:site_name" content="Computerworld Colombia" />
<meta property="article:publisher" content="https://www.facebook.com/computerworldcol" />
<meta property="article:tag" content="MinTIC" />
<meta property="article:section" content="Seguridad" />
<meta property="article:published_time" content="2017-12-07T14:00:20+00:00" />
<meta property="article:modified_time" content="2017-12-07T06:48:05+00:00" />
<meta property="og:updated_time" content="2017-12-07T06:48:05+00:00" />
<meta property="og:image" content="https://computerworld.co/wp-content/uploads/2017/12/20171207_MinTic-PrevenTIC.jpg" />
<meta property="og:image:secure_url" content="https://computerworld.co/wp-content/uploads/2017/12/20171207_MinTic-PrevenTIC.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el objetivo de facilitar que los prestadores de los servicios de telecomunicaciones, radio y postales cumplan sus obligaciones y así brinden un mejor servicio a los ciudadanos, Preventic, se convirtió en política pública de vigilancia preventiva del Ministerio de Tecnologías de la Información y las Comunicaciones (MinTIC). En esta política, que empezó a construirse [&hellip;]" />
<meta name="twitter:title" content="PrevenTIC, política pública de vigilancia preventiva | Computerworld Colombia" />
<meta name="twitter:site" content="@ComputerworldCo" />
<meta name="twitter:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/12/20171207_MinTic-PrevenTIC.jpg?fit=1024%2C678&#038;ssl=1" />
<meta name="twitter:creator" content="@ComputerworldCo" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/computerworld.co\/","name":"Computerworld Colombia","alternateName":"ComputerWorld Co","potentialAction":{"@type":"SearchAction","target":"https:\/\/computerworld.co\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/computerworld.co\/preventic-politica-publica-de-vigilancia-preventiva\/","sameAs":["https:\/\/www.facebook.com\/computerworldcol","https:\/\/www.linkedin.com\/in\/computerworldcolombia","https:\/\/www.youtube.com\/channel\/UCTR8I9aTU4Pv0QuBCcuKhfA","https:\/\/twitter.com\/ComputerworldCo"],"@id":"#organization","name":"Computerworld Colombia","logo":"http:\/\/computerworld.co\/wp-content\/uploads\/2016\/11\/logo-computerworld-red.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; PrevenTIC, política pública de vigilancia preventiva RSS de los comentarios" href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/feed/" />
<meta content="SIERRA9 v.1" name="generator" /><link rel='stylesheet' id='formidable-css' href="https://computerworld.co/wp-content/uploads/formidable/css/formidablepro.css?ver=11131721&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='la-icon-maneger-style-css' href="https://computerworld.co/wp-content/uploads/la_icon_sets/style.min.css?ver=4.9.1&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css' href="https://computerworld.co/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?ver=4.9.1&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='sf_styles-css' href="https://computerworld.co/wp-content/plugins/superfly-menu-Bzj2wx/css/public.min.css?ver=4.9.1&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='sf-google-font-css' href='//fonts.googleapis.com/css?family=Lato&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css' href="https://computerworld.co/wp-content/plugins/monarch/css/style.css?ver=1.3.23&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href="https://computerworld.co/wp-content/plugins/social-warfare/css/style.css?ver=2.3.3&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href="https://computerworld.co/wp-content/themes/Extra/style.dev.css?ver=4.9.1&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href="https://computerworld.co/wp-content/themes/Divi-Space-Child/style.css?ver=1512685020&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href="https://computerworld.co/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.85&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href="https://computerworld.co/wp-includes/css/dashicons.css?ver=4.9.1&amp;5c27de&amp;5c27de" type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.om = {}; om.app = {}; om.blog = 1; om.url = 'https://computerworld.co/'; om.uri = '/'; om.rest = 'https://computerworld.co/wp-json/'; om.app.wp = {"url":"https:\/\/computerworld.co"}; om.app.fiw = {"url":"https:\/\/computerworld.co\/wp-content\/plugins\/omp-font-i-want\/"};
/* ]]> */
</script>
<script type='text/javascript' src="https://computerworld.co/wp-content/uploads/omp-font-i-want/files/instant/wp-content/plugins/omp-font-i-want/includes/20171102031115_main.js?5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-includes/js/jquery/jquery.js?ver=1.12.4&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/superfly-menu-Bzj2wx/includes/vendor/looks_awesome/icon_manager/js/md5.js?ver=1.0,0&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/superfly-menu-Bzj2wx/includes/vendor/looks_awesome/icon_manager/js/util.js?ver=1.0,0&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/computerworldcol","twitter":"https:\/\/twitter.com\/ComputerworldCo","linkedin":"https:\/\/www.linkedin.com\/in\/computerworldcolombia","youtube":"https:\/\/www.youtube.com\/channel\/UCTR8I9aTU4Pv0QuBCcuKhfA"},"search":"show","blur":"","fade":"no","test_mode":"","hide_def":"","mob_nav":"yes","sidebar_style":"side","sidebar_behaviour":"slide","alt_menu":"","sidebar_pos":"right","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#fff","opening_type":"hover","sub_type":"yes","sub_opening_type":"hover","label":"metro","label_top":"63px","label_size":"53px","label_vis":"visible","item_padding":"15","bg":"","path":"https:\/\/computerworld.co\/wp-content\/plugins\/superfly-menu-Bzj2wx\/img\/","menu":"{\"57\":{\"term_id\":57,\"name\":\"Cronos\",\"loc\":{\"pages\":{},\"cposts\":{},\"cats\":{},\"taxes\":{},\"langs\":{},\"wp_pages\":{},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/computerworld.co","plugin_ver":"4.3.3"};
/* ]]> */
</script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/superfly-menu-Bzj2wx/js/public.min.js?ver=4.3.3&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/uploads/omp-font-i-want/files/instant/wp-content/plugins/omp-font-i-want/assets/libs/webfontloader/20171102031115_webfontloader.js?5c27de&amp;5c27de"></script>
<link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml?5c27de&amp;5c27de" />
<link rel='shortlink' href='https://computerworld.co/?p=7534' />
<link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F&#038;format=xml" />
<meta property="fb:app_id" content="722280461286550" /><script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

	var SFM_skew_disabled = (function($){
		var window_width = $(window).width();
		var sfm_width = 275;
		if(sfm_width * 2 >= window_width){
			return true;
		}
		return false;
	})(jQuery);

    (function(){
        var mob_bar = '1';
        var pos = 'right';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>var SFM_template ="<div class=\"\n        sfm-rollback\n        sfm-color1\n        sfm-theme-none        sfm-label-visible        sfm-label-metro                sfm-fixed        \"\n        style=\"\">\n    <div class='sfm-navicon-button x sf_label_default '><div class=\"sfm-navicon\"><\/div>    <\/div>\n<\/div>\n<div id=\"sfm-sidebar\" style=\"opacity:0\" class=\"sfm-theme-none sfm-hl-semi sfm-indicators\">\n    <div class=\"sfm-scroll-wrapper\">\n        <div class=\"sfm-scroll\">\n            <div class=\"sfm-sidebar-close\"><\/div>\n            <div class=\"sfm-logo\">\n                                                                        <a href=\"https:\/\/computerworld.co\">\n                        <img src=\"https:\/\/computerworld.co\/wp-content\/uploads\/2016\/11\/logo-computerworld-red.png\" alt=\"\">\n                    <\/a>\n                                                <div class=\"sfm-title\"><\/div>\n            <\/div>\n            <nav class=\"sfm-nav\">\n                <div class=\"sfm-va-middle\">\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-2538\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-2538\"><a href=\"https:\/\/computerworld.co\/quienes-somos\/\">Qui\u00e9nes Somos<\/a><\/li>\n<li id=\"menu-item-2733\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-2733\"><a target=\"_blank\" href=\"http:\/\/www.ticjob.co\/en\/\">Empleos<\/a><\/li>\n<li id=\"menu-item-2730\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-2730\"><a href=\"https:\/\/computerworld.co\/contacto\/\">Contacto<\/a><\/li>\n<li id=\"menu-item-3832\" class=\"media-kit menu-item menu-item-type-post_type menu-item-object-page menu-item-3832\"><a href=\"https:\/\/computerworld.co\/media-kit\/\">Media Kit<\/a><\/li>\n<li id=\"menu-item-2901\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-2901\"><a href=\"https:\/\/computerworld.co\/politica-de-tratamiento-de-datos\/\">Pol\u00edtica de Tratamiento de Datos<\/a><\/li>\n<\/ul>                    <div class=\"widget-area\"><\/div>\n                <\/div>\n            <\/nav>\n            <ul class=\"sfm-social\"><\/ul>\n                    <\/div>\n    <\/div>\n    <div class=\"sfm-sidebar-bg\"><\/div>\n    <div class=\"sfm-view sfm-view-level-custom\">\n        <span class=\"sfm-close\"><\/span>\n            <\/div>\n<\/div>\n<div id=\"sfm-mob-navbar\"><div class=\"sfm-navicon-button x\"><div class=\"sfm-navicon\"><\/div><\/div><a href=\"https:\/\/computerworld.co\"><img src=\"https:\/\/computerworld.co\/wp-content\/uploads\/2016\/11\/logo-computerworld-red.png\" alt=\"\"><\/a><\/div><div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><\/div>"</script><style type="text/css" id="et-social-custom-css">
				 .et_social_count span{ color: white !important; } .et_social_count_label{ color: white !important; }
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jQuery("#footer-info").text(' ');
jQuery('<p id="footer-info">Diseñado por <a href="https://sierra9.com">SIERRA9 - Juntos Crecemos</a>   <a href=""></a></p>').insertAfter("#footer-info");
});
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://computerworld.co/wp-content/uploads/2016/11/FavIcon512.png?5c27de&amp;5c27de" /><link rel="amphtml" href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/amp/" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script>

<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('input.et_pb_searchsubmit').attr('value',"Buscar");
});
</script>
<meta name="google-site-verification" content="1SNaSZfqNlHgHgUgz-qaKvm1Cc-az2ZjzU9c28e-zWY" />
<link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=270%2C270&#038;ssl=1" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55570455-5', 'auto');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/global/et-extra-customizer-global-15126472897283.min.css?5c27de&amp;5c27de" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-7534 single-format-standard et_bloom gecko et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_slideInX et_secondary_nav_dropdown_animation_flipInX with_sidebar with_sidebar_right et_includes_sidebar">
<div id="page-container">

<header class="header left-right">

<div id="top-header" style="">
<div class="container">

<div id="et-secondary-nav" class="et-trending">

<div id="et-trending">

<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>

<h4 id="et-trending-label">
TRENDING: </h4>

<div id='et-trending-container'>
<div id="et-trending-post-5282" class="et-trending-post et-trending-latest">
<a href="https://computerworld.co/tecnologia-en-cada-esquina/">Tecnología en cada esquina</a>
</div>
<div id="et-trending-post-2321" class="et-trending-post">
<a href="https://computerworld.co/la-digitalizacion-crecimiento-las-naciones/">La digitalización para el crecimiento de las naciones</a>
</div>
<div id="et-trending-post-6790" class="et-trending-post">
<a href="https://computerworld.co/level3-digital-business/">Level3: digital business</a>
</div>
</div>
</div>
<ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2538"><a href="https://computerworld.co/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2733"><a target="_blank" href="http://www.ticjob.co/en/">Empleos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2730"><a href="https://computerworld.co/contacto/">Contacto</a></li>
<li class="media-kit menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="https://computerworld.co/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2901"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li>
</ul>
</div>

<div id="et-info">


</div>
</div>
</div>

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://computerworld.co/" data-fixed-height="80">
<img src="https://computerworld.co/wp-content/uploads/2016/11/logo-computerworld-red.png?5c27de&amp;5c27de" alt="Computerworld Colombia" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li>
<li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias/">Noticias</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="https://computerworld.co/informes-e/">Informes</a></li>
<li id="menu-item-4218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4218"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-6761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6761"><a href="#">e-books</a>
<ul class="sub-menu">
<li id="menu-item-6762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6762"><a href="https://computerworld.co/estrategias-de-proteccion-contra-ddos-eligiendo-el-modelo-correcto/">Estrategias de protección contra DDOS</a></li>
<li id="menu-item-6763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6763"><a href="https://computerworld.co/en-la-mente-de-un-hacker/">En la mente de un Hacker</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6764"><a href="https://computerworld.co/diez-pasos-para-combatir-un-ataque-ddos-en-tiempo-real/">Diez pasos para combatir un ataque DDoS</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6765"><a href="https://computerworld.co/consideraciones-fundamentales-en-la-implementacion-de-una-solucion-ssl-exitosa/">Consideraciones Fundamentales en la Implementación de una Solución SSL Exitosa</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://computerworld.co/el-futuro-de-la-seguridad-empresarial-esta-en-los-servicios-administrados/">¿El futuro de la seguridad empresarial está en los servicios administrados?</a></li>
</ul>
</li>
</ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="et_pb_extra_row etad header_below">
<div style="display:block; float:none; margin:auto; padding:10px;">
<ins data-revive-zoneid="11" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins>
<script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script>
</div> </div>
</div>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-7534" class="module single-post-module post-7534 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad tag-mintic et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<style type="text/css" id="titulo">
									.entry-title {
										color: #2555e8 !important;
									}
								</style>
<h1 id="titulo" class="entry-title">PrevenTIC, política pública de vigilancia preventiva</h1>
<div class="post-meta">
<p><span class="updated">Dic 7, 2017</span> | <a href="https://computerworld.co/noticias/seguridad/" rel="tag">Seguridad</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
</div>
</div>
<div class="post-thumbnail header">
<a href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" title="PrevenTIC, política pública de vigilancia preventiva" class="featured-image">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/12/20171207_MinTic-PrevenTIC.jpg?resize=1024%2C640&amp;ssl=1" alt="PrevenTIC, política pública de vigilancia preventiva" />
</a> </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=PrevenTIC%2C+pol%C3%ADtica+p%C3%BAblica+de+vigilancia+preventiva&url=https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" data-link="https://twitter.com/share?original_referer=/&text=PrevenTIC%2C+pol%C3%ADtica+p%C3%BAblica+de+vigilancia+preventiva&url=https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6"><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><p><span style="font-weight: 400">Con el objetivo de facilitar que los prestadores de los servicios de telecomunicaciones, radio y postales cumplan sus obligaciones y así brinden un mejor servicio a los ciudadanos, Preventic, se convirtió en política pública de vigilancia preventiva del Ministerio de Tecnologías de la Información y las Comunicaciones (MinTIC).</span></p>
<p><span style="font-weight: 400">En esta política, que empezó a construirse en mayo de este año, están reunidas las inquietudes, dudas y problemáticas que 649 prestadores expresaron en cada una de las jornadas.</span></p>
<p><span style="font-weight: 400">El viceministro de Conectividad y Digitalización de MinTIC, Juan Sebastián Rozo, indicó que “En las regiones es donde se hace más evidente darle una nueva mirada a la clásica forma de vigilancia represiva. Con PrevenTIC, nos dimos cuenta de que la inmensa mayoría de nuestros prestadores no incumplen sus obligaciones porque quieren, sino porque las desconocen o la forma de cumplirlas”.</span></p>
<p><span style="font-weight: 400">Por eso, uno de los objetivos de la política pública que hoy nace con la firma de la resolución, es que los prestadores de servicios de telecomunicaciones, radio y postal no solo presten un mejor servicio, sino que además cumplan con sus obligaciones, pero bajo la convicción de tener menos sanciones y más prevención.</span></p>
<p><span style="font-weight: 400">“Queremos que PrevenTIC materialice los principios de economía y de eficiencia que deben iluminar la gestión pública, elementos indispensables para mejorar la confianza de los colombianos en las instituciones, algo que hemos trabajado incansablemente durante este Gobierno”, agregó el viceministro Rozo. </span></p>
<p><span style="font-weight: 400">Durante esta quinta jornada, la entidad logró llegar a la meta de suscribir 100 acuerdos de mejora voluntarios con los que prestadores de servicios de telecomunicaciones, radio y postal, que buscan superar las dificultades identificadas frente al posible incumplimiento de las obligaciones, con gestiones al interior de sus empresas que van a minimizar la ocurrencia de futuras faltas.</span></p>
<p><span style="font-weight: 400">Incluso, la campaña tuvo tanto éxito que, durante el evento realizado en el Hotel Sheraton, participaron un total de 500 prestadores quienes llegaron a la capital de la República de diversas zonas del país.</span></p>
<p><span style="font-weight: 400">Los prestadores interesados en conocer más sobre esta política pública pueden ingresar al micrositio www.mintic.gov.co/preventic  allí tendrán una herramienta práctica, con la que pueden conocer el paso a paso de los procesos que deben seguir para cumplir con sus obligaciones legales.</span></p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=PrevenTIC%2C+pol%C3%ADtica+p%C3%BAblica+de+vigilancia+preventiva&url=https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" data-link="https://twitter.com/share?original_referer=/&text=PrevenTIC%2C+pol%C3%ADtica+p%C3%BAblica+de+vigilancia+preventiva&url=https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fcomputerworld.co%2Fpreventic-politica-publica-de-vigilancia-preventiva%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6"><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="swp-content-locator"></div><h3>Comentarios</h3><p><fb:comments-count href=https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/un-merecido-galardon/" target="_blank" rel="nofollow" class="ud0ae9f22f8e7fe05f04caa5cbaee77b1"><style> .ud0ae9f22f8e7fe05f04caa5cbaee77b1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud0ae9f22f8e7fe05f04caa5cbaee77b1:active, .ud0ae9f22f8e7fe05f04caa5cbaee77b1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud0ae9f22f8e7fe05f04caa5cbaee77b1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud0ae9f22f8e7fe05f04caa5cbaee77b1 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ud0ae9f22f8e7fe05f04caa5cbaee77b1 .postTitle { color:#34495E; text-decoration: underline!important; font-size: 16px; } .ud0ae9f22f8e7fe05f04caa5cbaee77b1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Le puede interesar:</span>&nbsp; <span class="postTitle">Un merecido galardón</span></div></a></div> </div>
</div>

</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://computerworld.co/transmisiones-de-los-juegos-olimpicos-de-verano-e-invierno/" rel="prev"><span class="button">Anterior</span><span class="title">Transmisiones de los Juegos Olímpicos de Verano e Invierno</span></a> </div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Más Noticias</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://computerworld.co/la-inseguridad-no-se-congela/" title="La inseguridad no se congela" class="post-thumbnail">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2016/12/20161215_Kaspersky_Santiago-Pontiroli.jpg?resize=440%2C264&amp;ssl=1" alt="La inseguridad no se congela" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a style="color: #2555e8 !important;" href="https://computerworld.co/la-inseguridad-no-se-congela/">La inseguridad no se congela</a></h4>
<p class="date"><span class="updated">15 Diciembre, 2016</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://computerworld.co/todo-lo-smart-es-vulnerable/" title="Todo lo smart es vulnerable" class="post-thumbnail">
<img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/09/20170921_IoT-Todo-lo-smart-es-mikko.jpg?resize=440%2C264&amp;ssl=1" alt="Todo lo smart es vulnerable" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a style="color: #2555e8 !important;" href="https://computerworld.co/todo-lo-smart-es-vulnerable/">Todo lo smart es vulnerable</a></h4>
<p class="date"><span class="updated">21 Septiembre, 2017</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://computerworld.co/netscout-innovar-con-confianza/" title="NETSCOUT: innovar con confianza" class="post-thumbnail">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/09/20170929_Netscout_3675.jpg?resize=440%2C264&amp;ssl=1" alt="NETSCOUT: innovar con confianza" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a style="color: #2555e8 !important;" href="https://computerworld.co/netscout-innovar-con-confianza/">NETSCOUT: innovar con confianza</a></h4>
<p class="date"><span class="updated">29 Septiembre, 2017</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://computerworld.co/policia-nacional-se-suma-a-la-lucha-contra-ransomware/" title="Policía Nacional se suma a la lucha contra ransomware" class="post-thumbnail">
<img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/20161101_Policia-Colombia_2.jpg?resize=440%2C264&amp;ssl=1" alt="Policía Nacional se suma a la lucha contra ransomware" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a style="color: #2555e8 !important;" href="https://computerworld.co/policia-nacional-se-suma-a-la-lucha-contra-ransomware/">Policía Nacional se suma a la lucha contra ransomware</a></h4>
<p class="date"><span class="updated">1 Noviembre, 2016</span></p>
</div>
</div>
</div>
</div>
<div class="et_pb_extra_column_sidebar">
<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://computerworld.co/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>  <div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Últimas noticias</h4> <ul class="widget_list">
<li>
<a href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" title="PrevenTIC, política pública de vigilancia preventiva" class="widget_list_thumbnail">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/12/20171207_MinTic-PrevenTIC.jpg?resize=150%2C150&amp;ssl=1" alt="PrevenTIC, política pública de vigilancia preventiva" />
</a> <div class="post_info">
<a href="https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/" class="title">PrevenTIC, política pública de vigilancia preventiva</a>
<div class="post-meta">
<span class="updated">Dic 7, 2017</span> | <a href="https://computerworld.co/noticias/seguridad/" rel="tag">Seguridad</a> </div>
</div>
</li>
<li>
<a href="https://computerworld.co/transmisiones-de-los-juegos-olimpicos-de-verano-e-invierno/" title="Transmisiones de los Juegos Olímpicos de Verano e Invierno" class="widget_list_thumbnail">
<img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/12/20171207_Claro-AMX-transmisión-Juegos-Olímpicos.jpg?resize=150%2C150&amp;ssl=1" alt="Transmisiones de los Juegos Olímpicos de Verano e Invierno" />
</a> <div class="post_info">
<a href="https://computerworld.co/transmisiones-de-los-juegos-olimpicos-de-verano-e-invierno/" class="title">Transmisiones de los Juegos Olímpicos de Verano e Invierno</a>
<div class="post-meta">
<span class="updated">Dic 7, 2017</span> | <a href="https://computerworld.co/noticias/movilidad/" rel="tag">Movilidad</a> </div>
</div>
</li>
<li>
<a href="https://computerworld.co/amelia-la-solucion-de-inteligencia-artificial-de-mc-luhan-consulting/" title="Amelia, la solución de Inteligencia Artificial de Mc Luhan Consulting" class="widget_list_thumbnail">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/12/20171207_Amelia_Andrea_Mandelbaum_Mc_Luhan_Consulting-e1512645665995.jpg?resize=150%2C150&amp;ssl=1" alt="Amelia, la solución de Inteligencia Artificial de Mc Luhan Consulting" />
</a> <div class="post_info">
<a href="https://computerworld.co/amelia-la-solucion-de-inteligencia-artificial-de-mc-luhan-consulting/" class="title">Amelia, la solución de Inteligencia Artificial de Mc Luhan Consulting</a>
<div class="post-meta">
<span class="updated">Dic 7, 2017</span> | <a href="https://computerworld.co/noticias/negocios/" rel="tag">Negocios</a> </div>
</div>
</li>
<li>
<a href="https://computerworld.co/tutorial-de-minecraft-para-promover-la-programacion/" title="Tutorial de Minecraft para promover la programación" class="widget_list_thumbnail">
<img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/12/20171206_Microsoft-Tutorial.jpg?resize=150%2C150&amp;ssl=1" alt="Tutorial de Minecraft para promover la programación" />
</a> <div class="post_info">
<a href="https://computerworld.co/tutorial-de-minecraft-para-promover-la-programacion/" class="title">Tutorial de Minecraft para promover la programación</a>
<div class="post-meta">
<span class="updated">Dic 6, 2017</span> | <a href="https://computerworld.co/noticias/emprendimiento/" rel="tag">Emprendimiento</a> </div>
</div>
</li>
<li>
<a href="https://computerworld.co/japon-apoya-educacion-en-colombia/" title="Japón apoya educación en Colombia" class="widget_list_thumbnail">
<img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/12/20171206_Japon-EduGualmatan.jpg?resize=150%2C150&amp;ssl=1" alt="Japón apoya educación en Colombia" />
</a> <div class="post_info">
<a href="https://computerworld.co/japon-apoya-educacion-en-colombia/" class="title">Japón apoya educación en Colombia</a>
<div class="post-meta">
<span class="updated">Dic 6, 2017</span> | <a href="https://computerworld.co/noticias/emprendimiento/" rel="tag">Emprendimiento</a> </div>
</div>
</li>
</ul>
</div> <div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins> <script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div> <div id="monarchwidget-4" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Síganos</h4><div class="et_social_networks et_social_1col et_social_flip et_social_rounded et_social_left et_social_withcounts et_social_nospace et_social_mobile_on et_social_outer_light widget_monarchwidget">
<ul class="et_social_icons_container"><li class="et_social_linkedin">
<a href="https://www.linkedin.com/in/computerworldcolombia" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_count">
<span>0</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/ComputerworldCo" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_count">
<span>1.2k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="https://www.facebook.com/computerworldcol" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_count">
<span>546</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_youtube">
<a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_youtube"></i>
<div class="et_social_network_label"><div class="et_social_count">
<span>0</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></div> <div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><ins data-revive-zoneid="6" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins>
<script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div> <div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Lea nuestra última edición</h4><div class="textwidget custom-html-widget"><a href="https://issuu.com/computerworldcol7/docs/cw-483-noviembre_15_2017" target="_blank" rel="noopener"><img style="max-width: 250px; height: auto; margin:auto; display:block; float:none;" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/11/2017-11-noviembre.png?w=1080&#038;ssl=1" data-recalc-dims="1" /></a>
<a class="boton-s9" style="width:250px !important;display: block;float: none;margin: auto;" href="https://issuu.com/computerworldcol7/docs/cw-483-noviembre_15_2017" target="_blank" rel="noopener">Leer</a></div></div> </div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Sobre Nosotros</h4><div class="textwidget custom-html-widget"><a href="http://computerworld.co/quienes-somos/"><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2016/11/logo-computerworld-red.png?w=1080&#038;ssl=1" style="width:250px; height:auto" data-recalc-dims="1" /></a>
<p style="color: #333;font-size:12px;text-align: justify">
ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático. </p></div></div> <div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Suscripciones</h4><div class="textwidget custom-html-widget"><a href="https://maps.google.com/maps?z=16&amp;q=cra.+90+#154a+-75" target="_blank"> Bogotá Colombia, Cra. 90 #154A -75</a><p>(57 1) 680 0399 - 686 2462</p>
<a href="http://computerworld.co/contacto/">Contacto</a></div></div>  </div>
<div class="et_pb_extra_column even column-2">
<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Síganos</h4> <div class="textwidget"><div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_top et_social_mobile_on et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_linkedin">
<a href="https://www.linkedin.com/in/computerworldcolombia" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_linkedin"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/ComputerworldCo" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="https://www.facebook.com/computerworldcol" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_youtube">
<a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="7534" target="_blank">
<i class="et_social_icon et_social_icon_youtube"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Edición Noviembre 2017</h4><div class="textwidget custom-html-widget"><a href="https://issuu.com/computerworldcol7/docs/cw-483-noviembre_15_2017" target="_blank" rel="noopener"><img style="max-width: 150px; height: auto;" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/11/2017-11-noviembre.png?w=1080&#038;ssl=1" data-recalc-dims="1" /></a>
<a class="boton-s9" href="https://issuu.com/computerworldcol7/docs/cw-483-noviembre_15_2017" target="_blank" rel="noopener">Leer</a></div></div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

</div>
</div>
</footer>
</div> 
<span title="Back To Top" id="back_to_top"></span>
<script type="text/javascript">
		var et_animation_data = [];
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=722280461286550";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<link rel='stylesheet' id='et-gf-lato-css' href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.23&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/preventic-politica-publica-de-vigilancia-preventiva\/","stats_nonce":"eb8c732339","share_counts":"9b5245305f","follow_counts":"4002466d06","total_counts":"af0e5f2828","media_single":"d82c698e51","media_total":"80e144b1a4","generate_all_window_nonce":"076a3be1e0","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/monarch/js/custom.js?ver=1.3.23&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/plugins/social-warfare/js/script.js?ver=2.3.3&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-includes/js/imagesloaded.min.js?ver=3.2.0&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-includes/js/masonry.min.js?ver=3.3.2&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"a45bdf1d52","timeline_nonce":"68b43b112b","blog_feed_nonce":"9a99be7bc5","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/scripts/scripts.js?ver=1512685020&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=1512685020&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9d38d15087","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3a077bdc94","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7534","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src="https://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.85&amp;5c27de&amp;5c27de"></script>
<script type='text/javascript' src="https://computerworld.co/wp-includes/js/wp-embed.js?ver=4.9.1&amp;5c27de&amp;5c27de"></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "a1660e3c72";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};        var within_timelimit;
		swp_admin_ajax = 'https://computerworld.co/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
				var swp_check_for_js = setInterval( function() {
					if( 'undefined' !== typeof socialWarfarePlugin) {
						clearInterval(swp_check_for_js);
												var swp_cache_data = {
							'action': 'swp_cache_trigger',
							'post_id': 7534,
		                    'timestamp': 1512685021						};
								                // if( !swp_cache_data.timestamp ){ // error handling}
		                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
		                var browser_date = Date.now();
		                if( !browser_date )
		                    browser_date = new Date().getTime();
		                browser_date = Math.floor( browser_date / 1000 );
		                console.log( "Browser Timestamp is " + browser_date );
		                var elapsed_time = ( browser_date - swp_cache_data.timestamp );
		                if( elapsed_time > 60 ){
		                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
		                    within_timelimit = false;
		                } else {
		                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
		                    within_timelimit = true;
		                }

		                if( within_timelimit === true ){
						    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
							    console.log(response);
						    });

		                    socialWarfarePlugin.fetchShares();
		                }
					}
				} , 250 );
			});
			swp_post_id='7534';
			swp_post_url='https://computerworld.co/preventic-politica-publica-de-vigilancia-preventiva/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=722280461286550&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'118558087',post:'7534',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '7534' ]);
</script>
</body>
</html>
