<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen+Sans%7CMerriweather+Sans:400,700%7CMerriweather:400,400i,700" /><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://computerworld.co';var et_post_id='215383';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_686588259e9473ea624090cef548c611.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_58aafc32e7ba9362462affa897ac59c4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/breeze-minification/css/breeze_0314ae480e7771e48c07782a6f1d9227.css" rel="stylesheet" /><title>MinTic expuso beneficios del proyecto de ley en Convención Bancaria | Computerworld Colombia</title><meta name="description" content="En la Convención Bancaria, la ministra de las Tecnologías de la Información y las Comunicaciones (TIC), Sylvia Constaín, aseguró que 2020 será el año más"/><link rel="canonical" href="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="MinTic expuso beneficios del proyecto de ley en Convención Bancaria | Computerworld Colombia" /><meta property="og:description" content="En la Convención Bancaria, la ministra de las Tecnologías de la Información y las Comunicaciones (TIC), Sylvia Constaín, aseguró que 2020 será el año más" /><meta property="og:url" content="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:tag" content="asobancaria" /><meta property="article:tag" content="Convención" /><meta property="article:tag" content="MinTIC" /><meta property="article:tag" content="Senado" /><meta property="article:section" content="Infraestructura" /><meta property="article:published_time" content="2019-06-07T21:00:33+00:00" /><meta property="article:modified_time" content="2019-06-07T11:25:04+00:00" /><meta property="og:updated_time" content="2019-06-07T11:25:04+00:00" /><meta property="og:image" content="https://computerworld.co/wp-content/uploads/2019/06/20190607_MinTic-Asobancaria.png" /><meta property="og:image:secure_url" content="https://computerworld.co/wp-content/uploads/2019/06/20190607_MinTic-Asobancaria.png" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En la Convención Bancaria, la ministra de las Tecnologías de la Información y las Comunicaciones (TIC), Sylvia Constaín, aseguró que 2020 será el año más" /><meta name="twitter:title" content="MinTic expuso beneficios del proyecto de ley en Convención Bancaria | Computerworld Colombia" /><meta name="twitter:site" content="@ComputerworldCo" /><meta name="twitter:image" content="https://computerworld.co/wp-content/uploads/2019/06/20190607_MinTic-Asobancaria.png" /><meta name="twitter:creator" content="@ComputerworldCo" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://computerworld.co/#organization","name":"Computerworld Colombia","url":"https://computerworld.co/","sameAs":["https://www.facebook.com/computerworldcol","https://www.linkedin.com/in/computerworldcolombia","https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA","https://twitter.com/ComputerworldCo"],"logo":{"@type":"ImageObject","@id":"https://computerworld.co/#logo","url":"https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png","width":375,"height":78,"caption":"Computerworld Colombia"},"image":{"@id":"https://computerworld.co/#logo"}},{"@type":"WebSite","@id":"https://computerworld.co/#website","url":"https://computerworld.co/","name":"Computerworld Colombia","publisher":{"@id":"https://computerworld.co/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://computerworld.co/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#webpage","url":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/","inLanguage":"es","name":"MinTic expuso beneficios del proyecto de ley en Convenci\u00f3n Bancaria | Computerworld Colombia","isPartOf":{"@id":"https://computerworld.co/#website"},"image":{"@type":"ImageObject","@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#primaryimage","url":"https://computerworld.co/wp-content/uploads/2019/06/20190607_MinTic-Asobancaria.png","width":1280,"height":853},"primaryImageOfPage":{"@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#primaryimage"},"datePublished":"2019-06-07T21:00:33+00:00","dateModified":"2019-06-07T11:25:04+00:00","description":"En la Convenci\u00f3n Bancaria, la ministra de las Tecnolog\u00edas de la Informaci\u00f3n y las Comunicaciones (TIC), Sylvia Consta\u00edn, asegur\u00f3 que 2020 ser\u00e1 el a\u00f1o m\u00e1s"},{"@type":"Article","@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#article","isPartOf":{"@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#webpage"},"author":{"@id":"https://computerworld.co/author/sebas376/#author"},"headline":"MinTic expuso beneficios del proyecto de ley en Convenci\u00f3n Bancaria","datePublished":"2019-06-07T21:00:33+00:00","dateModified":"2019-06-07T11:25:04+00:00","commentCount":0,"mainEntityOfPage":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#webpage","publisher":{"@id":"https://computerworld.co/#organization"},"image":{"@id":"https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#primaryimage"},"keywords":"asobancaria,Convenci\u00f3n,MinTIC,Senado","articleSection":"Infraestructura"},{"@type":["Person"],"@id":"https://computerworld.co/author/sebas376/#author","name":"ComputerWorld","image":{"@type":"ImageObject","@id":"https://computerworld.co/#authorlogo","url":"https://secure.gravatar.com/avatar/de6a50ade864821b9483af2dba7cd26a?s=96&d=retro&r=g","caption":"ComputerWorld"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; MinTic expuso beneficios del proyecto de ley en Convención Bancaria RSS de los comentarios" href="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/feed/" /><meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='dashicons-css'  href='https://computerworld.co/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' /> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"};</script> <link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://computerworld.co/?p=215383' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¡Recibe notificaciones en tu navegador!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vuelve a suscribirte';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Bienvenido de nuevo!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Revisa cómo manejamos las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECIBE NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para activar de nuevo las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = 'white';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e54b4d';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#cc3234';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#b2181a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'white';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/amp/"> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <script>FontAwesomeConfig = { searchPseudoElements: true };</script> <script type="text/javascript">jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> <link rel="icon" href="https://computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3-180x180.png" /><meta name="msapplication-TileImage" content="https://computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3-270x270.png" /><script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script></head><body class="post-template-default single single-post postid-215383 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db"><div id="page-container"><header id="main-header" data-height-onload="55"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://computerworld.co/"> <img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png" alt="Computerworld Colombia" id="logo" data-height-percentage="60" /> </a></div><div id="et-top-navigation" data-height="55" data-fixed-height="55"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias-destacadas/">Más Noticias</a></li><li id="menu-item-213989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213989"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-9612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9612"><a><a id="boton-resaltado" href="/eventos"><span>Eventos</span></a></a></li><li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a><a href="https://twitter.com/ComputerworldCo" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></a></li><li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a></a></li><li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a><a href="https://www.facebook.com/computerworldcol" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></a></li><li id="menu-item-9138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9138"><a><a href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></a></li></ul></nav><div id="et_top_search"> <span id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="et_close_search_field"></span></div></div></header><div id="et-main-area"> <progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://computerworld.co/wp-content/uploads/2019/06/20190607_MinTic-Asobancaria.png);"><h1 class='entry-title'>MinTic expuso beneficios del proyecto de ley en Convención Bancaria</h1></div><div id='important-info'><ul><li class='categoria Infraestructura '><p ><i class='fas fa-wifi'></i> Infraestructura</p></li><li><p class='fecha'><i class='fas fa-angle-left'></i> Hace más de 1 min</p></li><li><p class='fecha'><i class='far fa-calendar'></i> junio 7, 2019</p></li><li> <i class='fas fa-stopwatch'></i> 1 minuto, 30 segundos de lectura</li></ul></div><div class="et_pb_section et_pb_section_1 et_section_regular"><div class="et_pb_row et_pb_row_0 et_pb_row_fullwidth et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center;"><strong>Te puede interesar</strong></p></div></div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center;"><strong><div class="g g-4"><div class="g-single a-11"><a class="gofollow" data-track="MTEsNCwxLDEzMA==" href="https://www.vertiv.com/es-latam/about/?utm_source=computerworldco&utm_medium=banner"><img src="https://computerworld.co/wp-content/uploads/2019/02/vertiv-2019.png" /></a></div></div></strong></p></div></div></div></div></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-" class="et_pb_post post-215383 post type-post status-publish format-standard has-post-thumbnail hentry category-infraestructura tag-asobancaria tag-convencion tag-mintic tag-senado"><div class="et_post_meta_wrapper"></div><div class="entry-content"><div class="et_social_inline et_social_mobile_on et_social_inline_top"><div class="et_social_networks et_social_5col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_withnetworknames et_social_outer_dark"><div class="et_social_totalcount"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="215383"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria&#038;url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;t=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;title=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;title=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="inline" data-page_id="215383" data-permalink="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/" data-title="MinTic expuso beneficios del proyecto de ley en Convención Bancaria" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><p><span style="font-weight: 400;">En la Convención Bancaria, la ministra de las Tecnologías de la Información y las Comunicaciones (TIC), Sylvia Constaín, aseguró que 2020 será el año más importante para el país en materia de conectividad. Explicó que lo será no solo por la aprobación del proyecto de ley de modernización del sector por el Congreso de la República, sino también por la ejecución de una política pública de conectividad que se ha venido implementando desde el primer día de gobierno del presidente Iván Duque.</span></p><p><span style="font-weight: 400;">“El proyecto de ley es una herramienta importantísima de la política pública, pero no es la política pública, pues durante estos meses hemos trabajado, por ejemplo, para que antes de terminar el Gobierno del presidente Duque, sean más de 50 mil los niños expertos en lenguaje de programación digital”, dijo la ministra durante su intervención en el evento.</span></p><p><span style="font-weight: 400;">Además, Constaín mencionó lo importante que será para el país las asignaciones de espectro en las bandas de 700 (clave para la conectividad en zonas rurales), 1900, y 2500 megahercios (MHz), iniciativas que mejorarán por completo el panorama en tecnología y conectividad del país.</span></p><p><span style="font-weight: 400;">“El 2020 será el año de la conectividad, pues vamos a asignar espectro. Eso significa que el año entrante será muy activo en temas de conectividad, pues llegaremos con internet a los hogares de la Colombia profunda (…) ese será sólo el inicio de lo que verdaderamente significa una política pública de conectividad y equidad para todos”, asintió la jefa de la cartera de las TIC.</span></p><p><span style="font-weight: 400;">  </span><span style="font-weight: 400;">De hecho, Constaín recordó que el gobierno ha venido trabajando en la cristalización del portal único del Estado colombiano, la única página web que tendrá el dominio gov.co y donde el ciudadano podrá experimental las verdaderas ventajas que trae consigo la era digital.</span></p><p><span style="font-weight: 400;">“La prioridad para nosotros es el ciudadano y en ese sentido el sector TIC es el que más rápido avanza. Estamos haciendo trasformación digital del Estado en compañía de otros países, para tener la visión y la experiencia y ser los mejores del continente”, concluyó Constaín.</span></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_5col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_withnetworknames et_social_outer_dark"><div class="et_social_totalcount"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="215383"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria&#038;url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;t=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;title=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fmintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria%2F&#038;title=MinTic%20expuso%20beneficios%20del%20proyecto%20de%20ley%20en%20Convenci%C3%B3n%20Bancaria" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="215383" data-social_type="share" data-location="inline"data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="inline" data-page_id="215383" data-permalink="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/" data-title="MinTic expuso beneficios del proyecto de ley en Convención Bancaria" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='215383' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Búsqueda</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
 C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
 c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
 c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
 z"/> </svg></div></div><div class='prosettings'  data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off"/> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
 y="0px"
 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
 xml:space="preserve"> <polygon id="x-mark-icon"
 points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
 value='0'/></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1"
 title="Solo resultados exactos"
 name="set_exactonly" /> <label for="set_exactonly1">Solo resultados exactos</label></div><div class="asl_option_label"> Solo resultados exactos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1"
 title="Buscar por título"
 name="set_intitle"  checked="checked"/> <label for="set_intitle1">Buscar por título</label></div><div class="asl_option_label"> Buscar por título</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1"
 title="Buscar dentro del contenido"
 name="set_incontent"  checked="checked"/> <label for="set_incontent1">Buscar dentro del contenido</label></div><div class="asl_option_label"> Buscar dentro del contenido</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1"
 title="Search in excerpt"
 name="set_inexcerpt"  checked="checked"/> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1"
 title="Buscar en noticias"
 name="set_inposts"  checked="checked"/> <label for="set_inposts1">Buscar en noticias</label></div><div class="asl_option_label"> Buscar en noticias</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1"
 title="Search in pages"
 name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filtrar por categorías</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="44"
 id="1categoryset_44"
 title="Informes"
 name="categoryset[]" checked="checked"/> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="2653"
 id="1categoryset_2653"
 title="Juegos"
 name="categoryset[]" checked="checked"/> <label for="1categoryset_2653">Juegos</label></div><div class="asl_option_label"> Juegos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="45"
 id="1categoryset_45"
 title="Noticias"
 name="categoryset[]" checked="checked"/> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1"
 id="1categoryset_1"
 title="Sin categoría"
 name="categoryset[]" checked="checked"/> <label for="1categoryset_1">Sin categoría</label></div><div class="asl_option_label"> Sin categoría</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vY29tcHV0ZXJ3b3JsZC5jby8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDEsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL2NvbXB1dGVyd29ybGQuY28vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMSwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDEsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlcyINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></div><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Próximos eventos</h4><div class="textwidget"><div class="mec-wrap mec-skin-slider-container" id="mec_skin_213959"><div class="mec-skin-slider-events-container" id="mec_skin_events_213959"><div class="mec-wrap colorskin-custom"><div class="mec-slider-t4-wrap" ><div class='mec-slider-t4 mec-owl-carousel mec-owl-theme'><article data-style="" class="mec-event-article mec-clear "><div class="mec-slider-t4-img" style="background: url(https://computerworld.co/wp-content/uploads/2019/06/20190604_Evento-Axede-Stand-1024x576.jpg );"></div><div class="mec-slider-t4-content mec-event-grid-modern"><div class="event-grid-modern-head clearfix"><div class="mec-event-date mec-color">07</div><div class="mec-event-month">junio</div><div class="mec-event-detail"></div><div class="mec-event-day">viernes</div></div><div class="mec-event-content"><h4 class="mec-event-title"><a class="mec-color-hover" href="https://www.asobancaria.com/54-convencion-bancaria/">Axede participará en la 54ª Convención Bancaria</a><span class="event-color" style="background: #dd823b"></span></h4><div class="mec-event-detail"></div></div><div class="mec-slider-t4-footer"> <a class="mec-booking-button" href="https://www.asobancaria.com/54-convencion-bancaria/">Ver detalle</a></div></div></article><article data-style="" class="mec-event-article mec-clear "><div class="mec-slider-t4-img" style="background: url(https://computerworld.co/wp-content/uploads/2019/03/20190313_DigitalWare-Foro-ACRIP-y-DW-1024x682.jpg );"></div><div class="mec-slider-t4-content mec-event-grid-modern"><div class="event-grid-modern-head clearfix"><div class="mec-event-date mec-color">13</div><div class="mec-event-month">junio</div><div class="mec-event-detail">Bogotá, Colombia</div><div class="mec-event-day">jueves</div></div><div class="mec-event-content"><h4 class="mec-event-title"><a class="mec-color-hover" href="https://computerworld.co/eventos-todos/foros-de-gestion-humana-2019/">Foros de Gestión Humana 2019</a><span class="event-color" style="background: #a3b745"></span></h4><div class="mec-event-detail">Bogotá, Colombia | Bogotá, Colombia</div></div><div class="mec-slider-t4-footer"> <a class="mec-booking-button" href="https://computerworld.co/eventos-todos/foros-de-gestion-humana-2019/">Ver detalle</a></div></div></article></div></div></div></div></div></div></div><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul><li> <a href="https://computerworld.co/la-salud-el-nuevo-enfoque-de-philips-en-colombia/" class="bump-view" data-bump-view="tp"> La salud, el nuevo enfoque de Philips en Colombia </a></li><li> <a href="https://computerworld.co/claro-anuncia-inversiones-de-50-millones-de-dolares/" class="bump-view" data-bump-view="tp"> Claro anuncia inversiones de 50 millones de dólares </a></li><li> <a href="https://computerworld.co/dia-mundial-de-la-mipyme-se-celebrara-este-6-de-junio/" class="bump-view" data-bump-view="tp"> Día Mundial de la Mipyme se celebrará este 6 de junio </a></li><li> <a href="https://computerworld.co/plenaria-de-senado-aprobo-en-segundo-debate-proyecto-de-ley-tic/" class="bump-view" data-bump-view="tp"> Plenaria de Senado aprobó en segundo debate, proyecto de ley TIC </a></li></ul></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">50 Grandes de las TIC</h4><a href="https://issuu.com/computerworldcol7/docs/cw499-mayo_issuu"><img width="214" height="300" src="https://computerworld.co/wp-content/uploads/2019/05/cw-499-214x300.png" class="image wp-image-215297  attachment-medium size-medium" alt="edición 499 - 50 grandes de las tic" style="max-width: 100%; height: auto;" srcset="https://computerworld.co/wp-content/uploads/2019/05/cw-499-214x300.png 214w, https://computerworld.co/wp-content/uploads/2019/05/cw-499.png 417w" sizes="(max-width: 214px) 100vw, 214px" /></a></div><div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div
 class="hide-on-button"
 data-hide-timeout="30"
 data-consent-expiration="60"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Cerrar y aceptar" class="accept" /></form> Utilizamos cookies para mejorar tu experiencia y brindarte información relacionada con tus preferencias y hábitos de navegación. Consulta nuestra Política de cookies para más información y conoce cómo configurarlas o inhabilitarlas. Si continúas navegando, entenderemos que aceptas nuestra Política. Política de Cookies <a href="https://computerworld.co/politica-de-tratamiento-de-datos/" > Política de Tratamiento de Datos </a></div></div></div></div></div> <span class="et_pb_scroll_top et-pb-icon"></span><footer id="main-footer"><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><h2 style="text-align: center;">Te puede interesar</h2><p style="text-align: center;"><div class="g g-6"><div class="g-single a-16"><a class="gofollow" data-track="MTYsNiwxLDEzMA==" href="https://computerworld.co/pauta-con-nosotros/"><img src="https://computerworld.co/wp-content/uploads/2019/05/junio-cw.png" /></a></div></div></p></div></div><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_1 et_pb_row_fullwidth et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters4"><div class="et_pb_column et_pb_column_1_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile"> <a href="/"><span class="et_pb_image_wrap "><img src="https://computerworld.co/wp-content/uploads/2018/02/favicon.png" alt="" /></span></a></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_3 menu-footer et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: left;"><strong>Información |</strong></li><li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li><li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li></ul></div></div></div></div><div class="et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_1 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_4 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4 menu-footer et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li><li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li><li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_5 menu-footer-rrss et_pb_bg_layout_light  et_pb_text_align_center"><div class="et_pb_text_inner"><p style="text-align: center;"><strong>SÍGUENOS EN NUESTRAS REDES</strong></p><ul><li class="rrss-button twitter-color"><a href="https://twitter.com/ComputerworldCo"><i class=" fab fa-twitter"></i> Twitter</a></li><li class="rrss-button youtube-color"><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA"><i class="fab fa-youtube"></i> YouTube</a></li><li class="rrss-button facebook-color"><a href="https://www.facebook.com/computerworldcol"><i class="fab fa-facebook"></i> Facebook</a></li><li class="rrss-button linkedin-color"><a href="https://www.linkedin.com/in/computerworldcolombia"><i class="fab fa-linkedin"></i> LinkedIn</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_6 sierra9-link et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 - 2019 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div></div><div class="et_pb_module et_pb_divider et_pb_divider_2 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_5"><div class="et_pb_column et_pb_column_1_3 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_7 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center;">Versión 3.6.0</p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_8 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center;"><a href="http://bot.computerworld.co/">Sugerencias y Reporte de Errores</a></p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_9 sierra9-link et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;"><a href="https://sierra9.com">Grupo SIERRA9</a></p></div></div></div></div></div></footer></div></div> <script type="text/javascript">var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};</script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://computerworld.co/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria/" data-title="MinTic expuso beneficios del proyecto de ley en Convención Bancaria" data-post_id="215383"></div></div></div> <script type="text/javascript"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var impression_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/mintic-expuso-beneficios-del-proyecto-de-ley-en-convencion-bancaria\/","stats_nonce":"ce225cd9f6","share_counts":"ef06350bbe","follow_counts":"910dc06934","total_counts":"6e61fb5b27","media_single":"526846b8d1","media_total":"4f38d27d95","generate_all_window_nonce":"586de0776e","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript'>var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4735"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"87bc127f1e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"122e468adb","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"215383","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.2.1'></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script> <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'118558087',post:'215383',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '215383' ]);</script> <script type="text/javascript">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</script> <script type="text/javascript" src="https://computerworld.co/wp-content/cache/breeze-minification/js/breeze_d1b8241a7b398d924c1adb15f63e3920.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 07 Jun 2019 21:00:50 GMT -->
