<!DOCTYPE html>
<html lang="es-CO">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<link rel="pingback" href="https://computerworld.co/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://computerworld.co';var et_post_id='222073';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La ciberseguridad en el centro de la reactivación económica | Computerworld Colombia</title>
	<meta name="description" content="En el marco de los efectos que ha vivido el sector empresarial por cuenta de la pandemia, varias entidades bancarias y autoridades públicas del país han" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La ciberseguridad en el centro de la reactivación económica | Computerworld Colombia" />
	<meta property="og:description" content="En el marco de los efectos que ha vivido el sector empresarial por cuenta de la pandemia, varias entidades bancarias y autoridades públicas del país han" />
	<meta property="og:url" content="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/" />
	<meta property="og:site_name" content="Computerworld Colombia" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldcol" />
	<meta property="article:published_time" content="2021-02-05T20:00:05+00:00" />
	<meta property="article:modified_time" content="2021-02-04T23:32:46+00:00" />
	<meta property="og:image" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/06/20200627_Fortinet-cso-nw-cybersecurity-information-security-data-protection-lock-shield-by-ibrave-gettyimages-1166334015-2400x1600-100826822-large.jpg?fit=960%2C540&#038;ssl=1" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ComputerworldCo" />
	<meta name="twitter:site" content="@ComputerworldCo" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="ComputerWorld">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; La ciberseguridad en el centro de la reactivación económica RSS de los comentarios" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/feed/" />
<meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://computerworld.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://computerworld.co/wp-content/themes/Divi/style.dev.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://computerworld.co/wp-content/themes/BytheseaDivi1.1/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css'  href='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://computerworld.co/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://computerworld.co/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_hjid","tk_tc","_fbp","_ga"],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000000","border_on":"","button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#999999","button_3_button_hover":"#7a7a7a","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"30000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"601db22353070","cbname":"icwp-wpsf-5836010fbccd1","strings":{"label":"Soy un ser humano.","alert":"Por favor marque la casilla para mostrarnos que usted es humano.","loading":"Cargando"},"flags":{"gasp":true,"captcha":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-antibot.js?ver=10.1.6&#038;mtime=1611240748' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://computerworld.co/wp-json/" /><link rel="alternate" type="application/json" href="https://computerworld.co/wp-json/wp/v2/posts/222073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://computerworld.co/?p=222073' />
<link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fla-ciberseguridad-en-el-centro-de-la-reactivacion-economica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fla-ciberseguridad-en-el-centro-de-la-reactivacion-economica%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:12px;  }
	.g-11 { width:100%; max-width:948px; height:100%; max-height:197px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://computerworld.co/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<!-- Schema & Structured Data For WP v1.9.61 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/amp/">                <style type="text/css">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</style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script src="/wp-content/themes/BytheseaDivi1.1/vendors/fa5.6.3.js" type="text/javascript"></script>

<script>
  FontAwesomeConfig = { searchPseudoElements: true };
</script>

<script type="text/javascript">
jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );
</script>

<!--
<script type="text/javascript" src="/mainApp.js"></script>
-->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> 

<!-- End oogle Tag Manager --><link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/et-cache/global/et-divi-customizer-global-16123225041895.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-222073 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://computerworld.co/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar..." class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header header-social-media clearfix  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header header-cw  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header logo et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" data-src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header menu et_pb_bg_layout_light  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main-menu" class="et-menu nav"><li id="menu-item-220218" class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220218"><a href="https://computerworld.co/">Inicio</a></li>
<li id="menu-item-220221" class="et_pb_menu_page_id-3561 menu-item menu-item-type-post_type menu-item-object-page menu-item-220221"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li>
<li id="menu-item-220222" class="et_pb_menu_page_id-218339 menu-item menu-item-type-post_type menu-item-object-page menu-item-220222"><a href="https://computerworld.co/teletrabajo/">Teletrabajo</a></li>
<li id="menu-item-220219" class="et_pb_menu_page_id-217925 menu-item menu-item-type-post_type menu-item-object-page menu-item-220219"><a href="https://computerworld.co/edicion-impresa/">Edición</a></li>
<li id="menu-item-220266" class="et_pb_menu_page_id-211445 menu-item menu-item-type-post_type menu-item-object-page menu-item-220266"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	<progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i2.wp.com/computerworld.co/wp-content/uploads/2020/06/20200627_Fortinet-cso-nw-cybersecurity-information-security-data-protection-lock-shield-by-ibrave-gettyimages-1166334015-2400x1600-100826822-large.jpg?fit=960%2C540&ssl=1);"><h1 class='entry-title'>La ciberseguridad en el centro de la reactivación económica</h1></div>
    <div id='important-info'>
<ul>
<li class='categoria Opinión '>
    <p ><i class='far fa-comment-alt'></i> Opinión</p>
</li>
<li>
    <p class='fecha'><i class='fas fa-angle-left'></i> Hace 1 hora</p>
</li>
<li>
    <p class='fecha'><i class='far fa-calendar'></i> febrero 5, 2021</p>
</li>
<li>
    <i class='far fa-clock'></i> 2 minutos, 46 segundos de lectura
</li>
</ul></div>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->

                    <div class="container">
                <div id="content-area" class="clearfix">
                    <div id="left-area">
                                                                                <article id="post-" class="et_pb_post post-222073 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-fortinet tag-juan-carlos-puentes tag-mipymes">
                                                                    <div class="et_post_meta_wrapper">

                                        
                                                                                </div> <!-- .et_post_meta_wrapper -->
                                
                                <div class="entry-content">
                                    <div class="et_pb_section et_pb_section_1 et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0 et_clickable">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img  alt="" title="" height="auto" width="auto" data-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w"   data-src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" data-sizes="(max-width: 512px) 100vw, 512px" class="wp-image-218097 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" alt="" title="" height="auto" width="auto" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" class="wp-image-218097" /></noscript></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Convierte a <strong>Computerworld Colombia </strong>en tu fuente de noticias tecnológicas.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><p><span style="font-weight: 400;">En el marco de los efectos que ha vivido el sector empresarial por cuenta de la pandemia, varias entidades bancarias y autoridades públicas del país han afirmado que las micro y medianas empresas tienen un rol clave en la reactivación de la economía, en gran medida porque aportan el 40% del PIB nacional de Colombia, representan el 96% del tejido empresarial</span><span style="font-weight: 400;"> y generan nuevas formas de empleo e innovación.</span></p>
<p><i><span style="font-weight: 400;">Por: Juan Carlos Puentes, Country manager de Fortinet Colombia </span></i></p>
<p><img loading="lazy"  src="https://i1.wp.com/computerworld.co/wp-content/uploads/2021/02/20210205_Fortinet-Juan-Carlos-Puentes-Country-Manager-Fortinet-Colombia-.jpg?resize=200%2C300&#038;ssl=1" alt="" width="200" height="300" class="size-medium wp-image-222068 aligncenter no-lazyload" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Si bien este panorama resalta la importancia de las Pymes en el escenario económico, es clave señalar los retos a los que se han enfrentado estos negocios para salir a flote durante la crisis sanitaria y poder cumplir con su rol en la coyuntura de la reactivación. </span></p>
<p><span style="font-weight: 400;">Como ha sido evidente, la pandemia trajo consigo un cambio en la dinámica empresarial, exigiendo la migración hacia modelos de trabajo remoto, la adaptación a nuevas tecnologías para desembarcar o profundizar la oferta en el mercado digital, ayudando a mantener las ventas y la preparación de plataformas de trabajo en línea capaces de soportar una nueva forma de gestión. </span></p>
<p><span style="font-weight: 400;">La alineación a una nueva realidad marcada por la transformación digital, ha abierto espacio para una transición y proceso de aprendizaje organizacional, en el cual una conectividad segura y prácticas de ciberseguridad resultan cruciales. No obstante, lo que llama la atención es que la inversión en materia de seguridad informática por parte de las empresas aún es muy reducida y no es visto como un pilar clave de gestión. De hecho, solo el 3,2% de las Mipymes consideran relevante reforzar sus conocimientos en ciberseguridad</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Lo cierto es que la ausencia de inversión en materia de ciberseguridad se puede convertir en un grave error de vulnerabilidad, si se tiene en cuenta que el 60% de las Mipymes que sufrieron un ciberataque debieron cerrar sus puertas en los seis meses siguientes a recibir la amenaza</span><span style="font-weight: 400;">. A esto se suma que Colombia tiene una de las mayores actividades en cibercriminalidad, pues entre enero y noviembre de 2020 se presentaron más de 6,2 billones de intentos de ciberataques</span><span style="font-weight: 400;">, lo que significa que cuatro de cada 10 empresas fueron blanco de los ciberdelincuentes.</span></p>
<p><span style="font-weight: 400;">En este contexto, la implementación de medidas para mitigar las amenazas cibernéticas se convierte en una gestión del riesgo necesaria para proteger los activos de una compañía y que deben pensarse no solo para las grandes corporaciones, sino también para las pequeñas y medianas empresas que empiezan a profundizar su gestión en el ámbito digital.  </span></p>
<p><span style="font-weight: 400;">En ese sentido, es necesario seguir trabajando para derribar las ideas erróneas y mitos que proyectan y enmarcan la ciberseguridad como una necesidad exclusiva de las empresas que manejan grandes volúmenes de información, o que cuentan con disponibilidad de bastante capital. Todas las empresas pueden encontrar respuestas a sus necesidades puntuales.</span></p>
<p><span style="font-weight: 400;">Asimismo, la inversión en soluciones no debe enfocarse únicamente en respuestas inmediatas, sino también en una estrategia de ciberseguridad integral que contemple la prevención y detección de amenazas de manera proactiva mediante tecnologías como los sistemas de prevención de intrusiones (IPS), firewalls de próxima generación (NGFW), filtrado de web y protección de </span><i><span style="font-weight: 400;">endpoint</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Incluso, el aprovechamiento de tecnologías integradas de comunicaciones y seguridad como el SD-WAN seguro pueden generar ahorros de costos importantes para las empresas más pequeñas o aquellas con sucursales distribuidas. </span></p>
<p><span style="font-weight: 400;">Asimismo, la evolución acelerada hacia el ecommerce y la nube que trajo consigo la pandemia, hace que conceptos como SASE (Secure Access Service Edge) se vuelvan relevantes en la definición de arquitecturas integradas de ciberseguridad.</span></p>
<p><span style="font-weight: 400;">Observar la transformación digital en la empresa debe aplicarse a todas las dimensiones de compañías y esferas de la digitalización, incluyendo la protección de activos y gestión del riesgo mediante la ciberseguridad. No implementarla puede poner en riesgo el futuro del negocio por más pequeño que sea, y retrasar la tan esperada reactivación económica.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte este artículo</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-222073" class="share-linkedin sd-button share-icon no-text" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-222073" class="share-twitter sd-button share-icon no-text" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-222073" class="share-facebook sd-button share-icon no-text" href="https://computerworld.co/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>								
                                </div> <!-- .entry-content -->
                                <div class="et_post_meta_wrapper">
                                    <!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="icwpg-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='222073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="RHn4NmKwTsNACBY33J8hM"></p></form>	</div><!-- #respond -->
		</section>                                </div> <!-- .et_post_meta_wrapper -->
                            </article> <!-- .et_pb_post -->

                                            </div> <!-- #left-area -->

                    	<div id="sidebar">
		<div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle">  Búsqueda</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Solo resultados exactos"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Solo resultados exactos</label>
                </div>
                <div class="asl_option_label">
                    Solo resultados exactos                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Buscar por título"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Buscar por título</label>
                </div>
                <div class="asl_option_label">
                    Buscar por título                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Buscar dentro del contenido"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Buscar dentro del contenido</label>
                </div>
                <div class="asl_option_label">
                    Buscar dentro del contenido                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Buscar en noticias"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Buscar en noticias</label>
                </div>
                <div class="asl_option_label">
                    Buscar en noticias                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filtrar por categorías</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5141"
                                   id="1categoryset_5141"
                                   title="Conectividad"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5141">Conectividad</label>
                        </div>
                        <div class="asl_option_label">
                            Conectividad                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4178"
                                   id="1categoryset_4178"
                                   title="Estilo de Vida"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4178">Estilo de Vida</label>
                        </div>
                        <div class="asl_option_label">
                            Estilo de Vida                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2653"
                                   id="1categoryset_2653"
                                   title="Gamers"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2653">Gamers</label>
                        </div>
                        <div class="asl_option_label">
                            Gamers                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="44"
                                   id="1categoryset_44"
                                   title="Informes"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_44">Informes</label>
                        </div>
                        <div class="asl_option_label">
                            Informes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3860"
                                   id="1categoryset_3860"
                                   title="Innovación"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3860">Innovación</label>
                        </div>
                        <div class="asl_option_label">
                            Innovación                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="45"
                                   id="1categoryset_45"
                                   title="Noticias"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_45">Noticias</label>
                        </div>
                        <div class="asl_option_label">
                            Noticias                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3784"
                                   id="1categoryset_3784"
                                   title="Recurso Humano"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3784">Recurso Humano</label>
                        </div>
                        <div class="asl_option_label">
                            Recurso Humano                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Sin categoría"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Sin categoría</label>
                        </div>
                        <div class="asl_option_label">
                            Sin categoría                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3963"
                                   id="1categoryset_3963"
                                   title="Teletrabajo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3963">Teletrabajo</label>
                        </div>
                        <div class="asl_option_label">
                            Teletrabajo                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>Más resultados...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL2NvbXB1dGVyd29ybGQuY28vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMSwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vY29tcHV0ZXJ3b3JsZC5jby93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAxLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMSwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVzIg0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
</div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Te puede interesar</h4><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br/>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br />
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición Diciembre</h4><a href="https://issuu.com/computerworldcol7/docs/cw-517-_dic-ene_-_121420" target="_blank" rel="noopener noreferrer"><img width="213" height="300"   alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" data-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?w=693&amp;ssl=1 693w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?resize=213%2C300&amp;ssl=1 213w"  data-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?fit=213%2C300&amp;ssl=1" data-sizes="(max-width: 213px) 100vw, 213px" class="image wp-image-221607  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="213" height="300" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?fit=213%2C300&amp;ssl=1" class="image wp-image-221607  attachment-medium size-medium" alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?w=693&amp;ssl=1 693w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?resize=213%2C300&amp;ssl=1 213w" sizes="(max-width: 213px) 100vw, 213px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul>				<li>
					<a href="https://computerworld.co/la-diferencia-entre-los-hackers-y-crackers/" class="bump-view" data-bump-view="tp">La diferencia entre los Hackers y Crackers</a>					</li>
								<li>
					<a href="https://computerworld.co/26-empresas-comprometidas-con-el-medio-ambiente/" class="bump-view" data-bump-view="tp">26 empresas comprometidas con el medio ambiente</a>					</li>
								<li>
					<a href="https://computerworld.co/natalia-paris-debe-dejar-de-promover-dioxido-de-cloro/" class="bump-view" data-bump-view="tp">Natalia París debe dejar de promover Dióxido de Cloro</a>					</li>
								<li>
					<a href="https://computerworld.co/soluciones-para-mejorar-la-experiencia-del-usuario-final/" class="bump-view" data-bump-view="tp">Soluciones para mejorar la experiencia del usuario final</a>					</li>
								<li>
					<a href="https://computerworld.co/lo-que-cambio-en-colombia-en-los-ultimos-20-anos/" class="bump-view" data-bump-view="tp">Lo que cambió en Colombia en los últimos 20 años</a>					</li>
				</ul></div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/ComputerworldCo" href="https://twitter.com/ComputerworldCo">My Tweets</a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
                </div> <!-- #content-area -->
            </div> <!-- .container -->
        

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_row_fullwidth et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="icon computerworld" title="favicon-2020" height="auto" width="auto" data-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w"   data-src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" data-sizes="(max-width: 512px) 100vw, 512px" class="wp-image-220335 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" alt="icon computerworld" title="favicon-2020" height="auto" width="auto" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w" sizes="(max-width: 512px) 100vw, 512px" class="wp-image-220335" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: left;"><strong>Información |</strong></li>
<li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li>
<li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li>
<li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li>
<li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_footer et_pb_row_fullwidth">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li>
<li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li>
<li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li>
</ul></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">SÍGUENOS EN NUESTRAS REDES</div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer sierra9-link  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 &#8211; 2020 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">Primera revista de informática en Colombia.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar tu experiencia. Asumimos que estás de acuerdo, sin embargo, puedes elegir las cookies que no quieres aceptar. <a href='https://computerworld.co/politica-de-tratamiento-de-datos/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Opciones</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Tratamiento de Datos</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Resumen de tu privacidad</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia a través del mismo. Las cookies categorizadas como necesarias, están guardadas en tu navegador ya que ellas son esenciales para que el sitio web funcione correctamente. También utilizamos cookies de terceros que nos ayudan a analizar y entender como tú utilizas este sitio web. Estas cookies serán guardadas en tu navegador únicamente si tú lo permites. También tienes la opción de rechazar todas las cookies. Sin embargo, tu experiencia puede verse afectada.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Las cookies necesarias son esenciales para el funcionamiento correcto de este sitio web. Esta sección unicamente incluye las cookies que aseguran las funcionalidades básicas y la seguridad del sitio. Estas cookies no guardan información personal.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Cualquier cookie que no es particularmente necesaria para el funcionamiento correcto del sitio web. Estas cookies pueden recolectar algunos datos básicos y pueden ser de analítica, anuncios o de otros contenidos. Es obligatorio que aceptes para guardar estas cookies en tu navegador.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Facebook</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">3 meses</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Google Analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Hotjar</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Jetpack</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">Sesión</td><td class="cookielawinfo-column-4"></td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://computerworld.co/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3' id='yottie-lite-js'></script>
	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_row_0","url":"https:\/\/news.google.com\/publications\/CAAqBwgKMLjTlQswqbirAw?oc=3&ceid=CO:es","target":"_blank"}];
			</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/computerworld.co\/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica\/":222073};
	</script>
				<!-- Google Tag Manager (noscript) -->

<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=1.9.5' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.8.2' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.8.2' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/js/custom.js?ver=4.8.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.8.2' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC&#038;ver=4.8.2' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC","page_action":{"action":"la_ciberseguridad_en_el_centro_de_la_reactivacion_economica"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.8.2' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6743bade61","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1f4b4373cf","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"222073","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.8.2' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0' id='extension-frontend-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token107.23.218.4","exec_nonce":"414baffec8","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","ts":1612558882,"post_id":222073}},"vars":{"cbname":"cb_nombre1984566446","botts":1612558882,"token":"not created","uniq":"RHn4NmKwTsNACBY33J8hM","cooldown":120,"expires":1800},"strings":{"label":"Soy humano","alert":"Por favor, marque la casilla para confirmar que no eres un \"spammer\"","comment_reload":"Actualiza la p\u00e1gina para comentar","js_comment_wait":"Por favor espera %s segundos antes de poder comentar"},"flags":{"gasp":true,"recap":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-comments.js?ver=10.1.6&#038;mtime=1611240748' id='icwp-wpsf-shield-comments-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.5.3' id='icwp-wpsf-grecaptcha-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.8.2' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.8.2' id='waypoints-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.8.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/common.js?ver=4.8.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<style id="et-builder-module-design-tb-220410-tb-220267-222073-cached-inline-styles">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</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'118558087',post:'222073',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '222073' ]);
</script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"88542db3f0","applicationID":"686389369","transactionName":"ZFQANxBTDUsEBUJfXV0eIwAWWwxWShVfWFVfVA==","queueTime":0,"applicationTime":1459,"atts":"SBMDQVhJHkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
