 <!DOCTYPE html><!--[if IE 6]><html id="ie6" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html id="ie7" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html id="ie8" lang="es-CO" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-CO" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7CRoboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7COpen+Sans&#038;subset=latin,latin-ext" /><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://computerworld.co/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://computerworld.co';var et_post_id='212709';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link type="text/css" media="all" href="https://computerworld.co/wp-content/cache/autoptimize/css/autoptimize_cb0b6d626be1054d96edc15116dfa0f8.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://computerworld.co/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>IoT para las cadenas de suministro | Computerworld Colombia</title><meta name="description" content="Un hospital, un supermercado, un campo cultivado. A simple vista, no tienen  muchas cosas en común, pero en el universo de la tecnología y de la gestión" /><link rel="canonical" href="https://computerworld.co/iot-para-las-cadenas-de-suministro/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="IoT para las cadenas de suministro | Computerworld Colombia" /><meta property="og:description" content="Un hospital, un supermercado, un campo cultivado. A simple vista, no tienen  muchas cosas en común, pero en el universo de la tecnología y de la gestión" /><meta property="og:url" content="https://computerworld.co/iot-para-las-cadenas-de-suministro/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:tag" content="Agricola" /><meta property="article:tag" content="agricultores" /><meta property="article:tag" content="iot" /><meta property="article:section" content="Infraestructura" /><meta property="article:published_time" content="2018-11-26T21:00:30+00:00" /><meta property="article:modified_time" content="2018-11-26T11:25:22+00:00" /><meta property="og:updated_time" content="2018-11-26T11:25:22+00:00" /><meta property="og:image" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos-1.jpg?fit=1280%2C853&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos-1.jpg?fit=1280%2C853&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Un hospital, un supermercado, un campo cultivado. A simple vista, no tienen  muchas cosas en común, pero en el universo de la tecnología y de la gestión" /><meta name="twitter:title" content="IoT para las cadenas de suministro | Computerworld Colombia" /><meta name="twitter:site" content="@ComputerworldCo" /><meta name="twitter:image" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos-1.jpg?fit=1280%2C853&#038;ssl=1" /><meta name="twitter:creator" content="@ComputerworldCo" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/computerworld.co\/","sameAs":["https:\/\/www.facebook.com\/computerworldcol","https:\/\/www.linkedin.com\/in\/computerworldcolombia","https:\/\/www.youtube.com\/channel\/UCTR8I9aTU4Pv0QuBCcuKhfA","https:\/\/twitter.com\/ComputerworldCo"],"@id":"https:\/\/computerworld.co\/#organization","name":"Computerworld Colombia","logo":"http:\/\/computerworld.co\/wp-content\/uploads\/2018\/02\/logo-cw-cd.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; IoT para las cadenas de suministro RSS de los comentarios" href="https://computerworld.co/iot-para-las-cadenas-de-suministro/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/computerworld.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <meta content="SIERRA9 Strike CW v.3" name="generator" /><link rel='stylesheet' id='dashicons-css' href='https://computerworld.co/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://computerworld.co/?p=212709' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¡Recibe notificaciones en tu navegador!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vuelve a suscribirte';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Bienvenido de nuevo!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Revisa cómo manejamos las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECIBE NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para activar de nuevo las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = 'white';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e54b4d';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#cc3234';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#b2181a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'white';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='text/javascript' src='https://computerworld.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://computerworld.co/iot-para-las-cadenas-de-suministro/amp/"> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <script defer src="https://use.fontawesome.com/releases/v5.0.4/js/all.js"></script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/v4-shims.css"> <script type="text/javascript">jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia...Presiona ENTER para buscar');
} );</script> <script>FontAwesomeConfig = { searchPseudoElements: true };</script> <script>(function($) {
    $(document).ready(function() {
        leftarea = $('#left-area');
        pageNavi = leftarea.find('.wp-pagenavi');
        pageNavigation = leftarea.find('.pagination');
 
        if ( pageNavi.length ) {
            pagenav = $('#left-area .wp-pagenavi');
        }
        else {
            pagenav = $('#left-area .pagination');
        }
        pagenav.detach();
        leftarea.after(pagenav);
    });
})(jQuery)</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> <link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=270%2C270&#038;ssl=1" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55570455-5', 'auto');
  ga('send', 'pageview');</script> <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/cache/et/global/et-divi-customizer-global-15432345435633.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-212709 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db"><div id="page-container"><header id="main-header" data-height-onload="62"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://computerworld.co/"> <img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png" alt="Computerworld Colombia" id="logo" data-height-percentage="60" /> </a></div><div id="et-top-navigation" data-height="62" data-fixed-height="40"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li><li id="menu-item-9539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9539"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-9612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9612"><a><a id="boton-resaltado" href="/eventos"><span>Eventos</span></a></a></li><li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a><a href="https://twitter.com/ComputerworldCo" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></a></li><li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" target="_blank"><i class="fab fa-youtube" aria-hidden="true"></i></a></a></li><li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a><a href="https://www.facebook.com/computerworldcol" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></a></li><li id="menu-item-9138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9138"><a><a href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></a></li></ul></nav><div id="et_top_search"> <span class="buscarIcono" id="et_search_icon"></span></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar" /></form> <span class="et_close_search_field"></span></div></div></header><div id="et-main-area"><progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos-1.jpg?fit=1280%2C853&ssl=1);"><h1 class='entry-title'>IoT para las cadenas de suministro</h1><p class='post-meta'><span class='categoria Infraestructura '><i class='fas fa-wifi'></i> Infraestructura</span></p><p class='post-meta'><i class='far fa-calendar-alt'></i> Noviembre 26, 2018</p></div><div id='tiempoLectura'><p><i class='far fa-clock'></i> 5 minutos, 46 segundos de lectura</p></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-" class="et_pb_post post-212709 post type-post status-publish format-standard has-post-thumbnail hentry category-infraestructura tag-agricola tag-agricultores tag-iot"><div class="et_post_meta_wrapper"></div><div class="entry-content"><p><span style="font-weight: 400;">Un hospital, un supermercado, un campo cultivado. A simple vista, no tienen  muchas cosas en común, pero en el universo de la tecnología y de la gestión del negocio, los tres necesitan: monitorear elementos, controlar su temperatura, ser sustentables. ¿Puede un centro de salud permitir, sin que sea una pérdida económica o un perjuicio para los pacientes, que los medicamentos se echen a perder? ¿Qué sucedería si en las góndolas de un mercado los alimentos no se renovaran antes de su vencimiento? Y en el campo, ¿cuál sería la pérdida si los cultivos no recibieran la cantidad suficiente de agua en un entorno controlado?.</span></p><p><span style="font-weight: 400;">“Todas las industrias tienen hoy la posibilidad de acceder a sensores y, a través de la información online que estos proveen, optimizar stocks, gestión de inventario, rentabilizar mejor sus insumos y producción final. Por ejemplo, mantener la cadena de frío es fundamental tanto para el sector alimentario como para el farmacéutico”, explica Andrés Sánchez, CEO de Identidad IoT. </span></p><p><span style="font-weight: 400;">Con sensores IoT instalados y aplicaciones en los vehículos que trasladan medicamentos y alimentos y en los centros de distribución, se pueden crear redes de monitoreo a lo largo de toda la cadena de suministros. Y luego, en los espacios de refrigeración, otros sensores permiten monitorear que la temperatura sea la ideal para que los elementos conserven intacto su estado óptimo hasta que son utilizados en los pacientes o adquiridos por los clientes. Las alertas emitidas por los sensores, además, permiten también desechar aquellos productos próximos a cumplir su periodo útil. Este monitoreo automatizado contribuye con una mayor eficiencia y control que si se hiciera de forma manual y evita pérdidas económicas, además de optimizar el almacenamiento y el control de stock.</span></p><p><span style="font-weight: 400;">El sector de servicios de salud encara muchos factores para su funcionamiento, regulatorios, financieros, sociales, por lo que buscar que con IoT pueda despreocuparse de algunos procesos es agregarle eficiencia a toda su labor. Lograr que las cadenas de frío sean “inteligentes” y apoyen la gestión de insumos y activos farmacéuticos, constituye un diferencial en presupuestos y recursos para todo el sistema de salud. “Se disminuyen las pérdidas de medicamentos por caducidad, se minimizan las posibilidades de que estos se dañen por alteraciones de su temperatura, se controlan mejor los inventarios al tener su control automatizado, y se puede hacer seguimiento interno dentro de hospitales y clínicas a su despacho, y certificación de su entrega oportuna y correcta a quien lo necesite”, comenta Sánchez de Identidad IoT.</span></p><p><div class="et_social_media_wrapper"><img class="size-large wp-image-212700 aligncenter jetpack-lazy-image" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1024%2C768&#038;ssl=1" alt width="1024" height="768" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=510%2C382&amp;ssl=1 510w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1080%2C810&amp;ssl=1 1080w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1024%2C768&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-212700 aligncenter" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1024%2C768&#038;ssl=1" alt="" width="1024" height="768" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=510%2C382&amp;ssl=1 510w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?resize=1080%2C810&amp;ssl=1 1080w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181126_iotalimentos2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript><div class="et_social_media et_social_media_hidden et_social_mobile_on"><div class="et_social_networks et_social_autowidth et_social_simple et_social_top et_social_rectangle et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_twitter"><div data-social_link="http://twitter.com/share?text=IoT%20para%20las%20cadenas%20de%20suministro&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;via=ComputerworldCo" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span></div></li><li class="et_social_buffer"><div data-social_link="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share" data-social_name="buffer" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_buffer"></i> <span class="et_social_overlay"></span></div></li><li class="et_social_facebook"><div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;t=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span></div></li><li class="et_social_linkedin"><div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_linkedin"></i> <span class="et_social_overlay"></span></div></li><li class="et_social_evernote"><div data-social_link="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share" data-social_name="evernote" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_evernote"></i> <span class="et_social_overlay"></span></div></li><li class="et_social_gmail"><div data-social_link="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=IoT%20para%20las%20cadenas%20de%20suministro&#038;body=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;ui=2&#038;tf=1" class="et_social_share" data-social_name="gmail" data-social_type="media" data-post_id="212709" data-location="media"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span></div></li></ul></div></div></div></p><p><b>Cosechas en línea</b><b><br /> </b><span style="font-weight: 400;">En el campo, la agricultura de precisión gana cada vez más espacio. Y allí también IoT es una clave para el éxito. Del monocultivo a mejorar la biodiversidad de la tierra, del riego al control de plagas: todo puede ser mejorado usando una combinación de redes y sensores, que no sólo mejoran la productividad, sino que además colaboran con una mejor relación con el ambiente.</span></p><p><span style="font-weight: 400;">Se trata no de pensar solamente en qué semilla usar, si rotar o no los cultivos o cuánto fertilizante poner, es usar una estrategia de largo plazo basada en información propia y externa sobre la composición del suelo, el clima, los nutrientes de la tierra o el movimiento de los animales en el campo. Información real, en línea, que permite automatizar procesos en los campos y permite asignar recursos, por ejemplo, para realizar modelos de predicción, mejorar el ciclo de vida de la maquinaria y controlar la temperatura y almacenaje de semillas y cultivos. Un campo más sustentable y productivo, que es lo que al final del día se busca como objetivo.</span></p><p><span style="font-weight: 400;">“Tanto durante la cosecha como en la postcosecha el IoT se convierte en una herramienta de mejora de cada proceso. Haciendo que los factores climáticos sean monitoreables y por ende el campesino, el agricultor, pueda responder pertinente y afectivamente a los cambios, que cada vez son más frecuentes y radicales debido al calentamiento global. Y de esta forma, asegurando que su trabajo e inversión esté más segura, así como la calidad de sus productos”, explica el CEO de Identidad IoT.</span></p><p><span style="font-weight: 400;">En la postcosecha, el almacenamiento, y en procesos de limpieza y preparación de los productos para salir al mercado también se requiere monitoreo de temperatura y soluciones de climatización bien afinadas. Así que el control y gestión de cadenas de frío es importante para muchas industrias, desde las flores hasta las fresas. </span></p><p><span style="font-weight: 400;">Algunos agricultores tiene sus propias instalaciones de postcosecha, otro deben recurrir a centrales y tercerizar tal proceso, pero en cualquiera de los escenarios conocer y poder entender lo que sucede con sus productos es definitivo para sus negocios e inversiones. Saber que sus productos cuentan con las condiciones climáticas y ambientales adecuadas es crítico. Con IoT pueden montar y/o acceder a ese tipo de información y hasta tomar decisiones y acciones oportunas.</span></p><p><b>Alimentos muy frescos</b></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://computerworld.co/el-futuro-de-la-movilidad-en-el-retail/" target="_blank" rel="nofollow" class="ue3c14dc06acee0de85e47e686eab16c7"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Te puede interesar:</span>&nbsp; <span class="postTitle">El futuro de la movilidad en el retail</span></div></a></div><p><b><br /> </b><span style="font-weight: 400;">Al igual que sucede con la postcosecha, donde el manejo de frutas y hortalizas, la incorrecta manipulación en procesos como selección, clasificación, empaque, transporte y exhibición en puntos de venta, puede acelerar su deterioro; en las empresas de alimentos, en producción y almacenamiento, la cadena de frío es un elemento fundamental del negocio.</span></p><p><span style="font-weight: 400;">Respecto a los alimentos, el cuidado estricto al proceso de la cadena de frío garantiza al consumidor final que el producto que recibe ha estado a la temperatura adecuada y requerida por lo que su calidad es óptima, al menos por el factor de refrigeración; y eso es un aspecto crítico para una cadena de valor muy larga que une al campo con los mercados</span></p><p><span style="font-weight: 400;">“Con la implementación de IoT en el sector de alimentos, el objetivo final es reducir los índices de pérdida de alimentos, pues solo en el proceso de carga se echa a perder, según el promedio mundial, el 20%, todo esto a consecuencia de romper la cadena de frío”, explica Sánchez de Identidad IoT.</span></p><p><span style="font-weight: 400;">Dentro de una fábrica o distribuidora de alimentos, la temperatura ambiente como mala práctica puede dañar toneladas de productos. El IoT hace posible monitorear acciones como el preenfriamiento de salas y bodegas, procesos de cargue y descargue en bodega, estado del termoaislamiento, funcionamiento correcto del equipo de refrigeración local o zonal, o incluso algo tan simple como constatar que las puertas abiertas de los equipos de refrigeración estén abiertas durante un tiempo establecido como seguro.</span></p><p><span style="font-weight: 400;">Un adecuado monitoreo y control de la cadena de frío en todos sus puntos significa hoy por hoy altos costos para toda la cadena alimentaria de Colombia. Son muy altos los costos de almacenamiento especializado, por ejemplo, el costo del metro cubico a temperatura controlada es mucho mayor al metro cubico convencional. </span></p><p><span style="font-weight: 400;">Así, la implementación de soluciones de IoT contribuye a la eficiencia operativa de las cadenas de frío y a la mejora de sus servicios, ya sea como partes de una infraestructura empresarial de alimentos o como unidad prestadora de servicios tercerizados, mejorando la percepción de valor añadido y funcionalidad hacia el mercado, pues se agregan servicios de información y seguimiento en tiempo real a los ordinarios de almacenamiento especializado.</span></p><p><span style="font-weight: 400;">“Al final, el cuidado y garantía de inviolabilidad de las cadenas de frío a través de IoT es un sello de calidad para toda la industria alimentaria, desde los productores hasta los supermercados, disminuyendo pérdidas y ofreciendo alimentos muy frescos sin dificultad”, concluye Andrés Sánchez de Identidad IoT.</span></p><p><span style="font-weight: 400;">La evolución del Internet de las Cosas encuentra día tras días nuevos usos y dispositivos. Un pequeño transmisor puede generar miles de datos que habilitan una mejor toma de decisiones en cada negocio para beneficiar tanto a las empresas como a los clientes. Monitoreo puertas adentro, una red extendida de nodos de información con sensores hacia proveedores y clientes que permite tener toda la cadena de valor integrada para optimizar costos y mejorar los controles, herramientas de software específicas que son la fuente de datos en línea para gestionar y sostener la sustentabilidad. El cambio ya llegó. Una vacuna, una semilla, un yogur. Sea un centro de salud, un campo de soja o un supermercado, el beneficio que se obtiene trasciende el negocio actual y lo lleva al éxito futuro. </span></p> <span class="et_social_bottom_trigger"></span></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Comenta esta nota</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iot-para-las-cadenas-de-suministro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='212709' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Buscar</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
 C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
 c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
 c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
 z" /> </svg></div></div><div class='prosettings' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " /> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off" /> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" /> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' /></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" /> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" /> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" /> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" /> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filter by Categories</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="6" id="1categoryset_6" title="Chipset" name="categoryset[]" checked="checked" /> <label for="1categoryset_6">Chipset</label></div><div class="asl_option_label"> Chipset</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="5" id="1categoryset_5" title="Emprendimiento" name="categoryset[]" checked="checked" /> <label for="1categoryset_5">Emprendimiento</label></div><div class="asl_option_label"> Emprendimiento</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1714" id="1categoryset_1714" title="Eventos" name="categoryset[]" checked="checked" /> <label for="1categoryset_1714">Eventos</label></div><div class="asl_option_label"> Eventos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="44" id="1categoryset_44" title="Informes" name="categoryset[]" checked="checked" /> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="63" id="1categoryset_63" title="Infraestructura" name="categoryset[]" checked="checked" /> <label for="1categoryset_63">Infraestructura</label></div><div class="asl_option_label"> Infraestructura</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="4" id="1categoryset_4" title="Movilidad" name="categoryset[]" checked="checked" /> <label for="1categoryset_4">Movilidad</label></div><div class="asl_option_label"> Movilidad</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="2" id="1categoryset_2" title="Negocios" name="categoryset[]" checked="checked" /> <label for="1categoryset_2">Negocios</label></div><div class="asl_option_label"> Negocios</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="45" id="1categoryset_45" title="Noticias" name="categoryset[]" checked="checked" /> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="89" id="1categoryset_89" title="Opinión" name="categoryset[]" checked="checked" /> <label for="1categoryset_89">Opinión</label></div><div class="asl_option_label"> Opinión</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3" id="1categoryset_3" title="Seguridad" name="categoryset[]" checked="checked" /> <label for="1categoryset_3">Seguridad</label></div><div class="asl_option_label"> Seguridad</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1" id="1categoryset_1" title="Sin categoría" name="categoryset[]" checked="checked" /> <label for="1categoryset_1">Sin categoría</label></div><div class="asl_option_label"> Sin categoría</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vY29tcHV0ZXJ3b3JsZC5jby8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDEsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL2NvbXB1dGVyd29ybGQuY28vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMSwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDEsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlcyINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></div><div id="evcalwidget-2" class="et_pb_widget EvcalWidget"><h4 class="widgettitle">Próximos Eventos</h4><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_calendario' class='list_cal ajde_evcal_calendar  ul'><div class='evo-data' data-cyear="2018" data-cmonth="11" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.13" data-mapscroll="false" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='11' data-yr='2018' data-dy=''>Mes actual</span></div><div class='evo_cal_above_content'></div><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="yes" data-show_repeats="no" data-hide_end_time="no"></div><div class='clear'></div></div><p class='evo_list_noevents'>No hay eventos próximos</p><div class='clear'></div></div></div></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición de noviembre: &#8220;20 años del Premio a la mejor Solución Informática&#8221;</h4><a href="https://computerworld.co/screen-shot-2018-11-23-at-6-55-18-pm/"><img width="213" height="300" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?fit=213%2C300&amp;ssl=1" class="image wp-image-212695  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?w=1273&amp;ssl=1 1273w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?resize=213%2C300&amp;ssl=1 213w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?resize=768%2C1082&amp;ssl=1 768w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?resize=727%2C1024&amp;ssl=1 727w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?resize=1080%2C1521&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/Screen-Shot-2018-11-23-at-6.55.18-PM-e1543006646789.png?fit=213%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-10" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="boton-Ed et_pb_button et_pb_button_0 et_pb_module et_pb_bg_layout_light" style="float: none;margin: auto;display: block;text-align:center;color:#cd001e !important;border:1px solid #cd001e !important; !important" href="https://issuu.com/computerworldcol7/docs/cw-494-noviembre_-sf-issu" target="_blank" rel="noopener">Leer</a> <a style="float: none;margin: 20px auto;display: block;text-align:center;color:#000 !important;padding:10px;border:2px solid #000; background: #fff;width:75;" href="/edicion-impresa" target="_blank" rel="noopener">Más Ediciones</a></div></div></div></div><div id="relatedposts"><h3>Noticias Relacionadas</h3><ul><li><div class="relatedthumb"><a href="https://computerworld.co/norma-iso-para-iot/" rel="bookmark" title="Norma ISO para IoT"><img width="657" height="369" src="https://computerworld.co/wp-content/uploads/2018/11/20181108_Norma-ISO-iot-movilidad-seguridad.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181108_Norma-ISO-iot-movilidad-seguridad.jpg?w=657&amp;ssl=1 657w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/11/20181108_Norma-ISO-iot-movilidad-seguridad.jpg?resize=300%2C168&amp;ssl=1 300w" data-lazy-sizes="(max-width: 657px) 100vw, 657px" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/11/20181108_Norma-ISO-iot-movilidad-seguridad.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><h2 class="relatedcategoria categoria Infraestructura">Infraestructura</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/norma-iso-para-iot/" rel="bookmark" title="Norma ISO para IoT">Norma ISO para IoT</a></h3><div class="relateddate"><span class="relatedday">8</span><span class="relatedmonth">Nov 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 1 minuto, 26 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/iot-otro-escenario-para-ataques/" rel="bookmark" title="IoT, otro escenario para ataques"><img width="551" height="310" src="https://computerworld.co/wp-content/uploads/2018/10/20181010_TrendMicro-IoTimage005.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2018/10/20181010_TrendMicro-IoTimage005.jpg?w=551&amp;ssl=1 551w, https://i2.wp.com/computerworld.co/wp-content/uploads/2018/10/20181010_TrendMicro-IoTimage005.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 551px) 100vw, 551px" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/10/20181010_TrendMicro-IoTimage005.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><h2 class="relatedcategoria categoria Seguridad">Seguridad</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/iot-otro-escenario-para-ataques/" rel="bookmark" title="IoT, otro escenario para ataques">IoT, otro escenario para ataques</a></h3><div class="relateddate"><span class="relatedday">10</span><span class="relatedmonth">Oct 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 5 minutos, 26 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/agenda-de-tical2018-y-el-2o-encuentro-latinoamericano-de-e-ciencia/" rel="bookmark" title="Agenda de TICAL2018 y el 2º Encuentro Latinoamericano de e-Ciencia"><img width="1225" height="954" src="https://computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?w=1225&amp;ssl=1 1225w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?resize=300%2C234&amp;ssl=1 300w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?resize=768%2C598&amp;ssl=1 768w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?resize=1024%2C797&amp;ssl=1 1024w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?resize=1080%2C841&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1225px) 100vw, 1225px" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/07/20180725_TICAL-Torre-del-reloj-cartagena-de-indias-colombia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><h2 class="relatedcategoria categoria Eventos">Eventos</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/agenda-de-tical2018-y-el-2o-encuentro-latinoamericano-de-e-ciencia/" rel="bookmark" title="Agenda de TICAL2018 y el 2º Encuentro Latinoamericano de e-Ciencia">Agenda de TICAL2018 y el 2º Encuentro Latinoamericano de e-Ciencia</a></h3><div class="relateddate"><span class="relatedday">25</span><span class="relatedmonth">Jul 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 1 minuto, 19 segundos de lectura</p></div></div></li><li><div class="relatedthumb"><a href="https://computerworld.co/talleres-en-iot-solutions-world-congress/" rel="bookmark" title="Talleres en IoT Solutions World Congress"><img width="599" height="399" src="https://computerworld.co/wp-content/uploads/2018/07/20180725_Congreso-Barcelona-iot2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_Congreso-Barcelona-iot2017.jpg?w=599&amp;ssl=1 599w, https://i0.wp.com/computerworld.co/wp-content/uploads/2018/07/20180725_Congreso-Barcelona-iot2017.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 599px) 100vw, 599px" data-lazy-src="https://computerworld.co/wp-content/uploads/2018/07/20180725_Congreso-Barcelona-iot2017.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><h2 class="relatedcategoria categoria Eventos">Eventos</h2><div class="relatedcontent"><h3><a href="https://computerworld.co/talleres-en-iot-solutions-world-congress/" rel="bookmark" title="Talleres en IoT Solutions World Congress">Talleres en IoT Solutions World Congress</a></h3><div class="relateddate"><span class="relatedday">25</span><span class="relatedmonth">Jul 2018</div><div class='relatedTime'><p><i class='far fa-clock'></i> 2 minutos, 16 segundos de lectura</p></div></div></li></ul></div></div></div> <script>/*PROGRESS BAR*/


    jQuery(function($){
        /*console.log("PROGRESS BAR");*/
        var winHeight = $(window).height(),
            docHeight = $('.entry-content').height(),
            /*heroHeight = $('.hero-section').height(),*/
            /*docHeight = $(document).height(),*/
            progressBar = $('progress'),
            max, value;
        /*console.log("Entry content: "+docHeight+" / Hero section: "+heroHeight+" / Window height: "+winHeight);*/

        /* Set the max scrollable area */
        max = docHeight;
        progressBar.attr('max', max);

        $(document).on('scroll', function(){
            value = $(window).scrollTop();
            progressBar.attr('value', value);
            /*console.log(value+" / "+max);*/
        });
    });
    /*RESIZING WINDOW*/
    jQuery(function($){
        $(window).on('resize', function() {
            /*console.log("resizing window");*/
            winHeight = $(window).height(),
                progressBar = $('progress'),
                docHeight = $('.entry-content').height();
            max = docHeight;
            progressBar.attr('max', max);
            value =  $(window).scrollTop();
            progressBar.attr('value', value);
        });

    });</script> <footer id="main-footer"><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular"><div class="et_pb_row et_pb_row_0 et_pb_gutters1 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters4"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile"> <a href="/"><span class="et_pb_image_wrap"><img src="https://computerworld.co/wp-content/uploads/2018/02/favicon.png" alt="" /></span></a></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough"><div id="menu-footer" class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: left;"><strong>Información |</strong></li><li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li><li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li></ul></div></div></div></div><div class="et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_1 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_3 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child"><div id="menu-footer" class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li><li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li><li style="text-align: center; font-weight: 600"><a href="/contacto">Contáctanos</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_center"><div class="et_pb_text_inner"><p style="text-align: center;"><div data-elfsight-social-media-icons-options="%7B%22items%22%3A%5B%7B%22type%22%3A%22twitter%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Ftwitter.com%5C%2FComputerworldCo%22%7D%2C%7B%22type%22%3A%22youtube%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fchannel%5C%2FUCTR8I9aTU4Pv0QuBCcuKhfA%22%7D%2C%7B%22type%22%3A%22facebook%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Fcomputerworldcol%22%7D%2C%7B%22type%22%3A%22linkedin%22%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fwww.linkedin.com%5C%2Fin%5C%2Fcomputerworldcolombia%22%7D%5D%2C%22size%22%3A%2240%22%2C%22style%22%3A%22default%22%2C%22iconColor%22%3A%22white%22%2C%22bgColor%22%3A%22native%22%2C%22iconColorOnHover%22%3A%22white%22%2C%22bgColorOnHover%22%3A%22native%22%2C%22borderRadius%22%3A%22circle%22%2C%22animation%22%3A%22bounce%22%2C%22transparency%22%3A100%2C%22transparencyOnHover%22%3A100%7D"></div></p></div></div><div class="et_pb_module et_pb_text et_pb_text_3 sierra9-link et_pb_bg_layout_light  et_pb_text_align_left"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 2018 Computerworld Colombia. Prohibida su reproducción total o parcial.</p><p style="text-align: center; font-size: 12px;">Aliado Estratégico: <a href="https://sierra9.com">Grupo SIERRA9</a></p></div></div></div></div></div></footer></div></div> <script>jQuery(document).ready(function($) {
    $('.et_pb_countdown_timer_container.minutes').find('.label').eq(0).text('Minutos');
    $('.et_pb_countdown_timer_container .hours .label').text('Horas');
    $('.et_pb_countdown_timer_container .days .label').text('Días');
    $('.et_pb_countdown_timer_container .seconds .label').text('Segundos');
    
});</script><script type="text/javascript">var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};</script><div id="cookie-law-info-bar"><span>Utilizamos cookies para mejorar tu experiencia y brindarte información relacionada con tus preferencias y hábitos de navegación. Consulta nuestra Política de cookies para más información y conoce cómo configurarlas o inhabilitarlas. Si continúas navegando, entenderemos que aceptas nuestra Política <a href="https://computerworld.co/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leer más</a>. <a href="#" data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Aceptar</a> <a href="#" id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">No, gracias</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">//
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#000000","border_on":false,"button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":false,"button_3_button_colour":"#999999","button_3_button_hover":"#7a7a7a","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"30000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //</script> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles = 'default';</script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://computerworld.co/iot-para-las-cadenas-de-suministro/" data-title="IoT para las cadenas de suministro" data-post_id="212709"></div></div></div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_no_animation et_social_animated et_social_rectangle et_social_sidebar_slide et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_on"><div class="et_social_totalcount et_social_dark"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="212709"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=IoT%20para%20las%20cadenas%20de%20suministro&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;t=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=IoT%20para%20las%20cadenas%20de%20suministro&#038;body=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="212709" data-permalink="https://computerworld.co/iot-para-las-cadenas-de-suministro/" data-title="IoT para las cadenas de suministro" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul> <span class="et_social_hide_sidebar et_social_icon"></span></div><div class="et_social_mobile_button"></div><div class="et_social_mobile et_social_fadein"><div class="et_social_heading">Share This</div> <span class="et_social_close"></span><div class="et_social_networks et_social_simple et_social_rounded et_social_left et_social_withcounts"><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="http://twitter.com/share?text=IoT%20para%20las%20cadenas%20de%20suministro&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_buffer"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="buffer" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_buffer"></i><div class="et_social_network_label"><div class="et_social_networkname">Buffer</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;t=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="http://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;title=IoT%20para%20las%20cadenas%20de%20suministro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_gmail"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=IoT%20para%20las%20cadenas%20de%20suministro&#038;body=https%3A%2F%2Fcomputerworld.co%2Fiot-para-las-cadenas-de-suministro%2F&#038;ui=2&#038;tf=1" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="gmail" data-post_id="212709" data-social_type="share" data-location="sidebar" data-min_count="0"> <i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div> <span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="sidebar" data-page_id="212709" data-permalink="https://computerworld.co/iot-para-las-cadenas-de-suministro/" data-title="IoT para las cadenas de suministro" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div class="et_social_mobile_overlay"></div> <script type="text/javascript"></script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class='evo_lightboxes' style='display:none'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/iot-para-las-cadenas-de-suministro\/","stats_nonce":"0907c5a36f","share_counts":"5178b5fca0","follow_counts":"c538919565","total_counts":"bb9770c98d","media_single":"3f21368414","media_total":"26bd6322fc","generate_all_window_nonce":"54abc1fabc","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};</script> <script type='text/javascript'>var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4729"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3e86ace054","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"98ebe0f16e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"212709","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' defer="defer" src='https://www.google.com/recaptcha/api.js?hl=es-CO&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=4.9.8'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","postnonce":"4c8d6baa65"};</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCfj9vhe_yCfL6C2AfAYwG7MjvxPoBViTI&#038;ver=1.0'></script> <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'118558087',post:'212709',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '212709' ]);</script> <script type="text/javascript" defer src="https://computerworld.co/wp-content/cache/autoptimize/js/autoptimize_46e34fad11689270d75865ad71d9970a.js"></script></body></html>