<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://computerworld.co/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://computerworld.co';var et_post_id='218576';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Herramientas para ambientes de trabajo | Computerworld Colombia</title><meta name="description" content="“Las grandes compañías en Colombia han comenzado a usar nuevas tecnologías para dar respuesta a los retos en sus oficinas o desde el trabajo en casa u"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://computerworld.co/herramientas-para-ambientes-de-trabajo/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Herramientas para ambientes de trabajo | Computerworld Colombia" /><meta property="og:description" content="“Las grandes compañías en Colombia han comenzado a usar nuevas tecnologías para dar respuesta a los retos en sus oficinas o desde el trabajo en casa u" /><meta property="og:url" content="https://computerworld.co/herramientas-para-ambientes-de-trabajo/" /><meta property="og:site_name" content="Computerworld Colombia" /><meta property="article:publisher" content="https://www.facebook.com/computerworldcol" /><meta property="article:tag" content="CALC" /><meta property="article:tag" content="CBRE" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Discovery" /><meta property="article:tag" content="Luz Busylight" /><meta property="article:tag" content="WeBikes" /><meta property="article:section" content="Teletrabajo" /><meta property="article:published_time" content="2020-04-02T14:00:26+00:00" /><meta property="article:modified_time" content="2020-04-02T13:59:12+00:00" /><meta property="og:updated_time" content="2020-04-02T13:59:12+00:00" /><meta property="og:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/04/20200402_CBRE-Herramientas-para-ambientes-scaled.jpg?fit=678%2C980&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/04/20200402_CBRE-Herramientas-para-ambientes-scaled.jpg?fit=678%2C980&#038;ssl=1" /><meta property="og:image:width" content="678" /><meta property="og:image:height" content="980" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="“Las grandes compañías en Colombia han comenzado a usar nuevas tecnologías para dar respuesta a los retos en sus oficinas o desde el trabajo en casa u" /><meta name="twitter:title" content="Herramientas para ambientes de trabajo | Computerworld Colombia" /><meta name="twitter:site" content="@ComputerworldCo" /><meta name="twitter:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/04/20200402_CBRE-Herramientas-para-ambientes-scaled.jpg?fit=678%2C980&#038;ssl=1" /><meta name="twitter:creator" content="@ComputerworldCo" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Herramientas para ambientes de trabajo RSS de los comentarios" href="https://computerworld.co/herramientas-para-ambientes-de-trabajo/feed/" /><meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-pagenavi-css'  href='https://computerworld.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://computerworld.co/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://computerworld.co/wp-content/themes/Divi/style.dev.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css'  href='https://computerworld.co/wp-content/themes/BytheseaDivi1.1/style.css?ver=4.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='extension-styles-css'  href='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://computerworld.co/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.4.2' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://computerworld.co/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.3.2'></script> <script type='text/javascript'>/*  */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"herramientas_para_ambientes_de_trabajo"}};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://computerworld.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://computerworld.co/?p=218576' /><link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:12px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css" id="et-social-custom-css">.et_social_count span{ color: white !important; } .et_social_count_label{ color: white !important; }</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Vuelve a suscribirte';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = '¡Bienvenido de nuevo!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Revisa cómo manejamos las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECIBE NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para activar de nuevo las notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = 'white';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#cd001e';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e54b4d';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#cc3234';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#b2181a';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'white';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://computerworld.co/herramientas-para-ambientes-de-trabajo/amp/"><style type="text/css">@font-face {
                font-family: 'aslsicons2';
                src: url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://computerworld.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgb(0, 0, 0);
                background-color: rgba(252, 229, 136, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_w, .asl_w * {font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::-webkit-input-placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]::-moz-placeholder{font-family:"Merriweather Sans" !important;}
                .asl_m input[type=search]:-ms-input-placeholder{font-family:"Merriweather Sans" !important;}
                
                .asl_m, .asl_m .probox {
                    background-color: rgba(255, 255, 255, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                .asl_m .probox svg {
                    fill: #cb6e17 !important;
                }
                .asl_m .probox .innericon {
                    background-color: rgba(255, 255, 255, 1) !important;
                    background-image: none !important;
                    -webkit-background-image: none !important;
                    -ms-background-image: none !important;
                }
                
                div.asl_m.asl_w {
                    border:1px solid rgba(163, 158, 147, 1) !important;border-radius:5px 5px 5px 5px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                 /* RESULTS */
.asl_res_url {
  color: #27241D !important;
  font-weight: 600;
}

.showmore {
  display: block;
  background: #fff3c4 !important;
  border-radius: 5px;
  transition: all 0.3s;
}
.showmore a {
  color: #610404 !important;
  border-radius: 5px;
}
.showmore:hover {
  transition: all 0.3s;
  background: #ffe88e !important;
}

/* NO RESULTS */
.asl_nores_header {
  color: #E66A6A;
  font-size: 15px;
  margin-bottom: 15px;
}

.asl_keyword {
  display: inline-flex;
  background: #54D1DB;
  color: #044E54;
  border-radius: 5px !important;
  padding: 5px !important;
  font-size: 13px;
  margin: 2px !important;
  transition: all 0.3s;
}
.asl_keyword:hover {
  transition: all 0.3s;
  background: #87EAF2;
}

/* LABELS OPTIONS */
.asl_option_label {
  color: 27241D;
}

/* ICONS */
.div.asl_w .probox div.asl_simple-circle {
  border: 4px solid #610404;
}

.div.asl_m .probox .proclose svg {
  background: #fff3c4 !important;
}</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <script src="/wp-content/themes/BytheseaDivi1.1/vendors/fa5.6.3.js" type="text/javascript"></script> <link href="https://fonts.googleapis.com/css?family=Merriweather+Sans:400,700|Merriweather:400,400i,700" rel="stylesheet"> <script>FontAwesomeConfig = { searchPseudoElements: true };</script> <script type="text/javascript">jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> <link rel="icon" href="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2018/02/cropped-favicon-3.png?fit=270%2C270&#038;ssl=1" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/et-cache/global/et-divi-customizer-global-15857580033134.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-218576 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns1 et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db"><div id="page-container"><header id="main-header" data-height-onload="55"><div class="container clearfix et_menu_container"><div class="logo_container"> <span class="logo_helper"></span> <a href="https://computerworld.co/"> <img  alt="Computerworld Colombia" id="logo" data-height-percentage="60" data-src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2018/02/logo-cw-cd.png" alt="Computerworld Colombia" id="logo" data-height-percentage="60" /></noscript> </a></div><div id="et-top-navigation" data-height="55" data-fixed-height="55"><nav id="top-menu-nav"><ul id="top-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="https://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="https://computerworld.co/noticias-destacadas/">Más Noticias</a></li><li id="menu-item-218414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218414"><a><div class="new-section"><a href="/teletrabajo" rel="noopener noreferrer">Teletrabajo</a></div></a></li><li id="menu-item-217996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217996"><a href="https://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-9612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9612"><a><a id="boton-resaltado" href="/eventos"><span>Eventos</span></a></a></li><li id="menu-item-218114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218114"><a><div class="new-google"><a href="https://news.google.com/publications/CAAqBwgKMLjTlQswqbirAw?oc=3&#038;ceid=CO:es" target="_blank" rel="noopener noreferrer"><i class="fab fa-google"></i></a></div></a></li><li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a><a href="https://twitter.com/ComputerworldCo" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a></a></li><li id="menu-item-9136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9136"><a><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube" aria-hidden="true"></i></a></a></li><li id="menu-item-9137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9137"><a><a href="https://www.facebook.com/computerworldcol" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></a></li><li id="menu-item-9138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9138"><a><a href="https://www.linkedin.com/in/computerworldcolombia" target="_blank" rel="noopener noreferrer"><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></a></li></ul></nav><div id="et_top_search"> <i class="fas fa-search" style="color: #cd001e; cursor: pointer" aria-hidden="true"></i></div><div id="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="select_page">Select Page</span> <span class="mobile_menu_bar mobile_menu_bar_toggle"></span></div></div></div></div><div class="et_search_outer"><div class="container et_search_form_container"><form role="search" method="get" class="et-search-form" action="https://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form> <span class="et_close_search_field"> <i class="fas fa-times" style="color: #cd001e; cursor: pointer" aria-hidden="true"></i> </span></div></div></header><div id="et-main-area"> <progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i0.wp.com/computerworld.co/wp-content/uploads/2020/04/20200402_CBRE-Herramientas-para-ambientes-scaled.jpg?fit=678%2C980&ssl=1);"><h1 class='entry-title'>Herramientas para ambientes de trabajo</h1></div><div id='important-info'><ul><li class='categoria Teletrabajo '><p ><i class=''></i> Teletrabajo</p></li><li><p class='fecha'><i class='fas fa-angle-left'></i> Hace 7 min</p></li><li><p class='fecha'><i class='far fa-calendar'></i> abril 2, 2020</p></li><li> <i class='fas fa-stopwatch'></i> 2 minutos de lectura</li></ul></div><div class="et_pb_module et_pb_image et_pb_image_0 et_pb_image_sticky"> <a href="https://computerworld.co/paute-con-nosotros"><span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?w=948&ssl=1 948w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=300%2C40&ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=768%2C101&ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=480%2C63&ssl=1 480w" sizes="(max-width: 948px) 100vw, 948px" data-src="https://computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg" alt="" title="" srcset="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?w=948&ssl=1 948w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=300%2C40&ssl=1 300w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=768%2C101&ssl=1 768w, https://i0.wp.com/computerworld.co/wp-content/uploads/2020/03/00-948x125-Abril-junio2020.jpg?resize=480%2C63&ssl=1 480w" sizes="(max-width: 948px) 100vw, 948px" /></noscript></span></a></div><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-" class="et_pb_post post-218576 post type-post status-publish format-standard has-post-thumbnail hentry category-teletrabajo tag-calc tag-cbre tag-covid-19 tag-discovery tag-luz-busylight tag-webikes"><div class="et_post_meta_wrapper"></div><div class="entry-content"><div class="et_pb_section et_pb_section_2 et_section_regular" ><div class="et_pb_with_border et_pb_row et_pb_row_0 et_clickable"><div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_1"> <span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" data-src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" alt="" title="" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></span></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p>Convierte a <strong>Computerworld Colombia </strong>en tu fuente de noticias tecnológicas.</p></div></div></div></div></div><p><span style="font-weight: 400;">“Las grandes compañías en Colombia han comenzado a usar nuevas tecnologías para dar respuesta a los retos en sus oficinas o desde el trabajo en casa u otros lugares, como automatización de procesos, </span><i><span style="font-weight: 400;">big data</span></i><span style="font-weight: 400;"> y modelos predictivos, </span><i><span style="font-weight: 400;">token </span></i><span style="font-weight: 400;">de activos, o la revolución de la conectividad en espacios interiores gracias al 5G”, asegura Juan Sebastián Álvarez, director de Avalúos y Consultoría de CBRE Colombia. </span></p><p><span style="font-weight: 400;">Además, existen también desarrollos que se están incorporando en las oficinas más innovadoras. </span></p><p><span style="font-weight: 400;">CBRE, la multinacional inmobiliaria, comparte algunas herramientas que dinamizan el ambiente de trabajo:</span></p><ol><li><b> CALC:</b><span style="font-weight: 400;"> Es una solución tecnológica para obtener una aproximación del espacio de oficina necesario. Para conseguirlo, solamente se debe responder un breve cuestionario sobre el número de empleados y el tipo de actividad. Adicionalmente, permite comparar si es más rentable una oficina con un contrato de alquiler o un espacio flexible.</span></li></ol><ol start="2"><li><b> HOST:</b><span style="font-weight: 400;"> Es una app que permite mejorar la experiencia de los empleados. Hace posible reservar una sala de reunión, encontrar la ubicación de un compañero o pedir un café; es decir, unifica todos los servicios en un único punto haciendo más fácil y eficiente nuestra jornada.</span></li></ol><ol start="3"><li><b> WeBikes:</b><span style="font-weight: 400;"> Son bicicletas que sirven a la vez para hacer un poco de ejercicio y recargar los dispositivos móviles. La idea es más sencilla de lo que suena: 30 pedalazos sirven para recargar un teléfono móvil a través de un cable USB. Además, los usuarios pueden enchufar sus portátiles para trabajar o hacer videoconferencias mientras pedalean; de hecho tiene Wi-Fi. Se han visto en lugares públicos como centros comerciales y en las zonas de cafetería de oficinas, edificios de coworking, recepciones de gimnasios y jardines.</span></li></ol><ol start="4"><li><b> Luz Busylight.</b><span style="font-weight: 400;"> Es una especie de versión tecnológica del cartelito “no molestar”, útil cuando hay que concentrarse, hablar por teléfono o realizar tareas que requieran máxima atención. La luz se puede activar y desactivar con un simple botón, o bien de forma automática cuando se usa el teléfono fijo. </span></li></ol><ol start="5"><li><b> Discovery</b><span style="font-weight: 400;">: Es un conjunto de Soluciones Tecnológicas que permiten aprovechar el Big Data y así acceder a información en tiempo real y tener un control real sobre todos los activos inmobiliarios. Ayuda a los propietarios y participantes del mercado a tener visibilidad sobre los valores de los diferentes activos inmobiliarios, sean oficinas, bodegas, locales, entre otros para tener una imagen precisa del mercado, realizar comparativos y generar reportes dinámicos en tiempo real. </span></li></ol><p><span style="font-weight: 400;"> “Para 2025, los </span><i><span style="font-weight: 400;">millennials</span></i><span style="font-weight: 400;"> constituirán un 75% de la mano de obra y sabemos que para esta generación, la experiencia global en el lugar de trabajo es un factor determinante a la hora de decidirse por un lugar donde trabajar. Hay tendencias que indican que los espacios en los que trabajaremos en el futuro no serán espacios concretos; que lo haremos en casa, en la calle, en una cafetería o en oficinas muy diferentes a las que hoy conocemos”, concluye Álvarez.</span></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_5col et_social_simple et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_withnetworknames et_social_outer_dark"><div class="et_social_totalcount"> <span class="et_social_totalcount_count et_social_total_share" data-post_id="218576"></span> <span class="et_social_totalcount_label">Shares</span></div><ul class="et_social_icons_container"><li class="et_social_twitter"> <a href="https://twitter.com/share?text=Herramientas%20para%20ambientes%20de%20trabajo&#038;url=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F&#038;via=ComputerworldCo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="218576" data-social_type="share" data-location="inline" data-min_count="3"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_facebook"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F&#038;t=Herramientas%20para%20ambientes%20de%20trabajo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="218576" data-social_type="share" data-location="inline" data-min_count="3"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F&#038;title=Herramientas%20para%20ambientes%20de%20trabajo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="218576" data-social_type="share" data-location="inline" data-min_count="3"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_evernote"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fcomputerworld.co%2Fherramientas-para-ambientes-de-trabajo%2F&#038;title=Herramientas%20para%20ambientes%20de%20trabajo" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="evernote" data-post_id="218576" data-social_type="share" data-location="inline" data-min_count="3"> <i class="et_social_icon et_social_icon_evernote"></i><div class="et_social_network_label"><div class="et_social_networkname">Evernote</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_all_button"> <a href="#" rel="nofollow" data-location="inline" data-page_id="218576" data-permalink="https://computerworld.co/herramientas-para-ambientes-de-trabajo/" data-title="Herramientas para ambientes de trabajo" class="et_social_open_all"> <i class="et_social_icon et_social_icon_all_button"></i> <span class="et_social_overlay"></span> </a></li></ul></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/herramientas-para-ambientes-de-trabajo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="icwpg-recaptcha" style="margin: 10px 0; clear:both;"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='218576' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p id="XbgbrE6p8z2BTqU3m"></p></form></div></section></div></article></div><div id="sidebar"><div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle"> Búsqueda</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/> </svg></div></div><div class='prosettings'  data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off"/> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve"> <polygon id="x-mark-icon"
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
value='0'/></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1"
title="Solo resultados exactos"
name="set_exactonly" /> <label for="set_exactonly1">Solo resultados exactos</label></div><div class="asl_option_label"> Solo resultados exactos</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1"
title="Buscar por título"
name="set_intitle"  checked="checked"/> <label for="set_intitle1">Buscar por título</label></div><div class="asl_option_label"> Buscar por título</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1"
title="Buscar dentro del contenido"
name="set_incontent"  checked="checked"/> <label for="set_incontent1">Buscar dentro del contenido</label></div><div class="asl_option_label"> Buscar dentro del contenido</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1"
title="Search in excerpt"
name="set_inexcerpt"  checked="checked"/> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1"
title="Buscar en noticias"
name="set_inposts"  checked="checked"/> <label for="set_inposts1">Buscar en noticias</label></div><div class="asl_option_label"> Buscar en noticias</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1"
title="Search in pages"
name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filtrar por categorías</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="2653"
id="1categoryset_2653"
title="Gamers"
name="categoryset[]" checked="checked"/> <label for="1categoryset_2653">Gamers</label></div><div class="asl_option_label"> Gamers</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="44"
id="1categoryset_44"
title="Informes"
name="categoryset[]" checked="checked"/> <label for="1categoryset_44">Informes</label></div><div class="asl_option_label"> Informes</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3860"
id="1categoryset_3860"
title="Innovación"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3860">Innovación</label></div><div class="asl_option_label"> Innovación</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="45"
id="1categoryset_45"
title="Noticias"
name="categoryset[]" checked="checked"/> <label for="1categoryset_45">Noticias</label></div><div class="asl_option_label"> Noticias</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3784"
id="1categoryset_3784"
title="Recurso Humano"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3784">Recurso Humano</label></div><div class="asl_option_label"> Recurso Humano</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="1"
id="1categoryset_1"
title="Sin categoría"
name="categoryset[]" checked="checked"/> <label for="1categoryset_1">Sin categoría</label></div><div class="asl_option_label"> Sin categoría</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="3963"
id="1categoryset_3963"
title="Teletrabajo"
name="categoryset[]" checked="checked"/> <label for="1categoryset_3963">Teletrabajo</label></div><div class="asl_option_label"> Teletrabajo</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a>Más resultados...</a></p></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vY29tcHV0ZXJ3b3JsZC5jby8iLA0KICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDEsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cDovL2NvbXB1dGVyd29ybGQuY28vd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMSwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDEsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlcyINCiAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDEsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAwLA0KICAgICJhbmFseXRpY3NTdHJpbmciOiAiIiwNCiAgICAicmVkaXJlY3RvbmNsaWNrIjogMCwNCiAgICAicmVkaXJlY3RDbGlja1RvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAwLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAiYWpheF9zZWFyY2giLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div></div><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Te puede interesar</h4><div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-18"><a class="gofollow" data-track="MTgsMSwxLDEzMA==" href="https://goconnect.licenciasonline.com/?utm_source=computerworld&utm_medium=banner&utm_campaign=lanzamiento_goconnect"><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2019/07/CW_350x250.jpg?ssl=1" data-lazy-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2019/07/CW_350x250.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2019/07/CW_350x250.jpg?ssl=1" /></noscript></a></div></div></div></div><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición de Marzo</h4><a href="https://issuu.com/computerworldcol7/docs/cw-508-_marzo_2020_issuu" target="_blank" rel="noopener noreferrer"><img width="213" height="300" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/03/marzo-2020.png?fit=213%2C300&amp;ssl=1" class="image wp-image-218458  attachment-medium size-medium jetpack-lazy-image" alt="marzo 2020 computerworld" style="max-width: 100%; height: auto;" title="Edición de Febrero" data-lazy-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/03/marzo-2020.png?w=384&amp;ssl=1 384w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/03/marzo-2020.png?resize=213%2C300&amp;ssl=1 213w" data-lazy-sizes="(max-width: 213px) 100vw, 213px" data-lazy-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/03/marzo-2020.png?fit=213%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul><li> <a href="https://computerworld.co/estudiantes-compitieron-para-mejorar-el-sistema-de-salud/" class="bump-view" data-bump-view="tp">Estudiantes compitieron para mejorar el sistema de salud</a></li><li> <a href="https://computerworld.co/datafono-para-emprendedores-y-pequenos-comercios/" class="bump-view" data-bump-view="tp">Datáfono para emprendedores y pequeños comercios</a></li><li> <a href="https://computerworld.co/la-seguridad-tambien-debe-ser-nativa-de-nube/" class="bump-view" data-bump-view="tp">“La seguridad también debe ser nativa de nube”</a></li><li> <a href="https://computerworld.co/la-nube-para-impulsar-la-innovacion/" class="bump-view" data-bump-view="tp">La nube para impulsar la innovación</a></li></ul></div><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/ComputerworldCo" href="https://twitter.com/ComputerworldCo">Mis tuits</a></div><div id="eu_cookie_law_widget-2" class="et_pb_widget widget_eu_cookie_law_widget"><div
class="hide-on-button negative"
data-hide-timeout="30"
data-consent-expiration="60"
id="eu-cookie-law"
><form method="post"> <input type="submit" value="Cerrar y aceptar" class="accept" /></form>Utilizamos cookies para mejorar tu experiencia y brindarte información relacionada con tus preferencias y hábitos de navegación. Consulta nuestra Política de cookies para más información y conoce cómo configurarlas o inhabilitarlas. Si continúas navegando, entenderemos que aceptas nuestra Política. Política de Cookies <a href="https://computerworld.co/politica-de-tratamiento-de-datos/" > Política de Tratamiento de Datos </a></div></div></div></div></div><span class="et_pb_scroll_top et-pb-icon"></span><footer id="main-footer"><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_1 et_pb_row_fullwidth et_pb_gutters1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_0 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters4"><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_2"> <a href="/"><span class="et_pb_image_wrap "><img  alt="" title="" data-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=300%2C300&ssl=1 300w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=440%2C440&ssl=1 440w" sizes="(max-width: 512px) 100vw, 512px" data-src="https://computerworld.co/wp-content/uploads/2018/02/favicon.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2018/02/favicon.png" alt="" title="" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=300%2C300&ssl=1 300w, https://i1.wp.com/computerworld.co/wp-content/uploads/2018/02/favicon.png?resize=440%2C440&ssl=1 440w" sizes="(max-width: 512px) 100vw, 512px" /></noscript></span></a></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1 menu-footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li style="text-align: left;"><strong>Información |</strong></li><li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li><li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li><li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li><li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li></ul></div></div></div></div><div class="et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_4_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_divider et_pb_divider_1 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_4 et_pb_row_fullwidth"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2 menu-footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ul><li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li><li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li><li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_3 menu-footer-rrss  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center;"><strong>SÍGUENOS EN NUESTRAS REDES</strong></p><ul><li class="rrss-button twitter-color"><a href="https://twitter.com/ComputerworldCo"><i class=" fab fa-twitter"></i> Twitter</a></li><li class="rrss-button youtube-color"><a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA"><i class="fab fa-youtube"></i> YouTube</a></li><li class="rrss-button facebook-color"><a href="https://www.facebook.com/computerworldcol"><i class="fab fa-facebook"></i> Facebook</a></li><li class="rrss-button linkedin-color"><a href="https://www.linkedin.com/in/computerworldcolombia"><i class="fab fa-linkedin"></i> LinkedIn</a></li></ul></div></div><div class="et_pb_module et_pb_text et_pb_text_4 sierra9-link  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 - 2019 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div></div><div class="et_pb_module et_pb_divider et_pb_divider_2 et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div></div></div><div class="et_pb_row et_pb_row_5"><div class="et_pb_column et_pb_column_4_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">Primera revista de informática en Colombia.<br />30 años</p></div></div></div></div></div></footer></div></div>  <script type="text/javascript">var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};</script><script type='text/javascript' src='https://computerworld.co/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3'></script> <div class="et_social_pin_images_outer"><div class="et_social_pinterest_window"><div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div><div class="et_social_pin_images" data-permalink="https://computerworld.co/herramientas-para-ambientes-de-trabajo/" data-title="Herramientas para ambientes de trabajo" data-post_id="218576"></div></div></div> <script type="text/javascript">var et_link_options_data = [{"class":"et_pb_row_0","url":"https:\/\/news.google.com\/publications\/CAAqBwgKMLjTlQswqbirAw?oc=3&ceid=CO:es","target":"_blank"}];</script> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.4.2'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/computerworld.co\/herramientas-para-ambientes-de-trabajo\/","stats_nonce":"feba5c914e","share_counts":"267f9c6e27","follow_counts":"87d2ff0399","total_counts":"99acee8ead","media_single":"936a7d037c","media_total":"996a564cad","generate_all_window_nonce":"5274bf13ff","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/js/custom.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"efdddef959","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4023628ff5","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"218576","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.4.2'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script> <script type='text/javascript'>/*  */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token37.187.162.191","exec_nonce":"f5e9ce60c5","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","ts":1585836456,"post_id":218576}},"vars":{"cbname":"cb_nombre586266494","botts":1585836456,"token":"not created","uniq":"XbgbrE6p8z2BTqU3m","cooldown":30,"expires":600},"strings":{"label":"Soy humano","alert":"Por favor, marque la casilla para confirmar que no eres un \"spammer\"","comment_reload":"Actualiza la p\u00e1gina para comentar","js_comment_wait":"Por favor espera %s segundos antes de poder comentar"},"flags":{"gasp":true,"recap":true}};
/*  */</script> <script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-comments.js?ver=8.7.0&#038;mtime=1584353834'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.4.2'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.4.2'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.4.2'></script> <script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.2'></script> <script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.3.2'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <style id="et-builder-module-design-218576-cached-inline-styles">.et_pb_section_0.et_pb_section{padding-top:18px;padding-bottom:18px}.et_pb_image_0{padding-top:18px;padding-bottom:18px;text-align:center}.et_pb_section_2.et_pb_section{padding-top:0px;padding-bottom:0px}.et_pb_row_0{border-radius:5px 5px 5px 5px;overflow:hidden;border-width:2px;border-color:#cccccc;box-shadow:0px 4px 18px -6px rgba(0,0,0,0.3);transition:border 300ms ease 0ms}.et_pb_row_0:hover{border-color:#000000}.et_pb_row_0.et_pb_row{padding-top:8px!important;padding-bottom:8px!important;margin-top:12px!important;margin-bottom:12px!important;padding-top:8px;padding-bottom:8px}.et_pb_row_0,body #page-container .et-db #et-boc .et-l .et_pb_row_0.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_0.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_0.et_pb_row{width:90%;max-width:883px}.et_pb_image_1{width:60px;text-align:center}.et_pb_text_0 p{line-height:1.5em}.et_pb_text_0{font-size:14px;line-height:1.5em;margin-top:14px!important}.et_pb_section_3.et_pb_section{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_section_4{z-index:99}.et_pb_section_3{z-index:99}.et_pb_section_4.et_pb_section{padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;background-color:#fcfcfc!important}.et_pb_row_1.et_pb_row{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_row_3.et_pb_row{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_divider_0:before{border-top-color:#f5f5f5;border-top-width:3px}.et_pb_divider_2:before{border-top-color:#f5f5f5;border-top-width:3px}.et_pb_divider_1:before{border-top-color:#f5f5f5;border-top-width:3px}.et_pb_image_2{max-width:70px;margin:auto;float:none;display:block;text-align:center}.et_pb_text_1{padding-top:18px!important}.et_pb_divider_1{margin-top:20px!important}.et_pb_divider_2{margin-top:20px!important}.et_pb_text_2{padding-bottom:0px!important;margin-bottom:0px!important}.et_pb_text_3.et_pb_text{color:#625d52!important}.et_pb_text_3{font-family:'Merriweather Sans',sans-serif;font-size:14px;letter-spacing:1px}.et_pb_text_3 ul li{font-family:'Merriweather Sans',sans-serif}.et_pb_text_5{font-size:12px}.et_pb_text_4{font-size:12px}.et_pb_row_5.et_pb_row{padding-top:5px!important;padding-right:0px!important;padding-bottom:7px!important;padding-left:0px!important;padding-top:5px;padding-right:0px;padding-bottom:7px;padding-left:0px}.et_pb_row_2.et_pb_row{padding-top:0px!important;padding-right:0px!important;padding-bottom:0px!important;padding-left:0px!important;margin-left:auto!important;margin-right:auto!important;padding-top:0;padding-right:0px;padding-bottom:0px;padding-left:0px}.et_pb_image_2.et_pb_module{margin-left:auto!important;margin-right:auto!important}.et_pb_row_4.et_pb_row{padding-top:1px!important;padding-right:0px!important;padding-bottom:7px!important;padding-left:0px!important;margin-left:auto!important;margin-right:auto!important;padding-top:1px;padding-right:0px;padding-bottom:7px;padding-left:0px}@media only screen and (min-width:981px){.et_pb_row_1,body #page-container .et-db #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_1.et_pb_row{width:100%;max-width:100%}.et_pb_row_4,body #page-container .et-db #et-boc .et-l .et_pb_row_4.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_4.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_4.et_pb_row{width:94%;max-width:94%}}@media only screen and (max-width:980px){.et_pb_image_0{margin-left:auto;margin-right:auto}.et_pb_image_1{margin-left:auto;margin-right:auto}.et_pb_image_2{margin-left:auto;margin-right:auto}.et_pb_row_1,body #page-container .et-db #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_1.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_1.et_pb_row{width:100%;max-width:100%}.et_pb_row_4,body #page-container .et-db #et-boc .et-l .et_pb_row_4.et_pb_row,body.et_pb_pagebuilder_layout.single #page-container #et-boc .et-l .et_pb_row_4.et_pb_row,body.et_pb_pagebuilder_layout.single.et_full_width_page #page-container #et-boc .et-l .et_pb_row_4.et_pb_row{width:80%;max-width:80%}}@media only screen and (max-width:767px){.et_pb_image_0{margin-left:auto;margin-right:auto}.et_pb_image_1{margin-left:auto;margin-right:auto}.et_pb_image_2{margin-left:auto;margin-right:auto}}</style> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script>  <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'118558087',post:'218576',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '218576' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 02 Apr 2020 14:07:36 GMT -->
