<!DOCTYPE html>
<html lang="es-CO">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<link rel="pingback" href="https://computerworld.co/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://computerworld.co';var et_post_id='221772';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Financiarán proyectos por $23.970 millones para incorporar nuevas tecnologías | Computerworld Colombia</title>
	<meta name="description" content="Un total de 127 proyectos de empresas del sector productivo, ubicadas en 28 departamentos del país, recibirán recursos por $23.970 millones para mejorar" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://computerworld.co/?p=221772" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Financiarán proyectos por $23.970 millones para incorporar nuevas tecnologías | Computerworld Colombia" />
	<meta property="og:description" content="Un total de 127 proyectos de empresas del sector productivo, ubicadas en 28 departamentos del país, recibirán recursos por $23.970 millones para mejorar" />
	<meta property="og:url" content="https://computerworld.co/?p=221772" />
	<meta property="og:site_name" content="Computerworld Colombia" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldcol" />
	<meta property="article:published_time" content="2020-12-31T17:00:28+00:00" />
	<meta property="article:modified_time" content="2020-12-30T13:05:48+00:00" />
	<meta property="og:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2020/12/20201231_SENA_INNOVA_28122020.jpg?fit=603%2C402&#038;ssl=1" />
	<meta property="og:image:width" content="603" />
	<meta property="og:image:height" content="402" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ComputerworldCo" />
	<meta name="twitter:site" content="@ComputerworldCo" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="ComputerWorld">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="https://computerworld.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="https://computerworld.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Financiarán proyectos por $23.970 millones para incorporar nuevas tecnologías RSS de los comentarios" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/feed/" />
<meta content="Bythesea Divi 1.1.1-0324 v.1.1.0" name="generator"/><link rel='stylesheet' id='la-icon-maneger-style-css'  href='https://computerworld.co/wp-content/uploads/la_icon_sets/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sf_styles-css'  href='https://computerworld.co/wp-content/plugins/superfly-menu-u55yOL/css/public.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://computerworld.co/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://computerworld.co/wp-content/themes/Divi/style.dev.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://computerworld.co/wp-content/themes/BytheseaDivi1.1/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://computerworld.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css'  href='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://computerworld.co/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://computerworld.co/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/superfly-menu-u55yOL/includes/vendor/looks_awesome/icon_manager/js/md5.js?ver=1.0,0' id='la-icon-manager-md5-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/superfly-menu-u55yOL/includes/vendor/looks_awesome/icon_manager/js/util.js?ver=1.0,0' id='la-icon-manager-util-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_hjid","tk_tc","_fbp","_ga"],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000000","border_on":"","button_1_button_colour":"#cd001e","button_1_button_hover":"#a40018","button_1_link_colour":"#ffffff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#cd001e","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#999999","button_3_button_hover":"#7a7a7a","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"30000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='sf_main-js-extra'>
/* <![CDATA[ */
var SF_Opts = {"wp_menu_id":"4622","social":[],"search":"no","blur":"no","fade":"yes","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"slide","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#fff","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"no","video_preload":"no","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"63px","label_size":"53px","label_vis":"no","item_padding":"15","bg":"","path":"https:\/\/computerworld.co\/wp-content\/plugins\/superfly-menu-u55yOL\/img\/","menu":"{\"4622\":{\"term_id\":4622,\"name\":\"Categories\",\"loc\":{\"pages\":{\"4\":1,\"2606\":1,\"2625\":1,\"2724\":1,\"2784\":1,\"2892\":1,\"3337\":1,\"3561\":1,\"4049\":1,\"4198\":1,\"5608\":1,\"5614\":1,\"9149\":1,\"9155\":1,\"9163\":1,\"9170\":1,\"9181\":1,\"9185\":1,\"9187\":1,\"9193\":1,\"9195\":1,\"9198\":1,\"9200\":1,\"9528\":1,\"9561\":1,\"9600\":1,\"9667\":1,\"9734\":1,\"10056\":1,\"10443\":1,\"210948\":1,\"210958\":1,\"211445\":1,\"211747\":1,\"213982\":1,\"214162\":1,\"217925\":1,\"218049\":1,\"218339\":1,\"218394\":1,\"218401\":1,\"218529\":1},\"cposts\":{\"project\":1,\"saswp\":1,\"saswp_reviews\":1,\"saswp-collections\":1},\"cats\":{\"1\":1,\"2\":1,\"3\":1,\"4\":1,\"5\":1,\"6\":1,\"44\":1,\"45\":1,\"63\":1,\"89\":1,\"1714\":1,\"2653\":1,\"3784\":1,\"3860\":1,\"3963\":1,\"4178\":1},\"taxes\":{},\"langs\":{},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"#categories-menu","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":{"220212":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fweekend.svg&icon_manager_search=&la_icon_manager_menu-item-220212_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220211":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fchipset.svg&icon_manager_search=&la_icon_manager_menu-item-220211_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220206":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Femprendimiento.svg&icon_manager_search=&la_icon_manager_menu-item-220206_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220254":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Festilo-de-vida.svg&icon_manager_search=&la_icon_manager_menu-item-220254_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220255":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fgamers.svg&icon_manager_search=&la_icon_manager_menu-item-220255_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220207":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Finfraestructura.svg&icon_manager_search=&la_icon_manager_menu-item-220207_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220208":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fmovilidad.svg&icon_manager_search=&la_icon_manager_menu-item-220208_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220205":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fnegocios.svg&icon_manager_search=&la_icon_manager_menu-item-220205_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220210":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fopinion.svg&icon_manager_search=&la_icon_manager_menu-item-220210_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220256":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Frecurso-humano.svg&icon_manager_search=&la_icon_manager_menu-item-220256_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","220209":"img=https%3A%2F%2Fcomputerworld.co%2Fwp-content%2Fuploads%2F2020%2F08%2Fseguridad.svg&icon_manager_search=&la_icon_manager_menu-item-220209_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width="},"siteBase":"https:\/\/computerworld.co","plugin_ver":"5.0.15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/superfly-menu-u55yOL/js/public.min.js?ver=5.0.15' id='sf_main-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"5fee14bd2be7e","cbname":"icwp-wpsf-5836010fbccd1","strings":{"label":"Soy un ser humano.","alert":"Por favor marque la casilla para mostrarnos que usted es humano.","loading":"Cargando"},"flags":{"gasp":true,"captcha":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-antibot.js?ver=10.1.5&#038;mtime=1607352746' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://computerworld.co/wp-json/" /><link rel="alternate" type="application/json" href="https://computerworld.co/wp-json/wp/v2/posts/221772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://computerworld.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://computerworld.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://computerworld.co/?p=221772' />
<link rel="alternate" type="application/json+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Ffinanciaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://computerworld.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomputerworld.co%2Ffinanciaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:12px;  }
	.g-11 { width:100%; max-width:948px; height:100%; max-height:197px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>

    // global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '4622';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();
</script>
<style type="text/css" id="superfly-dynamic">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</style>
<style type="text/css">
    body {
        display: none;
    }
</style>
<script>

    ;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script><script type='text/javascript'>var SFM_template ="<div class=\"sfm-rollback sfm-color1 sfm-theme-none sfm-label-hidden sfm-label-metro  sfm-fixed\" style=\"\">\r\n    <div role='button' tabindex='0' aria-haspopup=\"true\" class='sfm-navicon-button x sf_label_default '><div class=\"sfm-navicon\"><\/div>    <\/div>\r\n<\/div>\r\n<div id=\"sfm-sidebar\" style=\"opacity:0\" data-wp-menu-id=\"4622\" class=\"sfm-theme-none sfm-hl-solid sfm-indicators\">\r\n    <div class=\"sfm-scroll-wrapper sfm-scroll-main\">\r\n        <div class=\"sfm-scroll\">\r\n            <div class=\"sfm-sidebar-close\"><\/div>\r\n            <div class=\"sfm-logo sfm-no-image\">\r\n                                                                <div class=\"sfm-title\"><\/div>\r\n            <\/div>\r\n            <nav class=\"sfm-nav\">\r\n                <div class=\"sfm-va-middle\">\r\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-220212\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220212\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/teletrabajo\/\">Teletrabajo<\/a><\/li>\n<li id=\"menu-item-220211\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220211\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/chipset\/\">Chipset<\/a><\/li>\n<li id=\"menu-item-220206\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220206\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/emprendimiento\/\">Emprendimiento<\/a><\/li>\n<li id=\"menu-item-220254\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220254\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/estilo-de-vida\/\">Estilo de Vida<\/a><\/li>\n<li id=\"menu-item-220255\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220255\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/gamers\/\">Gamers<\/a><\/li>\n<li id=\"menu-item-220207\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220207\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/infraestructura\/\">Infraestructura<\/a><\/li>\n<li id=\"menu-item-220208\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220208\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/movilidad\/\">Movilidad<\/a><\/li>\n<li id=\"menu-item-220205\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220205\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/negocios\/\">Negocios<\/a><\/li>\n<li id=\"menu-item-220210\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220210\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/opinion\/\">Opini\u00f3n<\/a><\/li>\n<li id=\"menu-item-220256\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220256\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/recurso-humano\/\">Recurso Humano<\/a><\/li>\n<li id=\"menu-item-220209\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220209\"><a href=\"https:\/\/computerworld.co\/category\/noticias\/seguridad\/\">Seguridad<\/a><\/li>\n<\/ul>                    <div class=\"sfm-widget-area\"><\/div>\r\n                <\/div>\r\n            <\/nav>\r\n            <ul class=\"sfm-social sfm-social-icons\"><\/ul>\r\n                    <\/div>\r\n    <\/div>\r\n    <div class=\"sfm-sidebar-bg\">\r\n        <!-- eg. https:\/\/www.youtube.com\/watch?v=AgI7OcZ9g60 or https:\/\/www.youtube.com\/watch?v=gU10ALRQ0ww -->\r\n            <\/div>\r\n    <div class=\"sfm-view sfm-view-level-custom\">\r\n        <span class=\"sfm-close\"><\/span>\r\n            <\/div>\r\n<\/div>\r\n<div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><div class=\"sfm-nav-bg_item -top\"><\/div><div class=\"sfm-nav-bg_item -bottom\"><\/div><\/div>"</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/images/smush-lazyloader-2.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://computerworld.co/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                
<!-- Schema & Structured Data For WP v1.9.58 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://computerworld.co");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eec40f28-367c-445c-849f-3b26dc4b438d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¡Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Te haremos llegar las noticias más importantes para una adecuada toma de decisiones.";
oneSignal_options['path'] = "https://computerworld.co/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/amp/">                <style type="text/css">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</style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script src="/wp-content/themes/BytheseaDivi1.1/vendors/fa5.6.3.js" type="text/javascript"></script>

<script>
  FontAwesomeConfig = { searchPseudoElements: true };
</script>

<script type="text/javascript">
jQuery(document).ready( function() { 
jQuery('.et-search-field').attr('placeholder','Buscar Noticia... Presiona ENTER para buscar');
} );
</script>

<!--
<script type="text/javascript" src="/mainApp.js"></script>
-->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJZD4ZJ');</script> 

<!-- End oogle Tag Manager --><link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/cropped-favicon-2020.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://computerworld.co/wp-content/et-cache/global/et-divi-customizer-global-16086533505226.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-221772 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutters2 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://computerworld.co/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar..." class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header header-social-media clearfix  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_header'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_header'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header header-cw  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header logo et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" data-src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/logo-computerworld-colombia.svg" alt="logo computerworld colombia" title="logo-computerworld-colombia" height="auto" width="auto" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header menu et_pb_bg_layout_light  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main-menu" class="et-menu nav"><li id="menu-item-220218" class="et_pb_menu_page_id-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220218"><a href="https://computerworld.co/">Inicio</a></li>
<li id="menu-item-220221" class="et_pb_menu_page_id-3561 menu-item menu-item-type-post_type menu-item-object-page menu-item-220221"><a href="https://computerworld.co/noticias-destacadas/">Noticias</a></li>
<li id="menu-item-220222" class="et_pb_menu_page_id-218339 menu-item menu-item-type-post_type menu-item-object-page menu-item-220222"><a href="https://computerworld.co/teletrabajo/">Teletrabajo</a></li>
<li id="menu-item-220219" class="et_pb_menu_page_id-217925 menu-item menu-item-type-post_type menu-item-object-page menu-item-220219"><a href="https://computerworld.co/edicion-impresa/">Edición</a></li>
<li id="menu-item-220266" class="et_pb_menu_page_id-211445 menu-item menu-item-type-post_type menu-item-object-page menu-item-220266"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	<progress value='0'></progress><div id="main-content"><div class="hero-section" style=" background-image: linear-gradient(rgba(0,0,0,0.3),rgba(0,0,0,0.3)), url(https://i0.wp.com/computerworld.co/wp-content/uploads/2020/12/20201231_SENA_INNOVA_28122020.jpg?fit=603%2C402&ssl=1);"><h1 class='entry-title'>Financiarán proyectos por $23.970 millones para incorporar nuevas tecnologías</h1></div>
    <div id='important-info'>
<ul>
<li class='categoria Emprendimiento '>
    <p ><i class='fas fa-space-shuttle'></i> Emprendimiento</p>
</li>
<li>
    <p class='fecha'><i class='fas fa-angle-left'></i> Hace 1 hora</p>
</li>
<li>
    <p class='fecha'><i class='far fa-calendar'></i> diciembre 31, 2020</p>
</li>
<li>
    <i class='far fa-clock'></i> 1 minuto, 48 segundos de lectura
</li>
</ul></div>
<div class="g g-11"><div class="g-dyn a-36 c-1"><div class="interesting-image"><p class="interesting-link"><strong>Te puede interesar</strong></p><a class="gofollow" data-track="MzYsMTEsMSwxMzA=" href="#"><img data-src='https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/12-948x125-sept2020.png?ssl=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/12-948x125-sept2020.png?ssl=1" /></noscript></a></div></div></div>

                    <div class="container">
                <div id="content-area" class="clearfix">
                    <div id="left-area">
                                                                                <article id="post-" class="et_pb_post post-221772 post type-post status-publish format-standard has-post-thumbnail hentry category-emprendimiento tag-colombia-productiva tag-mintic tag-sena tag-senainnova">
                                                                    <div class="et_post_meta_wrapper">

                                        
                                                                                </div> <!-- .et_post_meta_wrapper -->
                                
                                <div class="entry-content">
                                    <div class="et_pb_section et_pb_section_1 et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0 et_clickable">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<span class="et_pb_image_wrap "><img  alt="" title="" height="auto" width="auto" data-srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w"   data-src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" data-sizes="(max-width: 512px) 100vw, 512px" class="wp-image-218097 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png" alt="" title="" height="auto" width="auto" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?w=512&ssl=1 512w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=150%2C150&ssl=1 150w, https://i1.wp.com/computerworld.co/wp-content/uploads/2020/03/Google_News_icon.png?resize=300%2C300&ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" class="wp-image-218097" /></noscript></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Convierte a <strong>Computerworld Colombia </strong>en tu fuente de noticias tecnológicas.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><p><span style="font-weight: 400;">Un total de 127 proyectos de empresas del sector productivo, ubicadas en 28 departamentos del país, recibirán recursos por $23.970 millones para mejorar sus procesos, productos y servicios y para facilitar su reactivación poscovid-19, a través de la incorporación de nuevas tecnologías.</span></p>
<p><span style="font-weight: 400;">Sus proyectos fueron seleccionados de entre 1.053 propuestas presentadas a la convocatoria ‘SENAInnova: productividad para las empresas’, liderada por el SENA y Colombia Productiva, enfocada en elevar la productividad y competitividad del sector productivo en términos de sofisticación, innovación y desarrollo tecnológico.</span></p>
<p><span style="font-weight: 400;">“Esta iniciativa se convirtió en una respuesta contundente frente a las necesidades del tejido empresarial en el panorama que, como todos los colombianos, tuvieron que enfrentar este año. Por eso este proyecto interinstitucional es un aporte que pretende mejorar sus procesos, productos y servicios, a través de la incorporación de nuevas tecnologías, para facilitar su reactivación y adaptación pos-Covid-19”, explica Carlos Mario Estrada, director general del SENA. </span></p>
<p><span style="font-weight: 400;">“SENAInnova pretende, además, ser una luz de esperanza para las empresas colombianas que se han visto afectadas por la actual coyuntura, para que desarrollen proyectos sofisticados e innovadores, agreguen valor a sus productos, potencialicen su oferta y se adaptan a esta nueva realidad”, agrega el directivo.</span></p>
<p><span style="font-weight: 400;">Las 127 empresas y organizaciones del sector productivo seleccionadas recibirán recursos hasta por $200 millones para financiar hasta el 90% de sus proyectos en el caso de que sean mipymes; y 50% en el caso de las grandes.</span></p>
<p><span style="font-weight: 400;">Camilo Fernández de Soto, presidente de Colombia Productiva, señaló que “incorporar tecnologías como Internet de las cosas, Inteligencia Artificial, Blockchain, Big Data o Logística 4.0, para sofisticar la oferta y mejorar la productividad, se ha convertido en un deber de las empresas del país, más aún con la llegada de la pandemia; y eso lo vimos de manifiesto en esta convocatoria. De los 127 proyectos, la mayoría corresponden al sector de Software y TI (21%), a otros servicios (18%), a BPO (15%) y a comercio y reparación de vehículos, motocicletas y sus partes (15%); pero también asignaremos recursos a sectores como Piscicultura, Frutas y sus Derivados, Turismo, Construcción y Economía Naranja, entre otros”.</span></p>
<p><span style="font-weight: 400;">Para tener una mayor cobertura en el territorio nacional, los recursos de la convocatoria se dividieron en siete regiones. De los $23.970 millones totales, la región Amazonía recibirá $560 millones, la Orinoquía 593, los Santanderes 1.885, la región Pacífica $3.707 millones, la Caribe 4.840, Antioquia y el Eje Cafetero 5.821 y la región Central 6.560.</span></p>
<p><span style="font-weight: 400;">Con estos recursos, las empresas y organizaciones del sector productivo podrán cofinanciar materiales, personal técnico, servicios tecnológicos y arrendamiento de equipos, entre otros gastos, para hacer realidad sus proyectos.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte este artículo</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-221772" class="share-linkedin sd-button share-icon no-text" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-221772" class="share-twitter sd-button share-icon no-text" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-221772" class="share-facebook sd-button share-icon no-text" href="https://computerworld.co/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>								
                                </div> <!-- .entry-content -->
                                <div class="et_post_meta_wrapper">
                                    <!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://computerworld.co/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="icwpg-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='221772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="iqmFNNerCga9M73yeVT"></p></form>	</div><!-- #respond -->
		</section>                                </div> <!-- .et_post_meta_wrapper -->
                            </article> <!-- .et_pb_post -->

                                            </div> <!-- #left-area -->

                    	<div id="sidebar">
		<div id="ajaxsearchlitewidget-2" class="et_pb_widget AjaxSearchLiteWidget"><h4 class="widgettitle">  Búsqueda</h4><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Busca una noticia...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Solo resultados exactos"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Solo resultados exactos</label>
                </div>
                <div class="asl_option_label">
                    Solo resultados exactos                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Buscar por título"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Buscar por título</label>
                </div>
                <div class="asl_option_label">
                    Buscar por título                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Buscar dentro del contenido"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Buscar dentro del contenido</label>
                </div>
                <div class="asl_option_label">
                    Buscar dentro del contenido                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Buscar en noticias"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Buscar en noticias</label>
                </div>
                <div class="asl_option_label">
                    Buscar en noticias                </div>
            </div>
            <div class="asl_option hiddend">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filtrar por categorías</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4178"
                                   id="1categoryset_4178"
                                   title="Estilo de Vida"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4178">Estilo de Vida</label>
                        </div>
                        <div class="asl_option_label">
                            Estilo de Vida                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2653"
                                   id="1categoryset_2653"
                                   title="Gamers"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2653">Gamers</label>
                        </div>
                        <div class="asl_option_label">
                            Gamers                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="44"
                                   id="1categoryset_44"
                                   title="Informes"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_44">Informes</label>
                        </div>
                        <div class="asl_option_label">
                            Informes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3860"
                                   id="1categoryset_3860"
                                   title="Innovación"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3860">Innovación</label>
                        </div>
                        <div class="asl_option_label">
                            Innovación                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="45"
                                   id="1categoryset_45"
                                   title="Noticias"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_45">Noticias</label>
                        </div>
                        <div class="asl_option_label">
                            Noticias                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3784"
                                   id="1categoryset_3784"
                                   title="Recurso Humano"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3784">Recurso Humano</label>
                        </div>
                        <div class="asl_option_label">
                            Recurso Humano                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Sin categoría"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Sin categoría</label>
                        </div>
                        <div class="asl_option_label">
                            Sin categoría                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3963"
                                   id="1categoryset_3963"
                                   title="Teletrabajo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3963">Teletrabajo</label>
                        </div>
                        <div class="asl_option_label">
                            Teletrabajo                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>Más resultados...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL2NvbXB1dGVyd29ybGQuY28vIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMSwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwOi8vY29tcHV0ZXJ3b3JsZC5jby93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAxLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMSwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVzIg0KICAgIH0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMSwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDAsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJhamF4X3NlYXJjaCIsDQogICAgInJlZGlyZWN0Q2xpY2tMb2MiOiAic2FtZSIsDQogICAgInJlZGlyZWN0X29uX2VudGVyIjogMCwNCiAgICAicmVkaXJlY3RFbnRlclRvIjogImFqYXhfc2VhcmNoIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K"></div>
</div> <!-- end .et_pb_widget --><div id="custom_html-18" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Te puede interesar</h4><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br/>
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<br />
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	</div></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Edición Diciembre</h4><a href="https://issuu.com/computerworldcol7/docs/cw-517-_dic-ene_-_121420" target="_blank" rel="noopener noreferrer"><img width="213" height="300"   alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" data-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?w=693&amp;ssl=1 693w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?resize=213%2C300&amp;ssl=1 213w"  data-src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?fit=213%2C300&amp;ssl=1" data-sizes="(max-width: 213px) 100vw, 213px" class="image wp-image-221607  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="213" height="300" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?fit=213%2C300&amp;ssl=1" class="image wp-image-221607  attachment-medium size-medium" alt="Edición Diciembre" loading="lazy" style="max-width: 100%; height: auto;" title="Edición de Febrero" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?w=693&amp;ssl=1 693w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/12/cw-diciembre-2020-e1608059254930.png?resize=213%2C300&amp;ssl=1 213w" sizes="(max-width: 213px) 100vw, 213px" /></noscript></a></div> <!-- end .et_pb_widget --><div id="top-posts-3" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Noticias más leídas</h4><ul>				<li>
					<a href="https://computerworld.co/centros-de-transformacion-digital-empresarial-para-mipymes/" class="bump-view" data-bump-view="tp">Centros de Transformación Digital Empresarial para mipymes</a>					</li>
								<li>
					<a href="https://computerworld.co/localidades-de-putumayo-y-huila-conectadas-por-primera-vez-a-internet/" class="bump-view" data-bump-view="tp">Localidades de Putumayo y Huila, conectadas por primera vez a Internet</a>					</li>
								<li>
					<a href="https://computerworld.co/cajeros-para-bitcoin-en-medellin/" class="bump-view" data-bump-view="tp">Cajeros para bitcoin en Medellín</a>					</li>
								<li>
					<a href="https://computerworld.co/disponible-la-plataforma-porque-quiero-estar-bien/" class="bump-view" data-bump-view="tp">Disponible la plataforma “Porque Quiero Estar Bien”</a>					</li>
								<li>
					<a href="https://computerworld.co/la-apuesta-colombiana-para-democratizar-el-acceso-a-la-energia-solar/" class="bump-view" data-bump-view="tp">La apuesta colombiana para democratizar el acceso a la energía solar</a>					</li>
				</ul></div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><h4 class="widgettitle">Síguenos en Twitter</h4><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noscrollbar" href="https://twitter.com/ComputerworldCo" href="https://twitter.com/ComputerworldCo">My Tweets</a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
                </div> <!-- #content-area -->
            </div> <!-- .container -->
        

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters2"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_row_fullwidth et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_0_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer et_pb_image_sticky">
				
				
				<a href="/"><span class="et_pb_image_wrap "><img loading="lazy"  alt="icon computerworld" title="favicon-2020" height="auto" width="auto" data-srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w"   data-src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" data-sizes="(max-width: 512px) 100vw, 512px" class="wp-image-220335 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://computerworld.co/wp-content/uploads/2020/08/favicon-2020.png" alt="icon computerworld" title="favicon-2020" height="auto" width="auto" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?w=512&ssl=1 512w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=300%2C300&ssl=1 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=150%2C150&ssl=1 150w, https://i2.wp.com/computerworld.co/wp-content/uploads/2020/08/favicon-2020.png?resize=480%2C480&ssl=1 480w" sizes="(max-width: 512px) 100vw, 512px" class="wp-image-220335" /></noscript></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: left;"><strong>Información |</strong></li>
<li style="text-align: left;"><a href="/nosotros">Sobre Nosotros</a></li>
<li style="text-align: left;"><a href="/pauta-con-nosotros">Pauta con Nosotros</a></li>
<li style="text-align: left;"><a href="/suscripcion-revista/">Suscripción a la revista</a></li>
<li style="text-align: center;"><a href="https://computerworld.co/eventos/">Eventos</a></li>
</ul></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_footer et_pb_row_fullwidth">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer menu-footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ul>
<li style="text-align: center;"><a href="https://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li>
<li style="text-align: center;"><a href="/politica-de-cookies">Política de Cookies</a></li>
<li style="text-align: center; font-weight: 600;"><a href="/contacto">Contáctanos</a></li>
</ul></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">SÍGUENOS EN NUESTRAS REDES</div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/computerworldcol'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/ComputerworldCo'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.linkedin.com/in/computerworldcolombia'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer sierra9-link  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.<br /> Copyright © 1989 &#8211; 2020 Computerworld Colombia. Prohibida su reproducción total o parcial.</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center; font-size: 12px;">Primera revista de informática en Colombia.</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script type="text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = false;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LdmqkYUAAAAANKle_FVisVMUcLk5HLhXuMiYTTf',
						'size': '',
						'theme': 'light',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar tu experiencia. Asumimos que estás de acuerdo, sin embargo, puedes elegir las cookies que no quieres aceptar. <a href='https://computerworld.co/politica-de-tratamiento-de-datos/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Opciones</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Tratamiento de Datos</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Resumen de tu privacidad</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia a través del mismo. Las cookies categorizadas como necesarias, están guardadas en tu navegador ya que ellas son esenciales para que el sitio web funcione correctamente. También utilizamos cookies de terceros que nos ayudan a analizar y entender como tú utilizas este sitio web. Estas cookies serán guardadas en tu navegador únicamente si tú lo permites. También tienes la opción de rechazar todas las cookies. Sin embargo, tu experiencia puede verse afectada.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Las cookies necesarias son esenciales para el funcionamiento correcto de este sitio web. Esta sección unicamente incluye las cookies que aseguran las funcionalidades básicas y la seguridad del sitio. Estas cookies no guardan información personal.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Cualquier cookie que no es particularmente necesaria para el funcionamiento correcto del sitio web. Estas cookies pueden recolectar algunos datos básicos y pueden ser de analítica, anuncios o de otros contenidos. Es obligatorio que aceptes para guardar estas cookies en tu navegador.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Tipo</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Facebook</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">3 meses</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Google Analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Hotjar</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Jetpack</td><td class="cookielawinfo-column-2">third party</td><td class="cookielawinfo-column-3">Sesión</td><td class="cookielawinfo-column-4"></td></tr></tbody></table></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://computerworld.co/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3' id='yottie-lite-js'></script>
	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_row_0","url":"https:\/\/news.google.com\/publications\/CAAqBwgKMLjTlQswqbirAw?oc=3&ceid=CO:es","target":"_blank"}];
			</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/computerworld.co\/financiaran-proyectos-por-23-970-millones-para-incorporar-nuevas-tecnologias\/":221772};
	</script>
				<!-- Google Tag Manager (noscript) -->

<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://computerworld.co/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=1.9.5' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.7.7' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.7.7' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/js/custom.js?ver=4.7.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=4.7.7' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC&#038;ver=4.7.7' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Ld-t_0UAAAAALaMeNwnYYQqojyMGrnOW3RfnkGC","page_action":{"action":"financiaran_proyectos_por_23_970_millones_para_incorporar_nuevas_tecnologias"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=4.7.7' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/computerworld.co\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"94290e7fca","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d6590800de","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"221772","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.7.7' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0' id='extension-frontend-bundle-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token107.23.218.4","exec_nonce":"153ad2d425","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/computerworld.co\/wp-admin\/admin-ajax.php","ts":1609438395,"post_id":221772}},"vars":{"cbname":"cb_nombre696502137","botts":1609438395,"token":"not created","uniq":"iqmFNNerCga9M73yeVT","cooldown":120,"expires":1800},"strings":{"label":"Soy humano","alert":"Por favor, marque la casilla para confirmar que no eres un \"spammer\"","comment_reload":"Actualiza la p\u00e1gina para comentar","js_comment_wait":"Por favor espera %s segundos antes de poder comentar"},"flags":{"gasp":true,"recap":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://computerworld.co/wp-content/plugins/wp-simple-firewall/resources/js/shield-comments.js?ver=10.1.5&#038;mtime=1607352746' id='icwp-wpsf-shield-comments-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=en-US&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.5.3' id='icwp-wpsf-grecaptcha-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.7.7' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.7.7' id='waypoints-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.7.7' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://computerworld.co/wp-content/themes/Divi/core/admin/js/common.js?ver=4.7.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<style id="et-builder-module-design-tb-220410-tb-220267-221772-cached-inline-styles">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</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'118558087',post:'221772',tz:'-5',srv:'computerworld.co'} ]);
	_stq.push([ 'clickTrackerInit', '118558087', '221772' ]);
</script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"88542db3f0","applicationID":"686389369","transactionName":"ZFQANxBTDUsEBUJfXV0eIwAWWwxWShVfWFVfVA==","queueTime":0,"applicationTime":3104,"atts":"SBMDQVhJHkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
