<!DOCTYPE html> <!--[if IE 6]><html
id="ie6" lang="es-CO"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html
id="ie7" lang="es-CO"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html
id="ie8" lang="es-CO"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-CO" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://computerworld.co/xmlrpc.php"/><!--[if lt IE 9]><script src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/html5.js?ac67da" type="text/javascript"></script><![endif]--><script type="text/javascript">document.documentElement.className='js';</script><title>Sector notarial colombiano, con biometría móvil para trámites | Computerworld Colombia</title><style>@font-face{font-family:"sw-icon-font";src:url("http://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10");src:url("http://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.10#iefix") format("embedded-opentype"),url("http://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.10") format("woff"),url("http://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.10") format("truetype"),url("http://computerworld.co/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.10#1445203416") format("svg");font-weight:normal;font-style:normal}</style><link rel="canonical" href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/"/><meta property="og:locale" content="es_CO"/><meta property="og:type" content="article"/><meta property="og:title" content="Sector notarial colombiano, con biometría móvil para trámites | Computerworld Colombia"/><meta property="og:description" content="El proyecto de biometría móvil certificada permite a los notarios del país validar la identidad de una persona en cualquier lugar sin desplazarse a la notaría. En el marco del VI Congreso Nacional del Notariado Colombiano que se desarrolla en la ciudad de Cali ante más de 1000 notarios nacionales e internacionales se anunció la &hellip;"/><meta property="og:url" content="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/"/><meta property="og:site_name" content="Computerworld Colombia"/><meta property="article:publisher" content="https://www.facebook.com/computerworldcol"/><meta property="article:tag" content="Biometrías"/><meta property="article:tag" content="notarias"/><meta property="article:tag" content="RNEC"/><meta property="article:section" content="Movilidad"/><meta property="article:published_time" content="2017-07-28T11:00:04+00:00"/><meta property="article:modified_time" content="2017-07-28T07:33:16+00:00"/><meta property="og:updated_time" content="2017-07-28T07:33:16+00:00"/><meta property="og:image" content="http://computerworld.co/wp-content/uploads/2017/07/20170728_Notarias-Infografia.jpg"/><meta property="og:image:width" content="1035"/><meta property="og:image:height" content="668"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="El proyecto de biometría móvil certificada permite a los notarios del país validar la identidad de una persona en cualquier lugar sin desplazarse a la notaría. En el marco del VI Congreso Nacional del Notariado Colombiano que se desarrolla en la ciudad de Cali ante más de 1000 notarios nacionales e internacionales se anunció la [&hellip;]"/><meta name="twitter:title" content="Sector notarial colombiano, con biometría móvil para trámites | Computerworld Colombia"/><meta name="twitter:site" content="@ComputerworldCo"/><meta name="twitter:image" content="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/07/20170728_Notarias-Infografia.jpg?fit=1035%2C668"/><meta name="twitter:creator" content="@ComputerworldCo"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="http://computerworld.co/feed/"/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="http://computerworld.co/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Sector notarial colombiano, con biometría móvil para trámites RSS de los comentarios" href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/feed/"/><meta content="SIERRA9 v.1" name="generator"/><link rel='stylesheet' id='dwd-extra-builder-css-css' href="http://computerworld.co/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?ac67da" type='text/css' media='all'/><link rel='stylesheet' id='social_warfare-css' href="http://computerworld.co/wp-content/plugins/social-warfare/css/style.css?ac67da" type='text/css' media='all'/><link rel='stylesheet' id='parent-style-css' href="http://computerworld.co/wp-content/themes/Extra/style.css?ac67da" type='text/css' media='all'/><link rel='stylesheet' id='extra-style-css' href="http://computerworld.co/wp-content/themes/Divi-Space-Child/style.css?ac67da" type='text/css' media='all'/><link rel='stylesheet' id='et-shortcodes-css-css' href="http://computerworld.co/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ac67da" type='text/css' media='all'/><script type='text/javascript' src="http://computerworld.co/wp-includes/js/jquery/jquery.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/jquery/jquery-migrate.js?ac67da"></script><link rel='https://api.w.org/' href='http://computerworld.co/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://computerworld.co/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://computerworld.co/wp-includes/wlwmanifest.xml?ac67da"/><link rel='shortlink' href='http://computerworld.co/?p=5992'/><link rel="alternate" type="application/json+oembed" href="http://computerworld.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F"/><link rel="alternate" type="text/xml+oembed" href="http://computerworld.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F&#038;format=xml"/><meta property="fb:app_id" content="722280461286550"/><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery("#footer-info").text(' ');jQuery('<p id="footer-info">Diseñado por <a href="https://sierra9.com">SIERRA9 - Juntos Crecemos</a>   <a href=""></a></p>').insertAfter("#footer-info");});/*]]>*/</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/><style type="text/css" id="extra-dynamic-styles-accent_color-color">.widget_et_recent_tweets .widget_list a,.widget_et_recent_tweets .et-extra-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,.project-details .project-details-title,.et_filterable_portfolio .filterable_portfolio_filter a.current,.et_extra_layout .et_pb_column .module-head h1,.et_pb_extra_column .module-head h1,#portfolio_filter a.current,.woocommerce div.product div.summary .product_meta a,.woocommerce-page div.product div.summary .product_meta a,.et_pb_widget.woocommerce .product_list_widget li .amount,.et_pb_widget li a:hover,.et_pb_widget.woocommerce .product_list_widget li a:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title.active,.woocommerce .woocommerce-info:before{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-accent_color-background-color">.single .score-bar,.widget_et_recent_reviews .review-breakdowns .score-bar,.et_pb_extra_module .posts-list article .post-thumbnail,.et_extra_other_module .posts-list article .post-thumbnail,.et_pb_widget .widget_list_portrait,.et_pb_widget .widget_list_thumbnail,.quote-format,.link-format,.audio-format .audio-wrapper,.paginated .pagination li.active,.score-bar,.review-summary-score-box,.post-footer .rating-stars #rating-stars img.star-on,.post-footer .rating-stars #rated-stars img.star-on,.author-box-module .author-box-avatar,.timeline-menu li.active a:before,.woocommerce div.product form.cart .button,.woocommerce-page div.product form.cart .button,.woocommerce div.product form.cart .read-more-button,.woocommerce-page div.product form.cart .read-more-button,.woocommerce div.product form.cart .post-nav .nav-links .button,.woocommerce-page div.product form.cart .post-nav .nav-links .button,.woocommerce .woocommerce-message,.woocommerce-page .woocommerce-message{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-accent_color-border-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,.et-top-search-primary-menu-item .et-top-search,.et_pb_module,.module,.page article,.authors-page .page,#timeline-sticky-header,.et_extra_other_module,.woocommerce .woocommerce-info{border-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">body{font-size:18px}</style><style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">body,p{line-height:1.9em}</style><style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="extra-dynamic-styles-body_font-font-family">body{font-family:'Bitter',Georgia,"Times New Roman",serif}</style><style type="text/css" id="extra-dynamic-styles-body_link_color-color">a,a:visited{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-body_text_color-color">body{color:rgba(0,0,0,0.88)}</style><style type="text/css" id="extra-dynamic-styles-background_color-background-color">#page-container{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">#et-menu li{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">#main-header{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,#et-mobile-navigation nav,.et-top-search-primary-menu-item .et-top-search{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post,#et-menu li.mega-menu>ul>li>a,#et-menu li.mega-menu>ul li:last-child a,#et-menu li>ul li a{border-color:rgba(204,204,204,0.85)}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">#et-menu li>ul li a,#et-menu li.mega-menu>ul>li>a,#et-menu .sub-menu li.mega-menu-featured>a:after,#et-menu .sub-menu li.menu-item-has-children>a:after,#et-extra-mobile-menu .sub-menu li.mega-menu-featured>a:after,#et-extra-mobile-menu li a,#et-menu li.mega-menu-featured>ul li .title,#et-extra-mobile-menu li.mega-menu-featured>ul li .title,#et-menu li.mega-menu-featured>ul li .featured-post h2,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post h2,#et-menu li.mega-menu-featured>ul li .featured-post .post-meta a,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post .post-meta a,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a{color:#212121}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">#et-menu li>ul li a:hover,#et-extra-mobile-menu li>ul li a:hover,#et-menu li>ul li.current-menu-item a,#et-menu li>ul li.current_page_item a,#et-extra-mobile-menu li>ul li.current-menu-item a,#et-extra-mobile-menu li>ul li.current_page_item a,#et-menu li.mega-menu>ul>li>a:hover,#et-menu .sub-menu li.mega-menu-featured>a:hover:after,#et-menu .sub-menu li.menu-item-has-children>a:hover:after,#et-extra-mobile-menu .sub-menu li.mega-menu-featured>a:hover:after,#et-menu li.mega-menu-featured>ul li .featured-post .post-meta a:hover,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post .post-meta a:hover,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover{color:#152c42}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">#et-secondary-menu li{font-size:12px}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">#et-secondary-menu li{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">#top-header{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">#et-secondary-menu a,#et-secondary-menu li.menu-item-has-children>a:after{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">#et-secondary-menu li a:hover,#et-secondary-menu>li>a:hover:before,#et-secondary-menu li.menu-item-has-children>a:hover:after,#et-secondary-menu li.current-menu-item>a{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">#et-secondary-menu>li>a:hover:before{text-shadow:10px 0 #dd3333,-10px 0 #d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">#et-secondary-nav #et-secondary-menu{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_active_link_color-color">#et-secondary-menu li>ul li a:hover,#et-secondary-menu li>ul li.menu-item-has-children>a:hover:after,#et-secondary-menu li>ul li.current-menu-item a,#et-secondary-menu li>ul li.current_page_item a{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-color">#et-trending-label,#et-trending-button{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-background-color">#et-trending-button span{background-color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_title_text_color-color">header.header .et-trending-post a,header.header .et-trending-post a:visited{color:rgba(36,164,183,0.81)}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">#et-info .et-cart span,#et-info .et-top-search .et-search-field{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">#et-info .et-top-search .et-search-field::-webkit-input-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">#et-info .et-top-search .et-search-field:-moz-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">#et-info .et-top-search .et-search-field::-moz-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">#et-info .et-top-search .et-search-field:-ms-input-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">#et-info .et-cart,#et-info .et-top-search .et-search-field,#et-info .et-extra-social-icons .et-extra-icon{background-color:rgba(242,242,242,0.94)}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">#et-info .et-cart,#et-info .et-top-search .et-search-field,#et-info .et-top-search .et-search-submit:before,#et-info .et-extra-social-icons .et-extra-icon,#et-info .et-extra-social-icons .et-extra-icon:before{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">.et-fixed-header #main-header{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-footer_font_size-font-size">#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_text_color-color">#footer .et_pb_widget,#footer div,#footer .et_pb_widget p,#footer .et_pb_widget ins,#footer .et_pb_widget span,#footer .et_pb_widget strong,#footer .widget_list li .post-meta,#footer .et_pb_widget .recentcomments .post-title,#footer .et_pb_widget .recentcomments .comment-author-link,#footer .et_pb_widget .recentcomments .author,#footer .widget_calendar td,#footer .widget_et_recent_tweets .et-extra-icon:before{color:rgba(0,0,0,0.6)}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_link_color-color">#footer div,#footer .et_pb_widget,#footer .et_pb_widget a,#footer .et_pb_widget a:visited,#footer .et_pb_widget a span,#footer .et_pb_widget ul li a,#footer .et_pb_widget .widget-list li a,#footer .et_pb_widget #recentcomments li a,#footer .et_pb_widget .title,#footer .et_pb_widget p,#footer .et_pb_widget ins,#footer .et_pb_widget span,#footer .et_pb_widget strong,#footer .widget_list li .post-meta,#footer .et_pb_widget .recentcomments .post-title,#footer .et_pb_widget .recentcomments .comment-author-link,#footer .et_pb_widget .recentcomments .author,#footer .widget_calendar td,#footer .widget_et_recent_tweets .et-extra-icon:before{color:#6d6d6d}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_heading_color-color">#footer h4,#footer .et_pb_widget h4.widgettitle{color:#e02b20}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">#footer-bottom{background-color:#eaeaea}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_text_color-color">#footer-info,#footer-info a{color:#34495e}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_font_size-font-size">#footer-info a{font-size:14px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-font-size">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{font-size:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-line-height">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{line-height:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-height">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{height:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-width">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{width:10px}</style><style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">@media only screen and (min-width: 768px){#main-header .logo{height:64px;margin:8px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}@media only screen and (min-width: 768px){.et-fixed-header #main-header .logo{height:40px;margin:20px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}</style><link rel="amphtml" href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/amp/"/><script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NJZD4ZJ');/*]]>*/</script><script type="text/javascript">jQuery(document).ready(function(){jQuery('input.et_pb_searchsubmit').attr('value',"Buscar");});</script><meta name="google-site-verification" content="1SNaSZfqNlHgHgUgz-qaKvm1Cc-az2ZjzU9c28e-zWY"/><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=32%2C32" sizes="32x32"/><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=192%2C192" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=180%2C180"/><meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=270%2C270"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-55570455-5','auto');ga('send','pageview');</script><link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://computerworld.co/?custom-css=ab4b1f2ff2"/></head><body class="post-template-default single single-post postid-5992 single-format-standard et_bloom et_extra et_fullwidth_secondary_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_flipInX with_sidebar with_sidebar_right gecko et_includes_sidebar"><div id="page-container"> <header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-2538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2538"><a href="http://computerworld.co/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-2733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2733"><a target="_blank" href="http://www.ticjob.co/en/">Empleos</a></li><li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2730"><a href="http://computerworld.co/contacto/">Contacto</a></li><li id="menu-item-3832" class="media-kit menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="http://computerworld.co/media-kit/">Media Kit</a></li><li id="menu-item-2901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2901"><a href="http://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/computerworldcol" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ComputerworldCo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon linkedin"> <a href="https://www.linkedin.com/in/computerworldcolombia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:"/> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="http://computerworld.co/" data-fixed-height="50"> <img src="http://computerworld.co/wp-content/uploads/2016/11/logo-computerworld.png?ac67da" alt="Computerworld Colombia" id="logo"/> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="http://computerworld.co/">Inicio</a></li><li id="menu-item-5481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5481"><a href="http://computerworld.co/noticias/">Noticias</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="http://computerworld.co/informes-e/">Informes</a></li><li id="menu-item-4218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4218"><a href="http://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-4844" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-4844"><a href="http://computerworld.co/eventos-2017/">Eventos</a><ul class="sub-menu"><li id="menu-item-4851" class="red-s9 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4851"><a href="#"><div style="color: #dd3333 !important;">Foro de Salud y Tecnología</div></a><ul class="sub-menu"><li id="menu-item-4852" class="no-disponible menu-item menu-item-type-custom menu-item-object-custom menu-item-4852"><a title="Inscripción disponible hasta Septiembre" href="#"><div style="color:#ccc; cursor:not-allowed;">Bogotá / 3 de octubre</div></a></li></ul></li><li id="menu-item-5946" class="red-s9 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5946"><a href="#"><div style="color: #dd3333 !important;">Memorias</div></a><ul class="sub-menu"><li id="menu-item-5947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5947"><a href="http://media.computerworld.co/Memorias_Foro_Innovacion_2017.pdf"><a href="http://media.computerworld.co/Memorias_Foro_Innovacion_2017.pdf" target="_blank"><img src="http://computerworld.co/wp-content/uploads/2017/07/Memorias-foro-innovación-300x250.png?ac67da" alt="Alternate Text" width="100%"/></a></a></li></ul></li></ul></li><li id="menu-item-5685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5685"><a href="http://computerworld.co/convocatoria-premio-la-mejor-solucion-informatica/">Premio Computerworld</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span> <nav> </nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"> <article id="post-5992" class="module single-post-module post-5992 post type-post status-publish format-standard has-post-thumbnail hentry category-movilidad tag-biometrias tag-notarias tag-rnec et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Sector notarial colombiano, con biometría móvil para trámites</h1><div class="post-meta"><p><span class="updated">Jul 28, 2017</span> | <a href="http://computerworld.co/noticias/movilidad/" rel="tag">Movilidad</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-thumbnail header"> <a href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" title="Sector notarial colombiano, con biometría móvil para trámites" class="featured-image"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/07/20170728_Notarias-Infografia.jpg?resize=1035%2C640" alt="Sector notarial colombiano, con biometría móvil para trámites"/> </a></div><div class="et_pb_extra_row etad post_above"> <a href="http://computerworld.co/media-kit/"><img src="http://computerworld.co/wp-content/uploads/2016/09/agosto728x90-1.png?ac67da" alt="Advertisement"/></a></div><div class="post-wrap"><div class="post-content entry-content"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sector+notarial+colombiano%2C+con+biometr%C3%ADa+m%C3%B3vil+para+tr%C3%A1mites&url=http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" data-link="https://twitter.com/share?original_referer=/&text=Sector+notarial+colombiano%2C+con+biometr%C3%ADa+m%C3%B3vil+para+tr%C3%A1mites&url=http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6"><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><p><em>El proyecto de biometría móvil certificada permite a los notarios del país validar la identidad de una persona en cualquier lugar sin desplazarse a la notaría.</em></p><p>En el marco del VI Congreso Nacional del Notariado Colombiano que se desarrolla en la ciudad de Cali ante más de 1000 notarios nacionales e internacionales se anunció la consolidación y puesta en marcha de un importante proyecto que fortalecerá aún más la modernización y aplicación de nuevas tecnologías en el sector.</p><p>Se trata del Sistema de Biometría Móvil Certificada, que permite validar en línea la identidad de una persona desde cualquier lugar, a través de dispositivos móviles, haciendo uso de bases de datos de la Registraduría Nacional del Estado Civil, RNEC y cumpliendo con la Resolución 5633 de 2016 emitida por esa entidad.</p><p>A partir de agosto del presente año, las notarías que harán uso de la biometría móvil deben utilizar dispositivos (tabletas) que estén aprobados por la RNEC, pues deben cumplir con los estándares más altos de seguridad. Algunos de los trámites notariales donde se podrá hacer uso de dicha tecnología son permisos de salida de menores del país, matrimonios, promesas de compraventa, registro civil, procesos penitenciarios, entre otros.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://computerworld.co/notarias-tendran-sistemas-de-biometria-movil-certificada/" target="_blank" rel="nofollow" class="ue9abd5c1ea310f3cda72758a5bfd9286"><style>.ue9abd5c1ea310f3cda72758a5bfd9286{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#FFF;border:0!important;border-left:4px solid #E74C3C!important;box-shadow:0 1px 2px rgba(0,0,0,0.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.17);-o-box-shadow:0 1px 2px rgba(0,0,0,0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.ue9abd5c1ea310f3cda72758a5bfd9286:active,.ue9abd5c1ea310f3cda72758a5bfd9286:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ue9abd5c1ea310f3cda72758a5bfd9286{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ue9abd5c1ea310f3cda72758a5bfd9286 .ctaText{font-weight:bold;color:#E74C3C;text-decoration:none;font-size:16px}.ue9abd5c1ea310f3cda72758a5bfd9286 .postTitle{color:#34495E;text-decoration:underline!important;font-size:16px}.ue9abd5c1ea310f3cda72758a5bfd9286:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Le puede interesar:</span>&nbsp; <span class="postTitle">Notarías tendrán sistemas de biometría móvil certificada</span></div></a></div><p>La Sociedad Cameral de Certificación Digital, Certicámara S.A., es el operador y aliado tecnológico de la Unión Colegiada del Notariado Colombiano, “U.C.N.C.”, que proporciona los mecanismos de seguridad en el proyecto expuesto para mitigar los riesgos de suplantación de identidad, fraude y alteración de documentos cumpliendo con lo estipulado en la Ley 527 de 1999 que promueve el comercio electrónico a través de las mejores prácticas en el uso de las TIC, haciendo uso de firma digital y sellos de tiempo</p><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sector+notarial+colombiano%2C+con+biometr%C3%ADa+m%C3%B3vil+para+tr%C3%A1mites&url=http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" data-link="https://twitter.com/share?original_referer=/&text=Sector+notarial+colombiano%2C+con+biometr%C3%ADa+m%C3%B3vil+para+tr%C3%A1mites&url=http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fcomputerworld.co%2Fsector-notarial-colombiano-con-biometria-movil-para-tramites%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6"><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><div class="swp-content-locator"></div><h3>Comentarios</h3><p><fb:comments-count href=http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title"></p></div><div class="rating-stars"><p id="rate-title" class="rate-title">Calificación:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="5992"/></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#25e848}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://computerworld.co/convocatoria-21o-congreso-mundial-de-tecnologia-de-la-informacion-wcit/" rel="prev"><span class="button">Anterior</span><span class="title">Convocatoria 21º Congreso Mundial de Tecnología de la Información WCIT</span></a></div><div class="nav-link nav-link-next"></div></div> </nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Más Noticias</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/kuma-y-panda-se-suman-la-batalla-en-tekken-7/" title="Kuma y Panda se suman a la batalla en TEKKEN 7" class="post-thumbnail"> <img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2016/12/20161220_Bandai-Tekken7_Panda-e1482204035787.jpg?resize=440%2C264" alt="Kuma y Panda se suman a la batalla en TEKKEN 7"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/kuma-y-panda-se-suman-la-batalla-en-tekken-7/">Kuma y Panda se suman a la batalla en TEKKEN 7</a></h4><p class="date"><span class="updated">20 Diciembre, 2016</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/dia-internacional-de-las-telecomunicaciones/" title="Día Internacional de las Telecomunicaciones" class="post-thumbnail"> <img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/05/20170517_Tigo-Une-dia-Internet-e1495025347722.jpg?resize=440%2C264" alt="Día Internacional de las Telecomunicaciones"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/dia-internacional-de-las-telecomunicaciones/">Día Internacional de las Telecomunicaciones</a></h4><p class="date"><span class="updated">17 Mayo, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/colombia-presente-en-el-mwc/" title="Colombia presente en el MWC" class="post-thumbnail"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/02/20170227_MinTic-Barcelona.jpg?resize=440%2C264" alt="Colombia presente en el MWC"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/colombia-presente-en-el-mwc/">Colombia presente en el MWC</a></h4><p class="date"><span class="updated">27 Febrero, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/adios-al-telefono-blackberry/" title="Adiós al teléfono Blackberry" class="post-thumbnail"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2016/09/20160929_Blackberry-original.png?resize=440%2C264" alt="Adiós al teléfono Blackberry"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/adios-al-telefono-blackberry/">Adiós al teléfono Blackberry</a></h4><p class="date"><span class="updated">29 Septiembre, 2016</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"></h4><form role="search" method="get" class="search-form" action="http://computerworld.co/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Buscar"/></form></div><div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"><h4 class="widgettitle">Últimas noticias</h4><ul class="widget_list"><li> <a href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" title="Sector notarial colombiano, con biometría móvil para trámites" class="widget_list_thumbnail"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/07/20170728_Notarias-Infografia.jpg?resize=150%2C150" alt="Sector notarial colombiano, con biometría móvil para trámites"/> </a><div class="post_info"> <a href="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/" class="title">Sector notarial colombiano, con biometría móvil para trámites</a><div class="post-meta"> <span class="updated">Jul 28, 2017</span> | <a href="http://computerworld.co/noticias/movilidad/" rel="tag">Movilidad</a></div></div></li><li> <a href="http://computerworld.co/convocatoria-21o-congreso-mundial-de-tecnologia-de-la-informacion-wcit/" title="Convocatoria 21º Congreso Mundial de Tecnología de la Información WCIT" class="widget_list_thumbnail"> <img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/07/20170728_Taiwan-foro-mundial.jpg?resize=150%2C150" alt="Convocatoria 21º Congreso Mundial de Tecnología de la Información WCIT"/> </a><div class="post_info"> <a href="http://computerworld.co/convocatoria-21o-congreso-mundial-de-tecnologia-de-la-informacion-wcit/" class="title">Convocatoria 21º Congreso Mundial de Tecnología de la Información WCIT</a><div class="post-meta"> <span class="updated">Jul 28, 2017</span> | <a href="http://computerworld.co/noticias/negocios/" rel="tag">Negocios</a></div></div></li><li> <a href="http://computerworld.co/aplicacion-para-mejorar-la-movilidad/" title="Aplicación para mejorar la movilidad" class="widget_list_thumbnail"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/07/20170727_Claro-Ride-1-e1501155045830.jpg?resize=150%2C150" alt="Aplicación para mejorar la movilidad"/> </a><div class="post_info"> <a href="http://computerworld.co/aplicacion-para-mejorar-la-movilidad/" class="title">Aplicación para mejorar la movilidad</a><div class="post-meta"> <span class="updated">Jul 27, 2017</span> | <a href="http://computerworld.co/noticias/movilidad/" rel="tag">Movilidad</a></div></div></li><li> <a href="http://computerworld.co/sodimac-corona-busca-startups/" title="Sodimac Corona busca startups" class="widget_list_thumbnail"> <img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/07/20170727_Sodimac-Corona.jpg?resize=150%2C150" alt="Sodimac Corona busca startups"/> </a><div class="post_info"> <a href="http://computerworld.co/sodimac-corona-busca-startups/" class="title">Sodimac Corona busca startups</a><div class="post-meta"> <span class="updated">Jul 27, 2017</span> | <a href="http://computerworld.co/noticias/emprendimiento/" rel="tag">Emprendimiento</a></div></div></li><li> <a href="http://computerworld.co/angel-vila-consejero-delegado-de-telefonica/" title="Ángel Vila, consejero delegado de Telefónica" class="widget_list_thumbnail"> <img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/07/20170727_Chip-set-Telefonica-e1501154329951.jpg?resize=150%2C150" alt="Ángel Vila, consejero delegado de Telefónica"/> </a><div class="post_info"> <a href="http://computerworld.co/angel-vila-consejero-delegado-de-telefonica/" class="title">Ángel Vila, consejero delegado de Telefónica</a><div class="post-meta"> <span class="updated">Jul 27, 2017</span> | <a href="http://computerworld.co/noticias/chipset/" rel="tag">Chipset</a></div></div></li></ul></div><div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Síganos</h4><div class="widget_content"><ul class="widget_list"><li> <a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/computerworldcol"></a> <a href="https://www.facebook.com/computerworldcol" class="widget_list_social"><h3 class="title">Facebook</h3> </a></li><li> <a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/channel/UCV0u374cJUdu9zpF_hzOnvQ"></a> <a href="https://www.youtube.com/channel/UCV0u374cJUdu9zpF_hzOnvQ" class="widget_list_social"><h3 class="title">Youtube</h3> </a></li><li> <a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/ComputerworldCo"></a> <a href="https://twitter.com/ComputerworldCo" class="widget_list_social"><h3 class="title">Twitter</h3> </a></li></ul></div></div><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'><style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content{background-color:#fff!important}.et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header{background-color:#6dedb1!important}.et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before{border-top-color:#6dedb1!important}.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#6dedb1!important}@media only screen and ( max-width: 767px ){.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#6dedb1!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button{background-color:#8224e3!important}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button{background-color:#8224e3!important}.et_bloom .et_bloom_optin_2 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong{font-family:"Lato",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_2 .et_bloom_form_container p,.et_bloom .et_bloom_optin_2 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_2 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span{font-family:"Lato",Helvetica,Arial,Lucida,sans-serif}</style><div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark'><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_light"> <img width="610" height="425" src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/05/wd-computerworld-colombia.png?fit=610%2C425" class=" et_bloom_image_flipinx et_bloom_image" alt="" srcset="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/05/wd-computerworld-colombia.png?w=794 794w, https://i2.wp.com/computerworld.co/wp-content/uploads/2017/05/wd-computerworld-colombia.png?resize=300%2C209 300w, https://i2.wp.com/computerworld.co/wp-content/uploads/2017/05/wd-computerworld-colombia.png?resize=768%2C535 768w, https://i2.wp.com/computerworld.co/wp-content/uploads/2017/05/wd-computerworld-colombia.png?resize=610%2C425 610w" sizes="(max-width: 610px) 100vw, 610px"/><div class="et_bloom_form_text"><h2 style="text-align: center;">Obtenga las últimas noticias cada semana</h2><p style="text-align: center;">Obtenga en su correo las últimas noticias del sector tecnológico, promociones y mucho más.</p></div></div></div><div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked"><form method="post" class="clearfix"><p class="et_bloom_popup_input et_bloom_subscribe_name"> <input placeholder="Nombre" maxlength="50"></p><p class="et_bloom_popup_input et_bloom_subscribe_last"> <input placeholder="Empresa" maxlength="50"></p><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Email"></p><button data-optin_id="optin_2" data-service="mailchimp" data-list_id="b41717a324" data-page_id="5992" data-account="SIERRA9" data-disable_dbl_optin="disable" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">¡Suscribirse!</span> </button></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Próximamente recibirá noticias nuestras. ¡Gracias!</h2><div class="et_bloom_form_footer"><p>Nunca enviaremos SPAM</p></div></div></div> <span class="et_bloom_close_button"></span></div></div></div><div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Edición Agosto</h4><div class="widget_content clearfix"><div class="etad"> <a href="http://computerworld.co/media-kit/" target="_blank"> <img src="http://computerworld.co/wp-content/uploads/2016/09/agosto300x250.png?ac67da" alt="Edición Agosto"/> </a></div></div></div><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><ins data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins><script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div> <footer id="footer" class="footer_columns_3"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Sobre Nosotros</h4><div class="textwidget"><p><a href="http://computerworld.co/quienes-somos/"><img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2016/11/logo-computerworld-red.png?w=1080" style="width:250px; height:auto" data-recalc-dims="1"/></a></p><p style="color: #333;font-size:12px;text-align: justify"> ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.</p></div></div><div id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Suscripciones</h4><div class="textwidget"><a href="https://maps.google.com/maps?z=16&amp;q=cra.+90+#154a+-75" target="_blank"> Bogotá Colombia, Cra. 90 #154A -75</a><p>(57 1) 680 0399 - 686 2462</p> <a href="http://computerworld.co/contacto/">Contacto</a></div></div></div><div class="et_pb_extra_column even column-2"><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><style type="text/css">.footer-botones{display:block;margin:auto}</style> <a href="https://twitter.com/ComputerworldCo" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-tw.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.youtube.com/channel/UCV0u374cJUdu9zpF_hzOnvQ" target="_blank"><img
class="footer-botones" px" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-YT.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-LI.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.facebook.com/computerworldcol" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-FB.png?w=250" data-recalc-dims="1"></a></div></div></div><div
class="et_pb_extra_column even column-4"><div
id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Edición Julio 2017</h4><div
class="textwidget"><p><a
href="https://issuu.com/computerworldcol7/docs/cw-479-issu" target="_blank" rel="noopener"><img
style="max-width: 150px; height: auto;" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/07/2017-07-julio.jpg?w=1080" data-recalc-dims="1" /></a></p><p><a
class="boton-s9" href="https://issuu.com/computerworldcol7/docs/cw-479-issu" target="_blank" rel="noopener">Leer</a></p></div></div></div></div></div><div
id="footer-bottom"><div
class="container"><p
id="footer-info">Designed by <a
href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a
href="http://www.wordpress.org">WordPress</a></p></div></div> </footer></div><span
title="Back To Top" id="back_to_top"></span><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style><div
id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=722280461286550";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NJZD4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><link
rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' /><link
rel='stylesheet' id='et-gf-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter:400,400italic,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' /><link
rel='stylesheet' id='et_bloom-css-css'  href="http://computerworld.co/wp-content/plugins/bloom/css/style.css?ac67da" type='text/css' media='all' /><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/jetpack/modules/photon/photon.js?ac67da"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/social-warfare/js/script.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/imagesloaded.min.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.waypoints.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.fitvids.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/masonry.min.js?ac67da"></script><script type='text/javascript'>var EXTRA={"images_uri":"http:\/\/computerworld.co\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/computerworld.co\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"9fdb560f93","timeline_nonce":"4a903e4a50","blog_feed_nonce":"57a37afad6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};</script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/scripts.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/wp-embed.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/bloom/js/jquery.uniform.min.js?ac67da"></script><script type='text/javascript'>var bloomSettings={"ajaxurl":"http:\/\/computerworld.co\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/computerworld.co\/sector-notarial-colombiano-con-biometria-movil-para-tramites\/","stats_nonce":"18149d9d2a","subscribe_nonce":"754a1333f5","is_user_logged_in":"not_logged"};</script><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/bloom/js/custom.js?ac67da"></script><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/bloom/js/idle-timer.min.js?ac67da"></script><script type="text/javascript">/*<![CDATA[*/var swpClickTracking=false;var swp_nonce="8806acfc3a";function parentIsEvil(){var html=null;try{var doc=top.location.pathname;}catch(err){};if(typeof doc==="undefined"){return true}else{return false};};if(parentIsEvil()){top.location=self.location.href;};var url="http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/";if(url.indexOf("stfi.re")!=-1){var canonical="";var links=document.getElementsByTagName("link");for(var i=0;i<links.length;i++){if(links[i].getAttribute("rel")==="canonical"){canonical=links[i].getAttribute("href")}};canonical=canonical.replace("?sfr=1","");top.location=canonical;console.log(canonical);};var within_timelimit;swp_admin_ajax='http://computerworld.co/wp-admin/admin-ajax.php';var swp_buttons_exist=!!document.getElementsByClassName('nc_socialPanel');if(swp_buttons_exist){jQuery(document).ready(function(){var swp_check_for_js=setInterval(function(){if('undefined'!==typeof socialWarfarePlugin){clearInterval(swp_check_for_js);var swp_cache_data={'action':'swp_cache_trigger','post_id':5992,'timestamp':1501261569};console.log("Server Timestamp is "+swp_cache_data.timestamp);var browser_date=Date.now();if(!browser_date)
browser_date=new Date().getTime();browser_date=Math.floor(browser_date/1000);console.log("Browser Timestamp is "+browser_date);var elapsed_time=(swp_cache_data.timestamp-browser_date);if(elapsed_time>60){console.log("Elapsed time since server timestamp is greater than 60 seconds -- "+elapsed_time+"seconds");within_timelimit=false;}else{console.log("Elapsed time since server timestamp is less than 60 seconds -- "+elapsed_time+"seconds");within_timelimit=true;}
if(within_timelimit===true){jQuery.post(swp_admin_ajax,swp_cache_data,function(response){console.log(response);});socialWarfarePlugin.fetchShares();}}},250);});swp_post_id='5992';swp_post_url='http://computerworld.co/sector-notarial-colombiano-con-biometria-movil-para-tramites/';swp_post_recovery_url='';}/*]]>*/</script><div
id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=722280461286550&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.1',blog:'118558087',post:'5992',tz:'-5',srv:'computerworld.co'}]);_stq.push(['clickTrackerInit','118558087','5992']);</script></body></html>

<!-- W3 Total Cache: Minify debug info:
Engine:             disk
Theme:              e65e6
Template:           single-post
-->