<!DOCTYPE html> <!--[if IE 6]><html
id="ie6" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html
id="ie7" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html
id="ie8" lang="es-CO" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="es-CO" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"/><link rel="pingback" href="http://computerworld.co/xmlrpc.php"/><!--[if lt IE 9]><script src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/html5.js?2a6ad2" type="text/javascript"></script><![endif]--><script type="text/javascript">document.documentElement.className='js';</script><title>Estimulación, educación y articulación: Ideas para el emprendimiento | Computerworld Colombia</title><link rel="canonical" href="http://computerworld.co/estimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento/"/><meta property="og:locale" content="es_CO"/><meta property="og:type" content="article"/><meta property="og:title" content="Estimulación, educación y articulación: Ideas para el emprendimiento | Computerworld Colombia"/><meta property="og:description" content="En los últimos años, Innpulsa ha apoyado a más de 2.300 empresas, de las cuales el 50% corresponden a emprendimientos digitales. Se estima que entre 2010 y 2015 la industria de capital de riesgo en América Latina presentó índices de expansión, al doblar el tamaño de inversiones. Colombia no ha sido ajena a esa dinámica. &hellip;"/><meta property="og:url" content="http://computerworld.co/estimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento/"/><meta property="og:site_name" content="Computerworld Colombia"/><meta property="article:publisher" content="https://www.facebook.com/computerworldcol"/><meta property="article:tag" content="emprendimiento"/><meta property="article:tag" content="emprendimientos digitales"/><meta property="article:tag" content="innpulsa"/><meta property="article:tag" content="TECH STUDIO"/><meta property="article:tag" content="tecnologia"/><meta property="article:section" content="Emprendimiento"/><meta property="article:published_time" content="2017-03-13T14:00:58+00:00"/><meta property="article:modified_time" content="2017-03-13T06:45:20+00:00"/><meta property="og:updated_time" content="2017-03-13T06:45:20+00:00"/><meta property="og:image" content="http://computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-IMG_4295-e1489405261765.jpg"/><meta property="og:image:width" content="2016"/><meta property="og:image:height" content="1134"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="En los últimos años, Innpulsa ha apoyado a más de 2.300 empresas, de las cuales el 50% corresponden a emprendimientos digitales. Se estima que entre 2010 y 2015 la industria de capital de riesgo en América Latina presentó índices de expansión, al doblar el tamaño de inversiones. Colombia no ha sido ajena a esa dinámica. [&hellip;]"/><meta name="twitter:title" content="Estimulación, educación y articulación: Ideas para el emprendimiento | Computerworld Colombia"/><meta name="twitter:site" content="@ComputerworldCo"/><meta name="twitter:image" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-IMG_4295-e1489405261765.jpg?fit=2016%2C1134"/><meta name="twitter:creator" content="@ComputerworldCo"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Feed" href="http://computerworld.co/feed/"/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; RSS de los comentarios" href="http://computerworld.co/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Computerworld Colombia &raquo; Estimulación, educación y articulación: Ideas para el emprendimiento RSS de los comentarios" href="http://computerworld.co/estimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento/feed/"/><meta content="SIERRA9 v.1" name="generator"/><link rel='stylesheet' id='formidable-css' href="http://computerworld.co/wp-content/uploads/formidable/css/formidablepro.css?2a6ad2" type='text/css' media='all'/><link rel='stylesheet' id='dwd-extra-builder-css-css' href="http://computerworld.co/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?2a6ad2" type='text/css' media='all'/><link rel='stylesheet' id='parent-style-css' href="http://computerworld.co/wp-content/themes/Extra/style.css?2a6ad2" type='text/css' media='all'/><link rel='stylesheet' id='extra-style-css' href="http://computerworld.co/wp-content/themes/Divi-Space-Child/style.css?2a6ad2" type='text/css' media='all'/><link rel='stylesheet' id='et-shortcodes-css-css' href="http://computerworld.co/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?2a6ad2" type='text/css' media='all'/><script type='text/javascript' src="http://computerworld.co/wp-includes/js/jquery/jquery.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/jquery/jquery-migrate.js?2a6ad2"></script><link rel='https://api.w.org/' href='http://computerworld.co/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://computerworld.co/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://computerworld.co/wp-includes/wlwmanifest.xml?2a6ad2"/><link rel='shortlink' href='http://computerworld.co/?p=4481'/><link rel="alternate" type="application/json+oembed" href="http://computerworld.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomputerworld.co%2Festimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento%2F"/><link rel="alternate" type="text/xml+oembed" href="http://computerworld.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcomputerworld.co%2Festimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery("#footer-info").text(' ');jQuery('<p id="footer-info">Diseñado por <a href="https://sierra9.com">SIERRA9 - Juntos Crecemos</a>   <a href=""></a></p>').insertAfter("#footer-info");});/*]]>*/</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/><style type="text/css" id="extra-dynamic-styles-accent_color-color">.widget_et_recent_tweets .widget_list a,.widget_et_recent_tweets .et-extra-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon,.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,.project-details .project-details-title,.et_filterable_portfolio .filterable_portfolio_filter a.current,.et_extra_layout .et_pb_column .module-head h1,.et_pb_extra_column .module-head h1,#portfolio_filter a.current,.woocommerce div.product div.summary .product_meta a,.woocommerce-page div.product div.summary .product_meta a,.et_pb_widget.woocommerce .product_list_widget li .amount,.et_pb_widget li a:hover,.et_pb_widget.woocommerce .product_list_widget li a:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,.et_pb_widget.widget_et_recent_videos .widget_list .title.active,.woocommerce .woocommerce-info:before{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-accent_color-background-color">.single .score-bar,.widget_et_recent_reviews .review-breakdowns .score-bar,.et_pb_extra_module .posts-list article .post-thumbnail,.et_extra_other_module .posts-list article .post-thumbnail,.et_pb_widget .widget_list_portrait,.et_pb_widget .widget_list_thumbnail,.quote-format,.link-format,.audio-format .audio-wrapper,.paginated .pagination li.active,.score-bar,.review-summary-score-box,.post-footer .rating-stars #rating-stars img.star-on,.post-footer .rating-stars #rated-stars img.star-on,.author-box-module .author-box-avatar,.timeline-menu li.active a:before,.woocommerce div.product form.cart .button,.woocommerce-page div.product form.cart .button,.woocommerce div.product form.cart .read-more-button,.woocommerce-page div.product form.cart .read-more-button,.woocommerce div.product form.cart .post-nav .nav-links .button,.woocommerce-page div.product form.cart .post-nav .nav-links .button,.woocommerce .woocommerce-message,.woocommerce-page .woocommerce-message{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-accent_color-border-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,.et-top-search-primary-menu-item .et-top-search,.et_pb_module,.module,.page article,.authors-page .page,#timeline-sticky-header,.et_extra_other_module,.woocommerce .woocommerce-info{border-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">body{font-size:18px}</style><style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">body,p{line-height:1.9em}</style><style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="extra-dynamic-styles-body_font-font-family">body{font-family:'Bitter',Georgia,"Times New Roman",serif}</style><style type="text/css" id="extra-dynamic-styles-body_link_color-color">a,a:visited{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-body_text_color-color">body{color:rgba(0,0,0,0.88)}</style><style type="text/css" id="extra-dynamic-styles-background_color-background-color">#page-container{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">#et-menu li{font-family:'Lato',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">#et-menu>li a,#et-menu>li.menu-item-has-children>a:after,#et-menu>li.mega-menu-featured>a:after,#et-extra-mobile-menu>li.mega-menu-featured>a:after{color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">#main-header{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">#et-menu>li>ul,#et-menu li>ul,#et-menu>li>ul>li>ul,#et-mobile-navigation nav,.et-top-search-primary-menu-item .et-top-search{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">#et-menu li>ul li a,#et-menu li.mega-menu>ul>li>a,#et-menu .sub-menu li.mega-menu-featured>a:after,#et-menu .sub-menu li.menu-item-has-children>a:after,#et-extra-mobile-menu .sub-menu li.mega-menu-featured>a:after,#et-extra-mobile-menu li a,#et-menu li.mega-menu-featured>ul li .title,#et-extra-mobile-menu li.mega-menu-featured>ul li .title,#et-menu li.mega-menu-featured>ul li .featured-post h2,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post h2,#et-menu li.mega-menu-featured>ul li .featured-post .post-meta a,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post .post-meta a,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">#et-menu li>ul li a:hover,#et-extra-mobile-menu li>ul li a:hover,#et-menu li>ul li.current-menu-item a,#et-menu li>ul li.current_page_item a,#et-extra-mobile-menu li>ul li.current-menu-item a,#et-extra-mobile-menu li>ul li.current_page_item a,#et-menu li.mega-menu>ul>li>a:hover,#et-menu .sub-menu li.mega-menu-featured>a:hover:after,#et-menu .sub-menu li.menu-item-has-children>a:hover:after,#et-extra-mobile-menu .sub-menu li.mega-menu-featured>a:hover:after,#et-menu li.mega-menu-featured>ul li .featured-post .post-meta a:hover,#et-extra-mobile-menu li.mega-menu-featured>ul li .featured-post .post-meta a:hover,#et-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,#et-extra-mobile-menu li.mega-menu-featured>ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">#et-secondary-menu li{font-size:12px}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">#top-header{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">#et-secondary-menu a,#et-secondary-menu li.menu-item-has-children>a:after{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">#et-secondary-menu li a:hover,#et-secondary-menu>li>a:hover:before,#et-secondary-menu li.menu-item-has-children>a:hover:after,#et-secondary-menu li.current-menu-item>a{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">#et-secondary-menu>li>a:hover:before{text-shadow:10px 0 #dd3333,-10px 0 #d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">#et-secondary-nav #et-secondary-menu{background-color:#fff}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_active_link_color-color">#et-secondary-menu li>ul li a:hover,#et-secondary-menu li>ul li.menu-item-has-children>a:hover:after,#et-secondary-menu li>ul li.current-menu-item a,#et-secondary-menu li>ul li.current_page_item a{color:#d33}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-color">#et-trending-label,#et-trending-button{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_label_text_color-background-color">#et-trending-button span{background-color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_title_text_color-color">header.header .et-trending-post a,header.header .et-trending-post a:visited{color:rgba(36,164,183,0.81)}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">#et-info .et-cart span,#et-info .et-top-search .et-search-field{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">#et-info .et-top-search .et-search-field::-webkit-input-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">#et-info .et-top-search .et-search-field:-moz-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">#et-info .et-top-search .et-search-field::-moz-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">#et-info .et-top-search .et-search-field:-ms-input-placeholder{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">#et-info .et-cart,#et-info .et-top-search .et-search-field,#et-info .et-extra-social-icons .et-extra-icon{background-color:rgba(242,242,242,0.94)}</style><style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">#et-info .et-cart,#et-info .et-top-search .et-search-field,#et-info .et-top-search .et-search-submit:before,#et-info .et-extra-social-icons .et-extra-icon,#et-info .et-extra-social-icons .et-extra-icon:before{color:#2b3843}</style><style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">.et-fixed-header #main-header{background-color:#d33}</style><style type="text/css" id="extra-dynamic-styles-footer_font_size-font-size">#footer,#footer li,#footer p,#footer a,#footer span,#footer .post-meta{font-size:16px}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_text_color-color">#footer .et_pb_widget,#footer div,#footer .et_pb_widget p,#footer .et_pb_widget ins,#footer .et_pb_widget span,#footer .et_pb_widget strong,#footer .widget_list li .post-meta,#footer .et_pb_widget .recentcomments .post-title,#footer .et_pb_widget .recentcomments .comment-author-link,#footer .et_pb_widget .recentcomments .author,#footer .widget_calendar td,#footer .widget_et_recent_tweets .et-extra-icon:before{color:rgba(0,0,0,0.6)}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_link_color-color">#footer div,#footer .et_pb_widget,#footer .et_pb_widget a,#footer .et_pb_widget a:visited,#footer .et_pb_widget a span,#footer .et_pb_widget ul li a,#footer .et_pb_widget .widget-list li a,#footer .et_pb_widget #recentcomments li a,#footer .et_pb_widget .title,#footer .et_pb_widget p,#footer .et_pb_widget ins,#footer .et_pb_widget span,#footer .et_pb_widget strong,#footer .widget_list li .post-meta,#footer .et_pb_widget .recentcomments .post-title,#footer .et_pb_widget .recentcomments .comment-author-link,#footer .et_pb_widget .recentcomments .author,#footer .widget_calendar td,#footer .widget_et_recent_tweets .et-extra-icon:before{color:#6d6d6d}</style><style type="text/css" id="extra-dynamic-styles-footer_widget_heading_color-color">#footer h4,#footer .et_pb_widget h4.widgettitle{color:#e02b20}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">#footer-bottom{background-color:#eaeaea}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_text_color-color">#footer-info,#footer-info a{color:#34495e}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_font_size-font-size">#footer-info a{font-size:14px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-font-size">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{font-size:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-line-height">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{line-height:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-height">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{height:10px}</style><style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-width">#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon{width:10px}</style><style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">@media only screen and (min-width: 768px){#main-header .logo{height:40px;margin:20px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}@media only screen and (min-width: 768px){.et-fixed-header #main-header .logo{height:40px;margin:20px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}</style><link rel="amphtml" href="http://computerworld.co/estimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento/amp/"/><script type="text/javascript">jQuery(document).ready(function(){jQuery('input.et_pb_searchsubmit').attr('value',"Buscar");});</script><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:313131,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><meta name="google-site-verification" content="1SNaSZfqNlHgHgUgz-qaKvm1Cc-az2ZjzU9c28e-zWY"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-55570455-5','auto');ga('send','pageview');</script><script type="text/javascript">/*<![CDATA[*/(function(o){var b="https://api.autopilothq.com/anywhere/",t="63a695600b8445a6928f3d1985e1cd87e7f7d123aa954189bb425312ba790f78",a=window.AutopilotAnywhere={_runQueue:[],run:function(){this._runQueue.push(arguments);}},c=encodeURIComponent,s="SCRIPT",d=document,l=d.getElementsByTagName(s)[0],p="t="+c(d.title||"")+"&u="+c(d.location.href||"")+"&r="+c(d.referrer||""),j="text/javascript",z,y;if(!window.Autopilot)window.Autopilot=a;if(o.app)p="devmode=true&"+p;z=function(src,asy){var e=d.createElement(s);e.src=src;e.type=j;e.async=asy;l.parentNode.insertBefore(e,l);};if(!o.noaa){z(b+"aa/"+t+'?'+p,false)};y=function(){z(b+t+'?'+p,true);};if(window.attachEvent){window.attachEvent("onload",y);}else{window.addEventListener("load",y,false);}})({});/*]]>*/</script><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=32%2C32" sizes="32x32"/><link rel="icon" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=192%2C192" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=180%2C180"/><meta name="msapplication-TileImage" content="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/cropped-FavIcon512.png?fit=270%2C270"/><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-55570455-5','auto');ga('send','pageview');</script><link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://computerworld.co/?custom-css=2347cefa47"/></head><body class="post-template-default single single-post postid-4481 single-format-standard et_extra et_fullwidth_secondary_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_flipInX with_sidebar with_sidebar_right unknown et_includes_sidebar"><div id="page-container"> <header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li id="menu-item-2538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2538"><a href="http://computerworld.co/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-2733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2733"><a target="_blank" href="http://www.ticjob.co/en/">Empleos</a></li><li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2730"><a href="http://computerworld.co/contacto/">Contacto</a></li><li id="menu-item-3832" class="media-kit menu-item menu-item-type-post_type menu-item-object-page menu-item-3832"><a href="http://computerworld.co/media-kit/">Media Kit</a></li><li id="menu-item-2901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2901"><a href="http://computerworld.co/politica-de-tratamiento-de-datos/">Política de Tratamiento de Datos</a></li></ul></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/computerworldcol" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ComputerworldCo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon linkedin"> <a href="https://www.linkedin.com/in/computerworldcolombia" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/channel/UCTR8I9aTU4Pv0QuBCcuKhfA" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="http://computerworld.co/"> <input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Buscar:"/> <button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="http://computerworld.co/" data-fixed-height="50"> <img src="http://computerworld.co/wp-content/uploads/2016/11/logo-computerworld.png?2a6ad2" alt="Computerworld Colombia" id="logo"/> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-2537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2537"><a href="http://computerworld.co/">Inicio</a></li><li id="menu-item-2604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2604"><a href="http://computerworld.co//noticias/">Noticias</a></li><li id="menu-item-2703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2703"><a href="http://computerworld.co/informes-e/">Informes</a></li><li id="menu-item-4218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4218"><a href="http://computerworld.co/edicion-impresa/">Edición Impresa</a></li><li id="menu-item-2628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2628"><a href="http://computerworld.co/ediciones-especiales/">Ediciones Especiales</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span> <nav> </nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"> <article id="post-4481" class="module single-post-module post-4481 post type-post status-publish format-standard has-post-thumbnail hentry category-emprendimiento tag-emprendimiento tag-emprendimientos-digitales tag-innpulsa tag-tech-studio tag-tecnologia et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Estimulación, educación y articulación: Ideas para el emprendimiento</h1><div class="post-meta"><p><span class="updated">Mar 13, 2017</span> | <a href="http://computerworld.co/noticias/emprendimiento/" rel="tag">Emprendimiento</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-thumbnail header"> <a href="http://computerworld.co/estimulacion-educacion-y-articulacion-ideas-para-el-emprendimiento/" title="Estimulación, educación y articulación: Ideas para el emprendimiento" class="featured-image"> <img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-IMG_4295-e1489405261765.jpg?resize=1280%2C640" alt="Estimulación, educación y articulación: Ideas para el emprendimiento"/> </a></div><div class="et_pb_extra_row etad post_above"> <a href="http://media.computerworld.co/MEDIA%20KIT%202017-11-30.pdf"><img src="http://computerworld.co/wp-content/uploads/2016/09/marzo-728.png?2a6ad2" alt="Advertisement"/></a></div><div class="post-wrap"><div class="post-content entry-content"><p><i><span style="font-weight: 400">En los últimos años, Innpulsa ha apoyado a más de 2.300 empresas, de las cuales el 50% corresponden a emprendimientos digitales.</span></i></p><p><span style="font-weight: 400">Se estima que entre 2010 y 2015 la industria de capital de riesgo en América Latina presentó índices de expansión, al doblar el tamaño de inversiones. Colombia no ha sido ajena a esa dinámica. De hecho, en los últimos años, los esfuerzos para dinamizar la economía han sido de manera transversal en todo el mundo; desde la perspectiva del gobierno se ha avanzado de manera importante en las alianzas público-privadas, y se considera, entre las acciones que podrían apalancar la expansión de los ecosistemas de emprendimiento en el país, estimular un tema cultural de confianza, estimular a los inversionistas, articularse de manera más efectiva mejor entre todos los actores y apostarle a la educación en materia de emprendimiento. </span></p><p><span style="font-weight: 400">Casos como el de </span><b>Rappi, Mercadoni y Platzi</b><span style="font-weight: 400">, son algunas de las experiencias exitosas que destacó Juan Carlos Garavito, gerente de Innpulsa quien expuso “A pesar de la creatividad de los colombianos aún se evidencia una aversión al riesgo y la invitación es a considerar el valor dinamizador del emprendimiento que en los últimos años en Colombia a través de Innpulsa ha apoyado a más de 2.300 empresas de las cuales el 50% corresponden a emprendimientos digitales” </span></p><p><span style="font-weight: 400">Charlie O’Donell, fundador de la firma de inversión </span><b>Brooklyn Bridge Ventures</b><span style="font-weight: 400">, con sede en NY y quien ha trabajado para dos de los fondos de Capital de riesgo más importantes de Estados Unidos &#8211; Union Square Ventures and First Round Capital-, destacó el papel del emprendedor, de los gobiernos y de la capacitación en emprendimiento como un tipo de inversión “El emprendedor aprende a usar la tecnología en favor de solucionar problemas de las comunidades y sus propios asuntos, los problemas cercanos, posibilitan movilización y optimización de los recursos disponibles. Reconozco la relación del gobierno y su capacidad para innovar e innovarse, gran parte del desarrollo de NY, por ejemplo, ha sido impulsado de manera importante por los mecanismos para mantener la gente segura y con condiciones de desarrollo. La educación o capacitación en temas de emprendimiento se consideran un tipo de inversión”.</span></p><p><img class="alignnone size-full wp-image-4477" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?resize=1080%2C1062" alt="" srcset="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?w=1511 1511w, https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?resize=300%2C295 300w, https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?resize=768%2C755 768w, https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?resize=1024%2C1007 1024w, https://i1.wp.com/computerworld.co/wp-content/uploads/2017/03/20170313_Tech-Studio-interior-IMG_4292-e1489405435285.jpg?resize=1080%2C1062 1080w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1"/></p><p><span style="font-weight: 400">Al respecto, Sergio Martínez, </span><b>alto consejero distrital para las TIC</b><span style="font-weight: 400">, además de anunciar la próxima inauguración de un nuevo laboratorio digital en Bogotá, que cuenta con el apoyo de la Universidad EAN y el Gobierno Nacional, aprovechó para reconocer el avance y la sinergia entre entidades públicas y para destacar el interés del distrito en focalizarse en trabajar promover las ideas que nacen al interior de las comunidades locales. </span></p><p><span style="font-weight: 400">Carlos Rozo, subgerente de iniciativa </span><b>apps.co</b><span style="font-weight: 400">, estamos en un proceso de unir esfuerzos para ser útiles a los emprendedores, y para direccionar las herramientas de información que tienen las entidades públicas en beneficio de los emprendedores a través de la democratización de temas como los datos abiertos. </span></p><p><span style="font-weight: 400">Encuentros como el </span><i><span style="font-weight: 400">Meetup: “Insights para la construcción de ecosistemas de startups digitales”</span></i><span style="font-weight: 400"> que se llevó a cabo en la sede de Colombia </span><b>Tech Studio</b><span style="font-weight: 400">  permiten conocer la evolución de los ecosistemas de startups digitales y además, encaminar a Colombia, a través de sus emprendedores, a ser parte de los países que garantizan un crecimiento sostenible a partir de impulsar la cultura de la innovación y disminuir la dependencia a los sectores tradicionales.</span></p></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title"></p></div><div class="rating-stars"><p id="rate-title" class="rate-title">Calificación:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="4481"/></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#25eadd}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://computerworld.co/latinoamerica-lidera-factura-electronica/" rel="prev"><span class="button">Anterior</span><span class="title">Latinoamérica lidera factura electrónica</span></a></div><div class="nav-link nav-link-next"></div></div> </nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Más Noticias</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/avanza-colombia-cientifica/" title="Avanza Colombia Científica" class="post-thumbnail"> <img src="https://i0.wp.com/computerworld.co/wp-content/uploads/2016/10/20161031_Colciencias-colombiacientifica.jpg?resize=440%2C264" alt="Avanza Colombia Científica"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/avanza-colombia-cientifica/">Avanza Colombia Científica</a></h4><p class="date"><span class="updated">31 Octubre, 2016</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/fondo-para-financiar-empresas-en-cali/" title="Fondo para financiar empresas en Cali" class="post-thumbnail"> <img src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/01/20170118_fondo-emprender_1.png?resize=440%2C264" alt="Fondo para financiar empresas en Cali"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/fondo-para-financiar-empresas-en-cali/">Fondo para financiar empresas en Cali</a></h4><p class="date"><span class="updated">18 Enero, 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/startups-senior-discapacitados/" title="Startups para sénior y discapacitados" class="post-thumbnail"> <img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/10/20161020_CES-senior-portada_UPA0826-1.jpg?resize=440%2C264" alt="Startups para sénior y discapacitados"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/startups-senior-discapacitados/">Startups para sénior y discapacitados</a></h4><p class="date"><span class="updated">20 Octubre, 2016</span></p></div><div class="related-post"><div class="featured-image"><a href="http://computerworld.co/mintic-fedesoft-lideran-talleres/" title="MinTIC y Fedesoft lideran talleres" class="post-thumbnail"> <img src="https://i1.wp.com/computerworld.co/wp-content/uploads/2016/11/20161102_Taller-Mintic.jpg?resize=440%2C264" alt="MinTIC y Fedesoft lideran talleres"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://computerworld.co/mintic-fedesoft-lideran-talleres/">MinTIC y Fedesoft lideran talleres</a></h4><p class="date"><span class="updated">2 Noviembre, 2016</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"></h4><form role="search" method="get" class="search-form" action="http://computerworld.co/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Buscar"/></form></div><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div class="textwidget"><ins data-revive-zoneid="6" data-revive-target="_blank" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins><script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Sigamos en contacto</h4><div class="textwidget"><style type="text/css">.footer-botones{display:block;margin:auto}</style> <a href="https://twitter.com/ComputerworldCo" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-tw.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.youtube.com/channel/UCV0u374cJUdu9zpF_hzOnvQ" target="_blank"><img
class="footer-botones" px" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-YT.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-LI.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.facebook.com/computerworldcol" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-FB.png?w=250" data-recalc-dims="1"></a></div></div><div
id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div
class="textwidget"><ins
data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins><script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div><div
id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div
class="textwidget"><ins
data-revive-zoneid="5" data-revive-target="_blank" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins><script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div><div
id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div
class="textwidget"><ins
data-revive-zoneid="2" data-revive-id="931add97424a9a1e5abf4e55c4447c9e"></ins><script async src="//go.sierra9.com/www/delivery/asyncjs.php"></script></div></div></div></div></div></div> <footer
id="footer" class="footer_columns_3"><div
class="container"><div
class="et_pb_extra_row container-width-change-notify"><div
class="et_pb_extra_column odd column-1"><div
id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Sobre Nosotros</h4><div
class="textwidget"><p><a
href="http://computerworld.co/quienes-somos/"><img
src="https://i2.wp.com/computerworld.co/wp-content/uploads/2016/11/logo-computerworld-red.png?w=1080" style="width:250px; height:auto" data-recalc-dims="1"/></a></p><p
style="color: #333;font-size:12px;text-align: justify"> ComputerWorld Colombia es una publicación de Inviarco S.A.S. bajo licencia de  IDG Communications Inc., el mayor grupo editorial del mundo en el ámbito informático.</p></div></div><div
id="text-8" class="et_pb_widget widget_text"><h4 class="widgettitle">Suscripciones</h4><div
class="textwidget"><a
href="https://maps.google.com/maps?z=16&amp;q=cra.+90+#154a+-75" target="_blank"> Bogotá Colombia, Cra. 90 #154A -75</a><p>(57 1) 680 0399 - 686 2462</p> <a
href="http://computerworld.co/contacto/">Contacto</a></div></div></div><div
class="et_pb_extra_column even column-2"><div
id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"></h4><div
class="textwidget"><style type="text/css">.footer-botones{display:block;margin:auto}</style> <a
href="https://twitter.com/ComputerworldCo" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-tw.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.youtube.com/channel/UCV0u374cJUdu9zpF_hzOnvQ" target="_blank"><img
class="footer-botones" px" src="https://i0.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-YT.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.linkedin.com/in/computerworldcolombia" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-LI.png?w=250" data-recalc-dims="1"></a> <br><a
href="https://www.facebook.com/computerworldcol" target="_blank"><img
class="footer-botones" px" src="https://i1.wp.com/computerworld.co/wp-content/uploads/2017/01/botones-redes-FB.png?w=250" data-recalc-dims="1"></a></div></div></div><div
class="et_pb_extra_column even column-4"><div
id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Édición Febrero 2017</h4><div
class="textwidget"><a
target="_blank" href="https://issuu.com/computerworldcol7/docs/cw-474-febrero_0117" ><img
src="https://i2.wp.com/computerworld.co/wp-content/uploads/2017/02/2017-02-febrero.jpg?w=1080" style="max-width:150px; height:auto;" data-recalc-dims="1" /></a> <br> <a
class="boton-s9" target="_blank" href="https://issuu.com/computerworldcol7/docs/cw-474-febrero_0117" >Leer</a></div></div></div></div></div><div
id="footer-bottom"><div
class="container"><p
id="footer-info">Designed by <a
href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a
href="http://www.wordpress.org">WordPress</a></p></div></div> </footer></div><span
title="Back To Top" id="back_to_top"></span><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style><div
id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=722280461286550";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><link
rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' /><link
rel='stylesheet' id='et-gf-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter:400,400italic,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><script type='text/javascript' src="http://computerworld.co/wp-content/plugins/jetpack/modules/photon/photon.js?2a6ad2"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/imagesloaded.min.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.waypoints.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.fitvids.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/masonry.min.js?2a6ad2"></script><script type='text/javascript'>var EXTRA={"images_uri":"http:\/\/computerworld.co\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/computerworld.co\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"fa39894393","timeline_nonce":"34fe4b996c","blog_feed_nonce":"d482275cf0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};</script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/scripts.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/scripts/ext/jquery.raty.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?2a6ad2"></script><script type='text/javascript' src="http://computerworld.co/wp-includes/js/wp-embed.js?2a6ad2"></script><script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7',blog:'118558087',post:'4481',tz:'-5',srv:'computerworld.co'}]);_stq.push(['clickTrackerInit','118558087','4481']);</script></body></html>

<!-- W3 Total Cache: Minify debug info:
Engine:             disk
Theme:              e65e6
Template:           single-post
-->